AIDS Hiradó Programcsomag

1995-2001

Bevezetõ

Az AIDS Hiradók számítógépes feldolgozását a Nemzeti AIDS Bizottság és Dr. Prof. Füst György szerkesztõ engedélyével az AIDS Segély Alapítvány megbízásából Bognár Béla végezte.

Az AIDS Hiradók:

  • RTF (formázott szöveg),
  • HLP (Windows 3.x),
  • HLP (Windows 9x,NT,ME,2000), és
  • CHM (htmlhelp) formátumban kerültek feldolgozásra.

Tartalom:

Kiemelten közhasznú alapítvány AIDS Hiradó 9. évfolyam (1995)

AIDS Hiradó 10. évfolyam (1996)

AIDS Hiradó 11. évfolyam (1997)

AIDS Hiradó 12. évfolyam (1998)

AIDS Hiradó 13. évfolyam (1999)

AIDS Hiradó 14. évfolyam (2000/2001)

   ___
  /__ \   AIDS Segély Alapítvány
 //  \ \  H-9401 Sopron, Pf. 217
( \   \ \ Sopron, Magyar utca 14
 \ \  / / Tel.: +36 99/ 33-33-99
  \ \/ /  Fax:  +36 99/ 33-99-36
   \  /   Segély: 06-80/33-33-99
   /  \   Mobil:+36 20/442-91-69
  / /\ \  IRC: medinfo v. Sopron
 / /  \ \ ICQ number:   30255094
/ /    \/ Mail: aids@matavnet.hu
\/        http://www.aidsinfo.hu

AIDS Segély Alapitvány Sopron 2001 - http://www.aidsinfo.hu/ah/


Az AIDS Hiradó 9. évfolyamának összesített tartalomjegyzéke

Az AIDS Híradó
9. évfolyam (1995)
számainak összesített tartalomjegyzéke

1. szám

  • Uj módszerek a HIV direkt kimutatására vérplazmában
  • Az 1-es típusú humán immundeficiencia vírus infekció dinamikája - A plazma virionok és a CD4+ lymphocyták gyors kicserélõdése HIV-1 fertõzésben
  • Beszámoló a 2. nemzetközi "HIV fertõzés gyógyszeres kezelése" c. konferenciáról, Glasgow, 1994. november 18-22
  • HIV-2 iscom vakcinával oltott macacus majmok tartósan védetté válnak sejtmentes HIV-2-vel szemben.
  • A Virogenetics cég kanárihimlõ/HIV vakcinája CTL-t (cytotoxicus T lymphocytákat) indukál
  • A humán immundeficiencia vírus átvitel longitudinális vizsgálata heteroszexuális partnereknél
  • Elõször készült CD egy Nemzetközi AIDS Konferenciáról (Yokohama, 1994)
2. szám

  • Egy attenuált majom immundeficiencia vírus védelmet nyújt macacus majmokban a vírus-fertõzött sejtekkel való infekcióval szemben
  • Különbözõ envelope szubtípusu HIV-1 törzsekkel való kettõs fertõzés emberben
  • Egy új, az O szubtípustól különbözõ HIV-1 variáns elleni atipusos szerológiai profil
  • Az AIDS-szé történõ progresszió elõrejelzése a szérum HIV-1 RNS és a CD4 sejtszám alapján
  • A fertõzések kumulativ száma megközelíti a 20 milliót
  • A HIV-betegség viro-immunopathogenesise: terápiás vonatkozások
  • A HIV-fertõzés és más, a transzplantációval átvihetõ vírus infekciók elõfordulási gyakorisága szerv- és szövetdonorokban Franciaországban
  • Nosocomialis HIV-átvitel és ennek primer prevenciója Romániában
  • A nonoxynol-9 HIV fertõzést megelõzõ képességének újraértékelése
  • ABC Könyvek AIDS
3. szám

  • Az AIDS-kutatás jelenlegi állása a IX. Nemzetközi Immunológiai Konferencia tükrében
  • Beszámoló az Európai Mikrobiológus Társaságok Szövetsége (FEMS) 1995. évi isztanbuli kongresszusáról
  • A 3. Ázsiai és Óceániai AIDS Konferenciáról
  • Az Ötödik Európai HIV Fertõzés Klinikai és Kezelési Vonatkozásai Konferenciáról
  • ABC Könyvek - AIDS (recenzió)
  • HIV/AIDS Magyarország, 1995. június 30 (táblázatok)
4. szám

  • A HIV-fertõzés génterápiái: ígéret a jövõre
  • A primer humán immundeficiencia vírus fertõzés zidovudine kezelésének kontrollált kipróbálása
  • HIV-átvitel egy dialízis központban
  • Az Egyesült Királyság teljes haemophilás populációjának mortalitása a HIV-infekció elõtt és után
  • Megnõhet-e az 1-es típusú humán immundeficiencia vírus replikáció a szeropozitiv betegek vérében influenza vakcináció után?
  • A Kaposi-sarcorrával asszociált herpesvirusnak a HIV-fertõzött betegek perifériás vérében való kimutatása és a Kaposi-sarcorra kifejlõdése közötti kapcsolat
  • Hírek
5. szám

  • A macacus majmok SIV-fertõzésének megelõzése (R)-9-(2-phosphonylmethoxypropyl)adenine-el
  • Passzív immunterápia AIDS-ben: Kettõsen vak randomizált vizsgálat az anti-humán immundeficiencia vírus ellenanyagban gazdag plazma és a szeronegativ plazma transzfúziója hatásának összehasonlítására
  • A HIV-1 Tat és gp120 szenzitizálja a T sejteket a CD95 által mediált apoptosis iránt
  • A szexuálisan átvihetõ betegségek (STD) hatékonyabb kezelésének befolyása a HIV-fertõzés elõfordulására Tanzániában: randomizált kontrollált vizsgálat
  • A HIV-teszt eredménye, a partner notifikáció és a személyes életvitel
  • Szerzett immunhiányos szindróma HIV-fertõzés nélkül: epidemiológia és klinikai kimenetel Olaszországban
  • Magyarországi HIV/AIDS statisztikák

Az AIDS Hiradók szerkesztõje: Dr. Prof. Füst György
Számítógépre alkalmazta: Bognár Béla - ASA Sopron


Az AIDS Hiradó 10. évfolyamának összesített tartalomjegyzéke

Az AIDS Híradó
10. évfolyam (1996)
számainak összesített tartalomjegyzéke

1. szám

  • A HIV gátlása interleukin 16-al
  • A RANTES, a MIP-1* és a MIP-1* a legfontosabb CD8+ sejtek által termelt HIV-szuppresszor faktorok
  • A Ritonavir, egy HIV-proteáz-inhibitor biztonságosságának, farmakokinetikájának és hatékonyságának rövidtávú vizsgálata
  • A Ritonavir, egy HIV proteáz-inhibitor alkalmazása a HIV-1 infekció kezelésére. Elõzetes vizsgálat
  • A 3TC (lamivudine) I/II fázisú vizsgálata HIV-fertõzött, tünetmentes vagy enyhe AIDS-related complexben szenvedõ betegekben: a vírus-markerek tartós csökkenése
  • A HIV-fertõzéssel szembeni rezisztencia genetikusan meghatározott lehet
  • A HIV infekció visszafejlõdése 12 perinatálisan fertõzött gyermekben: klinikai, virológiai és immunológiai adatok
2. szám

  • A HIV egyre fokozódó genetikai variabilitása. A globális nyomon követés jelentõsége a diagnosztika, a kutatás és a prevenció szempontjából
  • A HIV-1 E szubtípusának többszörös behurcolása a nyugati féltekére
  • Különbözõ HIV-1 genetikai szubtípusok kimutatása az USA-ban
  • Új, nem B szubtípusú HIV-1 fertõzések Németországban
  • A HIV-1 tropizmusa a Langerhans sejtekhez összefüggésben áll a HIV heteroszexuális átvitelével
  • A fertõzõ betegségek és a rosszindulatú daganatok elõfordulásának változásai a HIV-infekcióban meghalt személyek között az Egyesült Államokban 1987 és 1992 között
  • A vér és vérkészítmények transzfúziójával kapcsolatos AIDS esetek elõfordulásának változásai Európában és az Egyesült Államokban 1985 és 1993 között
3. szám

  • A HIV sejtekbe való bejutásának kofaktora: egy hét transz-membrán szegmentumot tartalmazó fehérje klónozása
  • Az orvosnak a szerzett immunhiányos szindrómával kapcsolatban nyert tapasztalatai, mint a beteg túlélését meghatározó tényezõ
  • Szikével ejtett sérülés és HIV infekció egy sebésznél
  • A HIV reverz transzkriptáz 3TC által szelektált mutánsának megnövekedett másolási pontossága
  • A lorivide, lamivudine és zidovudine hármas kombinációjával HIV fertõzött betegekben végzett elõzetes vizsgálat virológiai és immunológiai analízise
  • A primer HIV-fertõzés: Új orvosi szükséghelyzet?
  • A pávián graft nem tapadt meg, de a beteg testsúlya gyarapszik
4. szám

  • Beszámoló a XI. Nemzetközi AIDS Konferenciáról - epidemiológiai szemszögbõl
  • Beszámoló a XI. Nemzetközi AIDS Konferenciáról, 1996 július 7-12, Vancouver, Kanada
  • A HIV fertõzés immunológiája a XI. Nemzetközi AIDS konferencián
  • Beszámoló a XI. Nemzetközi AIDS Konferencia legfontosabb terápiás eredményeirõl
  • II. Nemzeti AIDS Konferencia (meghívó)
5. szám

  • Az ifjúság mint célcsoport és az ifjúság körében végzett AIDS ellenes tevékenység értékelése, mint "sikertörténet" a XI. Nemzetközi AIDS Konferencián 1996 júliusában Vancouverben
  • AIDS Világkonferencia a "One World. One Hope" jegyében. (Vancouver, 1996. július 7-12.)
  • Új irányelvek a foglalkozással kapcsolatos HIV expozícióval kapcsolatban
  • A génekben rejlik a HIV-fertõzés iránti rezisztencia
  • A szérumban mért HIV-1 RNS szintek és az AIDS kifejlõdéséig eltelt idõ közötti összefüggés a Multicentrikus Hemofilia Cohort Vizsgálatban
  • A vírus klirensz kinetikája a plazmában, a perifériás vér mononuclearis sejtjeiben és a nyirokcsomókban
  • HIV/AIDS Magyarország, 1996 szeptember 30.(táblázatok)
6. szám

  • A szexuális magatartás változásai és HIV infekciók csökkenése thaiföldi fiatal férfiak között
  • A HIV-1 fertõzés iránti rezisztencia a tartósan szeronegatív,a kenyai Nairobiban élõ prostituáltak között
  • A HIV infekció prevalenciája az Egyesült Államokban 1984 és 1992 között
  • Zidovudine-rezisztens HIV-1 prevalenciája gyorsan progrediáló HIV betegségben
  • HIV-1 átvitel emberi harapás által
  • A CD4+ sejtszám javulása alkohol-elvonás után HIV-pozitív alkoholista betegekben
AIDS Hiradó szerkesztõ: Dr. Prof. Füst György
Számítógépre alkalmazta: Bognár Béla


Az AIDS Hiradó 11. évfolyamának összesített tartalomjegyzéke

Az AIDS Híradó
11. évfolyam (1997)
számainak összesített tartalomjegyzéke

1. szám

  • A perifériás vér CD8-pozitív T-sejtjeinek gyakori fertõzõdése HIV-vel
  • Az AIDS-szel asszociált Kaposi szarkómából származó humán herpesz-vírus tenyésztése
  • A betegség korai progressziója thymus rendellenességben szenvedõ HIV fertõzött csecsemõkben
  • Egy kemokin-antagonista szer gátolja a HIV szaporodását
  • Kontrollált kezelés interleukin-2 infúziókkal humán immundeficiencia vírussal fertõzött betegekben
  • A virológiai és immunológiai markerek viszonya a klinikai változásokhoz a mikroliterenként 200 és 500 közötti CD4+ sejtszámú HIV fertõzött felnõttek nucleozid terápiája után
  • Egy szájnyálkahártya transsudatumot használó HIV-1 antitest- szûrési és verifikációs vizsgálati rendszer értékelése
  • HIV/AIDS Magyarország, 1996 december 31.
2. szám

  • HIV-infekció a CCR5 deléciós allelra homozygota egyénekben
  • A 32 mutációs allél véd a HIV-betegség gyors progressziójával szemben a HIV-fertõzött heterozygotákban
  • Elõször csökkent az AIDS halálozási ráta az USA-ban
  • Nemzetközi egyetértés kezd kialakulni az antiretroviralis terápia használatára vonatkozóan
  • A humán immundeficiencia vírussal szexuális kontaktus vagy intravénás kábítószerezés során érintkezésbe került személyek expozíció utáni kezelése
  • A humán immundeficiencia vírus és a hepatitis C vírus együttes átvitele tûszúrásos sérülés során
  • A körülmetélés és a HIV fertõzés iránti fogékonyság tanzániai férfiak között
3. szám

  • A szervezet HIV-vel fertõzött különbözõ sejtféleségei fertõzöttségi arányának jellegzetes csökkenése a kombinációs kemoterápia ideje alatt
  • A vérplazmában mérhetõ vírus mennyiség és a betegség progressziója közötti viszony az 1-es típusú humán immundeficiencia vírussal fertõzött csecsemõkben
  • Csimpánzok immunizálással elõidézett hosszú ideig tartó védettsége nagy dózissal történõ HIV-1 fertõzéssel szemben
  • Egy elveszett lehetõség: a nemzeti tûcsere programok bevezetésének elmulasztására visszavezethetõ HIV fertõzések száma
  • Segítõ kezet nyújt-e egy általánosan elterjedt vírus a HIV-nek?
  • Az AIDS betegek rizikócsoport szerinti megoszlása (Magyarország)
  • Kumulatív AIDS esetek - 1997. június 30 (Kontinensenként)
4. szám

  • Visszapillantás az AIDS Híradó elsõ tíz évfolyamára
  • Segítõ kezet nyújt-e egy általánosan elterjedt vírus a HIV-nek?
  • Az antiretroviralis kezelés hatása az ondó HIV-1 tartalmára
  • Az intravénás kábítószer élvezõk hosszabb ideig élnek a HIV fertõzés után, mint a homoszexuális férfiak: immunológiai vonatkozások
  • Abnormális hüvelyflóra morfológiával és bakterialis vaginosissal társult HIV-1 fertõzés
  • A kombinált antretroviralis terápia pozitív hatásai a CD4+ T sejtek homeostasisára és funkciójára elõrehaladott HIV betegségben
  • Az AIDS ben meghaltak rizikócsoport szerinti megoszlása
5. szám

  • Élõ attenuált HIV vakcinák: mennyire biztonságos a biztonságos?
  • El vagyunk kényeztetve a koreceptorok választékával
  • A vírusok hasznosítása gyógyszerként: harcoljunk a HIV tüze ellen tûzzel
  • A hormonális fogamzásgátlás, az A vitamin deficiencia és HIV-1-nek a fertõzött méhszáj és a hüvelyi sejtekbõl való kijutásának egyéb rizikófaktorai
  • Az opportunista fertõzések megelõzése HIV-fertõzött egyénekben, az 1997-es irányelvek
  • Gyermekek egy AIDS által sújtott világban - néhány adat
6. szám

  • Az egész országra kiterjedõ HIV esetbejelentés az Egyesült Államokban. Egy meghatározó pillanat a járvány történetében
  • Trendek az AIDS incidenciában - Egyesült Államok, 1996
  • A HIV-1 és a HBV együttes átvitele ökleléses verekedés során
  • A humán immundeficiencia vírus átvitele nyállal ajakharapás után
  • A HIV-szerokonvezió eset-kontroll vizsgálata egészségügyi dolgozóknál percután expozíció után
  • Egy ál-negatív eredményeket adó HIV antitest mérési módszer: multicentrikus kollaboratív vizsgálat
AIDS Hiradó szerkesztõ: Dr. Prof. Füst György
Számítógépre alkalmazta: Bognár Béla


Az AIDS Hiradó 12. évfolyamának összesített tartalomjegyzéke

Az AIDS Híradó
12. évfolyam (1998)
számainak összesített tartalomjegyzéke

1. szám

  • Jelentés a globális HIV/AIDS járványról, 1997 december
  • A Marylandban és Texasban 1994-1996 között végzett amonim, az egyénre jellemzõ azonosító jeleket alkalmazó HIV eset-surveillance kiértékelése
  • A HIV-1 új osztályozása
  • Nem halott mindenki a HIV-1 temetõjében
  • A CCR5 és a CXCR4 expresszálódása és funkciója emberi Langerhans sejteken és macrophagokon: kapcsolat a primer HIV fertõzéssel
  • Randomizált, közösségi szintû, a magatartás megváltoztatását célzó HIV-prevenciós program az USA egyes városaiban élõ homoszexuális férfiak körében
2. szám

  • J elentés a globális HIV/AIDS járványról 1997. december II. rész
  • A kivételességtõl a normalizálódásig; a HIV tesztek elvégzésévelkapcsolatos vélemények és gyakorlati átértékelése
  • HIV vizsgálatok és HIV megelõzés Svédországban
  • Billió vírusos késés. A HIV szeropozitivitás megállapításától az orvosi vizsgálatra való jelentkezésig eltelt idõ
  • Az ellentmondásos vizsgálat reményt keltõ eredményeket hozott.
  • A gyomor-bélrendszer, mint a CD4 T sejt depléció és a vírus replikáció legfontosabb helye a SIV infekcióban
3. szám

  • Bevezetés
  • AIDS vakcina fejlesztés
  • A WHO AIDS programjainak volt fõnöke nagy felháborodást provokált a vakcinációs stratégiára vonatkozó megjegyzéseivel
  • AIDS vakcina fejlesztés
  • A küszöbön álló AIDS vakcina-kipróbálás régi sebeket tép fel
  • A HIV kísérleti oltóanyagokkal végzett I. és II. fázisú vizsgálatok során bekövetkezett interkurrens HIV 1 infekciók elemzése
  • Miért nincs HIV vakcinánk és hogyan készíthetünk mégis?
  • Miért olyan nehéz a HIV vakcinát kifejleszteni?
4. szám

  • Újdonságok a XII. AIDS Világkonferencia tükrében
  • Perifériás lipodystrophia (PLD) - proteázinhibitor (PI) szindróma?
  • A genfi XII Nemzetközi AIDS Konferenciáról
  • HIV/AIDS adatok - Magyarország 1985-1997
  • Kumulatív HIV/AIDS adatok (1997, dec. 31-ig) és egyes STD-k incidenciája 1997-ben az európai országokban
5. szám

  • Vigyázat! Valóban korán kell-e kezdenünk kezelni a HIV fertõzést?
  • Nemi különbségek a HIV-1 plazma koncentrációjában és a HIV betegség progressziójában
  • Különbözõ HIV-1 törzseket találtak az ondóban és a vérben
  • Egy többféle reverz transzkriptáz és proteáz gátló szerrel szemben rezisztens HIV-1 variáns szexuális úton történõ átvitele
  • A HIV törzsek analízisét elõször használták bizonyítéknak egy gyilkossági kísérlet tárgyalásán
  • A vérátömlesztéssel kapcsolatos retrovírus infekció kockázata gyakran transzfundált betegeknél
  • Kérdõív
6. szám

  • A HIV-1-el fertõzött európai betegek mortalitásának változó arányai
  • A hatékony aktív antiretroviralis terápia (HAART) és a gazdaszer- vezet: a HIV-1-el szembeni válasz kiegyensúlyozása
  • A CD38 expressziója a CD8 T sejteken elõre jelzi a magas virus titer fennmaradását a HAART-al kezelt HIV-1-fertõzött gyermekekben
  • Az anonim HIV ellenanyag vizsgálat és az orvosi kezelés elkezdése közötti összefüggés több államra is kiterjedõ vizsgálata
  • India arra készül, hogy csatlakozzon a az USA által szervezett globális vakcinációs programhoz
  • A vaginális microbicid szerekrõl. Részlet egy Mark Weinberggel, a Nem-zetközi AIDS Társaság új elnökével folytatott interjúból
  • A HIV terápia elõírásai pontos betartásának korszaka
AIDS Hiradó szerkesztõ: Dr. Prof. Füst György
Számítógépre alkalmazta: Bognár Béla


Az AIDS Hiradó 13. évfolyamának összesített tartalomjegyzéke

Az AIDS Híradó
13. évfolyam (1999)
számainak összesített tartalomjegyzéke

1. szám

  • A globális HIV/AIDS járvány
  • Ma már az AIDS sorrendben a negyedik halálok a világon
  • Miért történik olyan ritkán HIV fertõzés a szájüregi szekrétumok útján? A nyál elpusztítja a szájnyálkahártyáról leváló fertõzött fehérvérsejteket
  • A reziduális HIV betegség a hatékony, aktív antiretroviralis terápia korszakában
  • A HIV féken tartása az antiretroviralis terápia elhagyása ellenére
  • Az interleukin-2 hatása a latensen fertõzött, nyugvó CD4+ T sejtek mennyiségére hatékony aktív antiretroviralis terápiában részesülõ HIV fertõzött betegekben
  • A HIV fertõzés téves diagnózisa a plazma HIV-1 RNS mérése alapján. Néhány eset elemzése
  • HIV fertõzöttek immunológiai és virológiai állapota 14-18 évvel egy attenuált HIV-1 törzzsel való infekció után. A Sidney Blood Bank Cohort tagjaiban végzett vizsgálatok
  • Rövid hírek
  • Az AIDS betegek rizikócsoport szerinti megoszlása az utóbbi 5 év során (táblázat)
  • III. Nemzeti AIDS Konferencia
2. szám

  • Gondolkozzunk a HIV-rõl. Miért kell az orvosoknak alacsonyabbra állítani a HIV vizsgálat küszöbértékét?
  • A HIV gyorstesztek: miért olyan sürgõs?
  • Az influenza vakcina hatékonysága HIV fertõzött személyekben. Randomizált, kettõsen vak, placebóval kontrollált vizsgálat
  • A cytomegalovírus (CMV) viraemia megszûnése a hatékony, aktív antiretroviralis terápia megindítását követõen, specifikus anti-CMV terápia nélkül.
  • Az anticytomegalovirus terápia megszüntetése HIV fertõzött és cytomegalovirus retinitisben szenvedõ betegekben
  • A HIV-vel összefüggõ Kaposi sarcoma és non-Hodgkin lymphoma kockázata a hatékony antiretroviralis terápiával kezelt HIV- betegekben, prospektív vizsgálat
  • Az AIDS dementia complex elõfordulásának változásai hatékony aktív antiretroviralis terápia korszakában
  • Ki lehet-e küszöbölni a perinatalis HIV fertõzést az Egyesült Államokban?
  • Rövid hírek
3. szám

  • Az antiretrovirális kezelés hazai gyakorlata
  • Az opportunista betegségek profiljának változása a hatékony aktív antiretroviralis kezelés (HAART) korszakában
  • Szabó Zsuzsa : AIDS, lélek , társadalom
  • Statisztikák
4. szám

  • A HIV/ AIDS járvány meghatározói Kelet-Európában
  • Az 1999-es adatok szerint a HIV/AIDS esetek száma növekedni fog az új évszázadban is.
  • A férfiak körülmetélése és a HIV fertõzés. A tízéves tapasztalatok értékelése
  • Az intrauterin fogamzásgátló eszköz használatának a hatása a HIV-1 DNS-t tartalmazó sejtek leválására a méhszájról
  • A SIV és HIV szexuális átvitele és szaporodása a nyugvó és az aktivált CD4+ T sejtekben
  • A globális kereskedelem és a gyógyszerekhez való hozzájutás: AIDS kezelés Thaiföldön
  • Az újonnan fertõzött egyének HIV- gyógyszer rezisztenciája
  • Csökkent antiretroviralis gyógyszer rezisztencia a primer HIV-1 fertõzésben szenvedõ betegek között
  • HIV/AIDS - Magyarország 1999. december 31.
AIDS Hiradó szerkesztõ: Dr. Prof. Füst György
Számítógépre alkalmazta: Bognár Béla


Az AIDS Hiradó 14. évfolyamának összesített tartalomjegyzéke

Az AIDS Híradó
14. évfolyam (2000/2001)
számainak összesített tartalomjegyzéke

1. szám

  • Bevezetés
  • "Állni látszék az idõ, bár a szekér szaladt..." /Petõfi/ - A XIII. AIDS Világkongresszus, (Durban, Dél-Afrikai Köztársaság, 2000. július 7-14.) a virológus szemével (dr. Nagy Károly)
  • Prevenció: félelmetes problémák állnak elõttünk
  • A HIV-1 vakcinák kifejlesztését és széles körben hozzáférhetõvé való tételét meg kell gyorsítani. Mikor, hol és hogyan?
2. szám

  • Kofi Annan az ENSZ fõtitkárának üzenete a 2000. évi AIDS Világnap alkalmából
  • Peter Piot, az UNAIDS igazgatójának üzenete a 2000. évi AIDS Világnap alkalmából
  • Retrovirális rebound szindróma a retrovírus-gátló kezelés felfüggesztése után három krónikusan HIV fertõzött betegben
  • Az acut HIV szindróma visszatérése az antiretrovirális terápia megszakítása után egy krónikus HIV fertõzésben szenvedõ betegben. Esetismertetés
  • A klinikai tünetek megjelenése és a hathónapos hatékony aktív antiretroviralis terápiára adott immunológiai és virológiai válasz közötti kapcsolat HIV-1-fertõzött betegekben
  • A HIV-1 és a növekvõ immunszupresszió hatása a malária parasitaemiára és a klinikai epizódok számára Uganda egy falusi régiójában élõ felnõttekben, kohorsz vizsgálat
  • AIDS: A patentjogok (szabadalmi jogok) a páciensjogokkal szemben
  • Az antiretroviralis terápia hatása a HIV koncentrációjára a spermában
  • Hírek
  • A 2000 elsõ három negyedévében regisztrált HIV/AIDS járványügyi adatok összehasonlítása az elõzõ két teljes év adataival (táblázatok)
3. szám

  • A HIV/AIDS hullám egyre magasabb lesz Kelet-Európában
  • A vér-fõnökök" és az AIDS kísértik Kína vidéki tájait
  • Az acut HIV diagnosztizálása - itt az ideje az elõre lépésnek
  • A szervezetben lévõ HIV-1 vírusmennyiségben észlehetõ nemi különbségek a CCR5 expresszió különbségeire vezethetõk vissza
  • Mit várhatunk egy HIV oltóanyagtól?
  • Az antitestek és a természetes HIV fertõzéssel szembeni ellenálló képesség
  • A kondom használat elterjedésének elõsegítése Nicaraguában a magas HIV átviteli kockázattal járó helyeken: randomizált, kontrollált vizsgálat
  • Hírek
  • Az AIDS járvány globális adatai 2000 decemberében
  • HIV/AIDS - Magyarország 2000. december 31.
4. szám

  • A bejelentett friss syphilises fertõzések száma az elmúlt másfél évtizedben
  • Az élõ, attenuált HIV vakcina egyes országokban segíthet másokban viszont árthat
  • Az új amerikai HIV prevenciós program a már fertõzötteket veszi célba
  • A hatékony aktív antiretroviralis terápia hatása a szexuálisan átvihetõ betettségek diagnosztizálására AIDS-es betegekben
  • A HIV infekciós arány megduplázódott San Franciscoban
  • A HIV-fertõzött betegek gondozására fordított költségek a hatékony aktív antiretroviralis terápia korszakában
  • A HIV-expozíció utáni profilaxis nevirapint tartalmazó hármas kombinációval
  • A rák összefüggése az AIDS-el kapcsolatos immunszuppresszióval felnõttekben
  • Hírek
  • A homoszexuális és a heteroszexuális nemi érintkezés útján fertõzõdött HIV-szeropozitív személyek számának alakulása Magyarországon 1990 és 2000 között
AIDS Hiradó szerkesztõ: Dr. Prof. Füst György
Számítógépre alkalmazta: Bognár Béla


Új módszerek a HIV direkt kimutatására vérplazmában

Dr. Ujhelyi Eszter

(OHVII, Budapest)

A HIV fertõzés igazolása még ma is elsõsorban a specifikus ellenanyagok kimutatásán alapul. Ez azzal magyarázható, hogy a szerokonverzió után, a betegség egész idõtartama során ezek az antitestek jelen vannak, míg szabad vírus antigén csak a szerokonverzió elõtt igen rövid ideig, néhány napig, és a betegség elõrehaladott stádiumában mutatható ki. Az AIDS kutatás eredményei és az anti-HIV terápia igényei azonban nyilvánvalóvá tették, hogy szükség van a HIV vírus közvetlen kimutatására és mennyiségének meghatározására is a betegek vérében. Ennek indokai a következõk lehetnek:

a) Az új antivirális szerek kipróbálását rendkívüli mértékben meggyorsíthatja az, ha e szerek hatékonyságát nem csak a klinikai paraméterek (a CD4+ sejtszám alakulása, az AIDS kifejlõdése, az AIDS okozta halálozás) alapján ítélnék meg, mivel ebben az esetben hosszú évekig kell az eredményre várni. Ha a szer hatékony, akkor az várható tõle, hogy gyorsan és jelentõs mértékben csökkenti a HIV szervezetben lévõ össz-mennyiségét, amelyet jól tükröz a vérplazmában lévõ HIV partikulák, ill. a HIV-RNS mennyisége. Ugyanakkor a kezelésre használt szer iránti rezisztencia kifejlõdését a HIV mennyiségének ismételt növekedése kíséri a szervezetben (l. a következõ cikket).

b) A legújabb vizsgálatok szerint, a HIV össz-mennyiség emelkedése a szervezetben a HIV betegség progressziójával a legerõsebben korrelláló laboratóriumi marker, ezért a plazmában jelenlévõ HIV mennyiség meghatározására felhasználható prediktív eljárásként is.

c) A HIV direkt mérésével a betegben, és állatkísérletes modelleken igen lényeges, a betegség mechanizmusára vonatkozó ismeretek nyerhetõk.
d) Elméleti szempontból, és egyes esetekben, a gyakorlatban is fontos lehet a vírus vagy a vírus antigének közvetlen kimutatása a HIV fertõzés igazolására a szerokonverzió elõtti idõszakban.
e) Az anyai eredetû antitestek jelenléte miatt az ellenanyag kimutatásán alapuló diagnosztika nem alkalmas annak az eldöntésére, hogy egy HIV fertõzött anya újszülöttje fertõzötten született-e vagy sem. Ilyenkor is a vírus vagy a vírus-antigén direkt kimutatása a leghasználhatóbb eljárás.

A HIV-nek a vérplazmában való mérésére többféle eljárás is lehetséges:
A legspecifikusabb eljárás természetesen a vírus izolálása, azonban tömeges alkalmazhatóságának határt szab relatíve alacsony szenzitivitása, munkaigényessége és költségessége.
A HIV-antigének közül elsõsorban a p24 core antigén vérsavóból való kimutatása terjedt el, mivel a p24 megjelenése a betegség késõi stádiumában régóta ismert prognosztikai, az AIDS kifejlõdését elõrejelzõ marker. A HIV-betegség tünetes stádiumában, ill. a HIV pozitív anyák újszülöttjeiben azonban a p24 antigén nincs jelen szabad formában, hanem ellenanyaghoz kötve, immunkomplex formájában kering. Ezért több cég is kidolgozott olyan eljárásokat, melyek a p24 antigént - alacsony pH-n történõ kezelés segítségével - az immunkomplexból felszabadítják, és mérhetõvé teszik. Ezek a módszerek általában azon az elven alapulnak, hogy a savkezelés az antitesteket elroncsolja, a p24 antigén azonban teljesen vagy részben intakt marad. Az ilyen eljárásokat, pl. a Coulter cég kitjét eredményesen alkalmazzák a HIV fertõzöttség igazolására HIV pozitív anyák újszülöttjeiben, azonban e módszerek nem eléggé érzékenyek az antiviráis terápia monitorozására.

A vérplazma HIV tartalmának meghatározására a jövõben nagy valószínûséggel elsõsorban a HIV-RNS mérését fogják alkalmazni. E célra a kísérletes és klinikai vizsgálatokban is már hosszú évek óta használják az un. PCR (polymerase chain reaction) módszert. Ennek lényege az, hogy megfelelõ eljárás segítségével a HIV-RNS meghatározott, un. primerek által kijelölt szakaszát megsokszorozzák (egy molekulából kb. 1 millió másolatot készítenek), és az amplifikált terméket mérik.
A PCR eljárásnak azonban több hátránya van: a) speciális, gyors hõmérsékletváltoztatásokat lehetõvé tevõ készüléket igényel, b) nehezen tehetõ kvantitatívvá, c) minimális szennyezés is ál-pozitív eredményeket okozhat. Ezt felismerve, a különbözõ cégek a legutóbbi idõben olyan eljárásokat dolgoztak ki, melyek a PCR technika hátrányait kiküszöbölik, és ugyanakkor elérik, sõt meg is haladják ennek érzékenységét. Két ilyen eljárást szeretnék a továbbiakban ismertetni, melyek valószínûleg már a közeljövõben nagy jelentõségûek lesznek a klinikai gyakorlatban:

1. A HIV-1 RNS humán plazmában történõ kimutatására szolgáló egyik eljárást az amerikai CHIRON cég dolgozta ki. A módszer az un. ?branched DNA signal amplification assay?-n alapul és a kit Quantiplex TM HIV-RNA assay néven kerül forgalomba.
A branched (elágaztatott) DNA (bDNA) amplifikációs eljárás elvileg különbözik a PCR reakciótól. Az utóbbi módszer azon alapul, hogy a vírus genom nukleinsavait enzimatikus reakció segítségével sokszorozzuk meg, hasonlóan ahhoz, ahogy ez a sejten belül, a vírus-replikáció során történik. Ezzel ellentétben a bDNA assay az un. jel-amplifikációs problémák közé tartozik. A reakció folyamán a vírus nukleinsavakat, pl. a HIV-RNS molekulákat nem sokszorozzák meg, hanem a vizsgálandó anyagban (pl. a vérplazmában) természetesen jelenlévõ koncentrációban szilárd fázisokhoz kötik. Az amplifikációt ezután úgy érik el, hogy egy RNS molekulához hozzá specifikusan kötõdõ elágaztatott DNS struktúrán keresztül nagyszámú, több, mint 1000 jel-molekulát, pl. alkalikus foszfatázt kötnek. Végül az enzimmel jelzett DNS struktúrákat egy szubsztrát hozzáadása után az igen érzékeny chemil lumineszcenciás reakció segítségével mutatják ki, és mérik ilyen módon a vizsgált mintában jelenlévõ specifikus RNS mennyiségét.

A cég eddig a HIV-RNS-en kívül a HCV-RNS és a HBV-DNS kimutatására hozott forgalomba a bDNA assay-n alapuló kiteket. A módszer elõnyei: minimálissá válik a contaminatio által okozott ál-pozitív reakciók veszélye, az eljárás olcsóbb, mint a PCR, és az eredmények kvantitatívak. A bDNA assay segítségével már 1000 vírus partikula jelenléte is kimutatható a vizsgált plazmamintában.
A Quantiplex TM assay-val végzett vizsgálat menete a következõ:
a) a plazma centrifugálása 23500 g-n, hûthetõ asztali centrifugában,
b) az üledékben lévõ vírus lizálása, az RNS-t bontó enzimek elroncsolása, és az RNS felszabadítása. Az így kezelt mintát centrifugálás után azonnal 96 lyukat tartalmazó mikrotitráló lemezek a HIV-RNS-t specifikusan kötõ un. capture reagensekkel fedett mélyedéseibe kell pipettázni. 53 oC-on történõ, éjszakán át tartó inkubálás során a vírus-RNS a lizátumból a lemezekhez kötõdik,

c) mosás után a megsokszorozóként (amplifier) szolgáló elágaztatott DNS molekulákat pipettázzuk a mélyedésekbe, melyek specifikusan kapcsolódnak a lemezhez kötött vírus RNS-hez,
d) újabb mosás után bepipettázzuk az alkalikus foszfatázzal jelzett reagenst, melyek az elágazódó DNS ?bokor?-hoz kapcsolódik,
e) végül a chemilumineszcenciális szubsztrát (dioxetan) adagolása fény felvillanást eredményez, amely luminométeren leolvasható.A fénykibocsátás a vizsgált mintában jelenlévõ vírus-RNS mennyiségével egyenesen arányos.

2. Az ORGANON TEKNIKA cég 1994-es nagy metodikai áttörése volt a NASBA (nucleic acid sequence-based ampification) módszeren alapuló HV-RNS mérési kit bevezetése.

A NASBA rendszer, hasonlóan a Chiron Quantiplex tesztjéhez, a HIV-1 RNS-t plazmából mutatja ki. Két változatát hozták forgalomba. Az egyik, a HIV-1 NASBTM kvalitatív módszer, a HIV-RNS igen kis mennyiségét (10-100 HIV-1 RNS molekulát) képes detektálni, de kvantitatív meghatározásra nem alkalmas. A másik variáns, a NASBA HIV-1 RNA QT szintén igen érzékeny, mintánként 600 HIV-1 RNS kópiát lehet kimutatni alkalmazásával, és igen pontos kvantitatív meghatározást tesz lehetõvé széles dózistartományban.

A két variánsban alkalmazott kezdeti lépések azonosak. Ezeknek lényege, az alapul szolgáló NASBA módszernek megfelelõen, a következõ: különbözõ enzimek és a HIV-1 RNS egy adott szakaszának két végéhez kapcsolódni képes primerek keverékét adják a vizsgálati mintához. Ezután a mintában jelenlévõ HIV-RNS-nek a primerek által kiválasztott szakaszához DNS hibridizálódik, melynek lánca az RNS-sel komplementer. Ezután az eredeti RNS-t enzimatikusan elroncsolják, majd a DNS-rõl kb. 100 RNS másolat készül egy másik enzim segítségével. Ekkor az egész folyamat elölrõl kezdõdik. Ily módon 4-5 ciklus után 1 RNS molekuláról 1 milliárd kópia készül.

A módszer 3 fõ elõnye: a) Nem érzékeny a DNS kontaminációra, ezért igen specifikus, b) a PCR reakcióval szemben, amely minden ciklus során hõmérséklet váltztatásokat igényel, a NASBA reakció végig azonos hõmérsékleten, 42 oC-on játószódik le, c) Léyegesen kevesebb ciklussal ér el azonos mértékû amplifikációt, mint a PCR, és így csökken a ciklusok számával egyenesen arányos hibás kópiák száma.

A két HIV-1 NASBA próba még egy speciális ?trükköt? alkalmaz: a vizsgálati mintában található ?vad típusú? RNS-sel együtt megsokszoroz (ko-amplifikál) háromféle, a vad típustól csak néhány nucleotidban különbözõ, kalibrátorként szolgáló RNS molekulát is, és ezek arányából következtet vissza a HIV-1 RNS eredeti mennyiségére a vizsgált mintában.

A kvalitatív teszt az un. ELGA (enzyme linked gel assay) segítségével mutatja ki az amlifikált minta- és kalibrátor-RNS termékeket. A dektálás torma-peroxidáz próbával való hibridizáláson alapul, a leolvasás szabad szemmel történik.

A kvantitatív tesztben az amplifikált vad típusú és kalibrátor RNS reagenseket egy rendkívül érzékeny eljárás, az un. electro-chemilumineszcencia segítségével mutatjuk ki. A mérés speciális automata készüléken történik.

A gyártó cég szerint a kvantitatív eljárás alkalmas a betegség progressziójának monitorozására és elõrejelzésére, valamint a gyógyszer- és vakcinakipróbálások céljára. Mindkét eljárás rövid idõ, 5 óra alatt végrehajtható.

A cikk elején részletesen ismertetett felhasználási lehetõségek érthetõvé teszik a cégek érdeklõdését a HIV-1 RNS mérési eljárások iránt. Ezért már a közeljövõben várható ugyanerre a célra szolgáló másféle diagnosztikai készletek forgalomba hozatala.


Az 1-es típusú humán immundeficiencia vírus infekció dinamikája - A plazma virionok és a CD+ lymphocyták gyors kicserélõdése HIV-1 fertõzésben

Wei, X. és Mtsai. - Ho, D.D. és mtsai,

Nature, 373, 371, ill. 123, 1995.

A folyóirat ugyanabban a számában, egymást követõ oldalakon megjelent két közlemény szerzõi (az alabamai Birminghamban dolgozó George M. Shaw, ill. a new yorki Aaron Diamond Center munkatársa, David D. Ho által vezetett munkacsoportok tagjai) igen hasonló megközelítést alkalmazva, gyakorlatilag azonos következtetésre jutottak: a HIV-1 keletkezése és eliminációja, ill. a HIV-vel fertõzött sejtek pusztulása és az új sejtek fertõzõdése sokkal gyorsabban megy végbe, mint ezt korábban gondoltuk. A vizsgálatokban két olyan lehetõséget használtak ki, melyek korábban nem álltak rendelkezésre.

Klinikai vizsgálatok folynak igen hatékony, de a rezisztencia kifejlõdése miatt hatékonyságukat igen gyorsan elvesztõ gyógyszerek kipróbálására.
Igen érzékeny és pontos eljárások állnak ma már rendelkezésre, melyekkel a vérplazmában jelenlevõ HIV virionok, ill. a HIV-vel fertõzött sejtek száma meghatározható (1. elõzõ cikket).
Wei és mtsai. egy olyan klinikai vizsgálat keretében végezték kísérleteiket, melynek célja három antivirális szer, egy nem-nukleosida természetû reverz-transzkriptáz inhibitor, a Nevirapine, és 2 proteáz gátlószer, az ABT-538, ill. az L-735,524 kipróbálása volt. A kezelt 22 beteg elõrehaladott HIV betegségben szenvedett, CD4+ sejtszámuk 18 és 251/ul között volt. Ho és mtsai, 20 olyan HIV fertõzöttben (CD+ sejtszám: 36-490/ul) végezték el a vizsgálatot, akiket a fenti szerek egyikével, az ABT-538-cal kezeltek. Mindkét kutatócsoport (különbözõ vírus RNS meghatározási eljárásokat használva) megmérte a betegek vérplazmájában a HIV-1 virionok számát a kezelés elõtt, majd folyamatosan, eleinte hetente, majd hosszabb intervallumokkal megismételték a mérést. A különbözõ eljárásokkal végzett mérések eredményei igen jó egyezést mutattak.

Eredmények
A betegek vérplazmájában a kezelés elõtt átlagosan 300000 virion/ul (Wei és mtsai.) ill. 15000-550000 virion /ul (Ho és mtsai.) vírusmennyiséget mértek. Mindhárom antivirális szer nagymértékben és igen gyorsan lecsökkentette a viraemia mértékét, a virionok száma a vérplazmában néhány héttel a kezelés megkezdése után érte el minimális értéket. Ez alatt az idõ alatt a betegek vérplazmájában a vírusmennyiség exponenciálisan csökkent. Ez lehetõvé tette a csökkenés, és ebbõl visszakövetkeztetve a vírus termelõdés idõbeli kinetikájának a meghatározását. Mindkét munkacsoport abból a feltételezésbõl indult ki, hogy a kezelés kezdeti idõszakában új sejtek nem fertõzõdnek a HIV-vel. Ilyen körülmények között a plazmában mérhetõ vírusmennyiség csökkenése két folyamat együttes hatásának az eredménye: a vírustermelõ sejtek számának a csökkenéséé ill. a HIV-1 eliminálásáé. Wei és mtsai. vizsgálatai szerint a két proteáz-gátló szerrel kezelt betegekben a terápia alkalmazásának kezdeti periódusában átlagosan nyolcvanad részére (maximális csökkenés 8000-szeres) a Nevirapinnal kezeltekben pedig átlagosan a kiinduló érték negyvened részére csökkent a HIV-l RNS mennyisége. Ho és mtsai. az ABT538 proteáz gátlószerrel kezeltekben átlagosan 66szoros csökkenést mértek. Matematikai számításokkal igazolták, hogy a kezelés megkezdése és a minimális viraemia elérése közötti idõszakban mind a szabad virionok, mind pedig a vírustermelõ sejtek eliminációja igen gyors: átlagosan kb. 2 nap szükséges mindkét munkacsoport számítása szerint ahhoz, hogy a plazmában jelenlévõ szabad virionok, ill. a szervezetben található HIV-vel fertõzött sejtek száma a felére csökkenjen. Wei és mtsai. nem találtak szignifikáns különbséget a háromféle szerrel kezelt betegek között a vírus-elimináció ütemében, és egyik kutatócsoport sem talált összefüggést a vírus-elimináció gyorsasága, ill. a betegekben a kezelés megkezdése elõtt mért CD4+ sejtszámok között. Wei és mtsai. többféle molekuláris biológiai módszerrel is igazolták, hogy a kezelt betegekben jelenlévõ vírustörzsekben igen gyorsan bekövetkeznek azok a mutációk, melyek rezisztenssé teszik e törzseket az adott szerrel szemben. Meghatározták azt is, hogy mennyi idõ szükséges ahhoz, hogy a rezisztenssé vált törzsek koncentrációja a vérplazmában elérje az eredetileg a szerre érzékeny törzsek kezelés elõtt mért koncentrációját. A fenti mérések alapján végzett számításaik szerint a mutáns vírus-mennyiség megkétszerezõdéséhez (hasonlóan a vírus-elimináció rátájához) kb. 2 nap szükséges. Ezek az adatok egybehangzóan arra mutatnak, hogy a vírus-kicserélõdés (turrlover) sebessége a fertõzöttek szervezetében igen nagy, kb. 2 nap alatt a szervezetben lévõ összes HIV-mennyiség 50%-a kicserélõdik. Mivel maga a kezelés valószínûleg nem befolyásolja jelentõsen a vírus-eliminációt, feltehetõ, hogy a fertõzöttek szervezetében a kezelés elõtt is ugyanilyen sebességgel ment végbe a vírusok keletkezése és eliminációja. Lényegében hasonló megfontolás alkalmazható a vírustermelõ sejtekre is: mivel a fent leírt számítások szerint ezek fél-életideje is két nap, egyensúlyi állapot (hetekig-hónapokig stabil vagy csak kissé változó CD4+ sejtszám) csak akkor lehetséges, ha ugyanannyi új sejt keletkezik, mint amennyi elpusztul. Tehát a CD4+ sejteknek az a része, melyet a HIV képes megfertõzni, még az elõrehaladott HIV-betegségben szenvedõk szervezetében is igen nagy mennyiségben képzõdik. Ezt az elméleti megfontolást támasztják alá a betegekben elvégzett mérések is. Mindkét munkacsoport azt találta, hogy a kezelés megkezdése után a CD4+ sejtek száma a betegek vérében igen gyorsan emelkedni kezd, majd - a rezisztens vírusok megjelenésével párhuzamosan - gyors csökkenés következik be. Wei és mtsai. mérései szerint a kiindulási és a csúcs CD4+ sejtszám különbsége jelentõs: 4l-830 sejt/ul, átlagosan 268%. Hasonló eredményeket kapott a másik munkacsoport is. A CD4+ sejtszám növekedési dinamikájának matematikai elemzésével kiszámították, hogy a HIV- fertõzöttek szervezetében naponta átlagosan 2xl09 CD4+ sejt (Wei és mtsai.) ill. l,8-2,6xl09 CD4+ sejt (Ho és mtsai.) keletkezik és pusztul el. Ez a szervezetben lévõ Össz CD4+ sejtmennyiség 5%-ának felel meg. A fertõzöttek között azonban jelentõs különbségek vannak. Ho és mtsai. pl. az egyes betegekben 0,2xl09/naptól 5,4xl09/napig terjedõ értéket kaptak. Érdekes Ho és mtsainak az a megfigyelése is, hogy a CD4+ sejt-produkció rátája fordítottan arányos a kiinduló sejtszámmal, amibõl szerzõk arra következtetnek, hogy a CD4+ sejt depléció a HIV-fertõzésben elsõsorban a fokozott sejtpusztulás és nem a csökkent képzõdés következménye.

Megbeszélés
A két munkacsoport rendkívüli mértékben összehangzó eredményei számos érdekes következtetés levonását teszik lehetõvé, de felvetnek több, ma még megválaszolatlan új kérdést is.

l. Az a tény, hogy az elõrehaladott HIV-fertõzésben szenvedõ betegekben a HIV-l vírus-partikulák, ill.a HIV-fertõzött sejtek igen gyorsan, néhány nap alatt teljesen kicserélõdnek, új sejtek képzõdnek, fertõzõdnek, majd pusztulnak el, elsõsorban azért veszélyes a beteg szempontjából, mert a gyors, tömeges produkció során nagy az esély a mutációra, és így a különbözõ szerekkel szemben rezisztens mutánsok keletkezésére és kiszelektálódására is. A gyakorlat arra mutat, hogy ez a szelekció valóban igen nagy sebességgel megy végbe, legalábbis a vizsgált antivirális szerek esetében. Ismeretes, hogy a vérplazmában jelenlévõ vírusok száma a fertõzés korai tünetmentes szakaszában sokkal kisebb, mint az elõrehaladottabb szakaszban. Ezért lehetséges, hogy a korai, esetleg azonnal a szerokonverzió után elkezdett kezelés hatékonyabb lehet, mint a késõbb megindított terápia. Ehhez azonban, mint ezt Wei és mtsai. is hangsúlyozzák, meg kell határozni a vírus keletkezésének és eliminációjának, ill. a fertõzõdött sejtek képzõdésének és pusztulásának kinetikáját a HIV fertõzés korai stádiumában szenvedõ betegekben is.

2. A másik kérdés az, hogy hol találhatók a szervezetben azok a CD4+ sejtek, melyeket a HIV megfertõz, és amelyek ilyen gyors ütemben pusztulnak. Wei és mtsai. vizsgálatai szerint e sejtek semmiképpen sem származhatnak a vérben keringõ, latensen fertõzõdött CD4+ lymphocyták aktivációjából, mivel az utóbbiak fél életideje igen hosszú, 50-l00 nap. Tehát a gyorsan keletkezõ és pusztuló CD4+ sejtek valahol a perifériás nyirokszervekben, valószínûleg a nyirokcsomókban találhatók, pontos lokalizációjukra vonatkozóan azonban még nincs adat.

3. Végül a talán legérdekesebb, de még megválaszolatlan kérdés az, hogy miért pusztulnak el a HIV-vel fertõzõdött sejtek ilyen nagy sebességgel? Mivel máig sem ismerünk pontos adatot arra nézve, hogy mennyi idõ szükséges az egészséges emberek szervezetében a CD4+ sejtek kicserélõdéséhez, teljes bizonyossággal az sem zárható ki, hogy a HIV-fertõzöttek szervezetében mért gyors CD4+ sejt képzõdés és pusztulás nem hozható összefüggésbe a HIV-infekcióval. Az egyes fertõzöttek között az ebben a sejtkeletkezési és pusztulási rátában mért nagy, több mint 25-szörös egyéni különbségek azonban mégis valószínûvé teszik, hogy a gyors sejtpusztulás valamilyen módon összefüggésbe hozható a HIV-fertõzéssel. Elképzelhetõ, hogy a HIV idézi elõ közvetlen vagy közvetett módon a sejtek pusztulását és az is, hogy az immunrendszer. Ez utóbbi véleményt képviseli Simon Wain-Hobson, aki e témáról szerkesztõségi cikket írt a Nature-nek abban a számában, ahol a két dolgozat megjelent (Nature, 373, 102, 1995). Véleménye szerint a sejtpusztulás a szervezetben kifejlõdõ specifikus cytotoxikus T sejteknek köszönhetõ. E sejtek azonnal elpusztítják a fertõzött sejteket, ahogy ezek részükre a vírus-fehérjék expressziója következtében - felismerhetõkké válnak. Mivel a vírus-fehérjék expressziója még a vírus-produkció megindulás elõtt bekövetkezik, várható, hogy a HIV-fertõzött sejtek pusztulása gyakran már azelõtt megtörténik, mielõtt e sejtek elkezdik a HIV-et termelni. Így érthetõ az a látszólagos paradoxon, hogy Wei és mtsai. ill. Ho és mtsai. mérései szerint is naponta több sejt képzõdik és fertõzõdik meg HIV-vel, mint ahány vírus-partikula keletkezik. Wain Hobson optimista módon fejezi be szerkesztõségi cikkét.

Véleménye szerint az AIDS-kutatásban új korszak kezdõdik, "a dolgok végre kezdenek érdekessé válni".


Beszámoló a 2. nemzetközi ""HIV fertõzés gyógyszeres kezelése" c. konferenciáról, Glasgow, 1994. november 18-22.

Dr.Bánhegyi Dénes

Szt. László Kórház

Második alkalommal került megrendezésre az a konferencia, melyre a világ minden tájáról hívtak meg a klinikai vizsgálatokban érdekelt kutatókat, hogy lehetõséget nyújtsanak a HIV betegség kezelése jelenlegi stratégiáinak áttekintésére, a jelenleg folyó klinikai vizsgálatok eredményeinek megismerésére, valamint az eljövendõ klinikai kutatási elképzelések megvitatására. A konferencia egyben kiváló lehetõséget kínált a személyes, baráti megbeszélésekre. A konferencia külön elõnye volt, hogy csak egy plenáris szekcióban zajlott, 68, részben összefoglaló, részben elõadás, valamint 131 poszter formájában. Ez a "limitált" ismeret mennyiség lehetõvé tette, hogy a konferencia végig követhetõ volt, és nem kényszerültem a választás sokszor fájdalmas tényére. A konferencia anyaga lényegében két fõ téma köré csoportosult, az elsõ és nagyobb rész az antiretrovirális kezeléssel foglalkozott, a második az opportunista fertõzésekkel és daganatokkal. Az antiretrovirális kezelés rendkívül izgalmas kérdéseket tárgyalt, melyek közül csak néhányat emelnék ki. Mikor, mivel, meddig kezdjük a kezelést?

Monoterápia vagy kombinációs (multidrog) kezelés legyen-e a választás? Milyen klinikai, immunológiai, laboratóriumi vizsgálatok állnak rendelkezésre a hatékonyság mérésére, az egyes markereknek mi az értéke, mennyire megbízhatók? Ez külön hangsúlyt kapott az egyes virológiai markerek értékelésénél, úgymint, plazma HIV-RNS mennyiség, HIV burden DNS mennyiség, HIV cytopatogenitás, HIV cytotropizmus, és a gyógyszer rezisztens HIV-mutánsok mérése. A már korábban is ismert nukleozid (N) és non-nukleozid (NN) reverz transzkriptáz inhibitorok (RT) mellett, mint a ZDV, a DDI, a DDC illetve a nevirapine, ateverdine, TIBO vegyületek, stb. külön hangsúlyt kaptak a proteáz inhibitorok (PL), mint a saquinavir. De természetesen újabb NRTI-krõl 3TC, d4T is beszámoltak. Külön hangsúlyt kapott az egyes vegyületek toxicitásának, és a "meddig érdemes antiretrovirális kezelést alkalmazni" kérdése. Ez annál is izgalmasabb, mivel az AIDS végstádiumában a betegek jelentõs mennyiségû gyógyszer szedésére kényszerülnek az opportunista fertõzések gyógyítására, illetve másodlagos megelõzésére. Ezzel kapcsolatban a gyógyszer interakciókkal kapcsolatos megfigyelések is új adatokat szolgáltattak. A károsodott immunrendszer helyreállítására, az immunmodulációra vonatkozó elõadások újabb színfoltot jelentettek, azonban a résztvevõk véleménye szerint csak a hosszabbtávú eredmények dönthetik el ennek az irányzatnak a létjogosultságát. Elsõsorban a svéd adatok reményt nyújtottak a korai terápiás vakcináció hasznosságára vonatkozóan, azonban kiterjedt alkalmazására még szintén várnunk kell. A preventív vakcinák területén lényeges továbblépés nem történt. Az opportunista betegségek kezelésére vonatkozóan néhány fertõzés kezelésénél, ismerve annak korlátait, lényegében "klasszikus" sémák alakultak ki. A részvevõk többsége egyetértett azzal, hogy ezen betegségek megelõzése, kezelése jelentõsen javítja a betegek túlélését és fõleg életminõségük javulását. Külön szekció foglalkozott az orális ganciclovir hatékonyságával. Az egyre fontosabb Mycobacterium avium complex fertõzés kezelése területén elsõsorban a DOX-SL készítménnyel elért eredmények voltak imponálóak. A konferenciára jellemzõ volt a résztvevõk rendkívüli aktivitása, melyet jól mutattak az egyes elõadásokat követõ parázs viták is. Néhány interaktív szekcióban azonban kiderült, hogy a résztvevõk többsége, beleértve az amerikai, ausztrál klinikusokat is, inkább konzervatív nézeteket vall. Hasznos megbeszéléseket sikerült folytatnom a már folyamatban lévõ klinikai vizsgálataink felgyorsítása, elindítása, valamint a további, még csak a tervezés stádiumában lévõ klinikai triálokban való részvételek tárgyában. Ezen vizsgálatok mindegyike európai központok bevonásával folyó fázis 3 vizsgálat.

Végezetül ezúton is szeretném megköszönni a szervezõknek a meghívást, és külön köszönöm a Hoffmann-La Roche Budapest-nek az anyagi támogatását, mely lehetõvé tette a kongresszuson való részvételemet..


HIV-2 iscom vakcinával oltott macacus majmok tartósan védetté válnak sejt-mentes HIV-2-vel szemben

Putkonen P. és mtsai

J.AIDS l994, 7,. 55l.

Az eddig végzett HIV-vakcina kísérletek problematikus eredményei (l. AH 8/3 és 8/4) egyértelmûen szükségessé teszik új típusú oltóanyagok kifejlesztését. Az erre irányuló vizsgálatok során változtatják a vakcina antigén-összetételét és új adjuvánsokat próbálnak ki. Az állatkísérletes vizsgálatok eredményei (kellõ kritikával kezelve ezeket) lényegesek lehetnek a HIV-oltóanyagok új generációjának megítélésében. Szerzõk HIV-2 vakcinával immunizáltak cynomolgus majmokat (HIV-l-el ezek az állatok nem fertõzhetõk). A vakcinában kétféle antigént alkalmaztak:

a) tisztított, detergenssel kezelt teljes HIV-2 SBL-6669 virionokat és
b) a HIV-2 SBL-6669 törzse gpl25 v3 régiójának egyes olyan részeit reprezentáló peptideket, melyek korábbi vizsgálatok szerint magas titerû neutralizáló antitesteket és erõs ADCC aktivitást indukáltak.
Mindkét fajta antigént un. iscom (immunstimuláló komplex) formájában használták. A desintegrált teljes vírust Quil-A-val keverték össze és a keverékbõl alakultak ki az immunstimuláló complexek. A peptideket kémiai úton conjugálták az iscomokhoz. Négy cynomolgus majmot immunizáltak elõször teljes vírus iscom oltóanyaggal, összesen 5 alkalommal l6 hónap alatt. A l8. és a 20. hónapban mind a 4 állat v3 peptidekkel conjugált iscom-mal lett immunizálva. Az utolsó oltást követõen a 4 oltott állatot és kontrollként 4 nem immunizált állatot cynomolgus sejtekben fenntartott, l0 majom infekciós dózis (MID50) HIV-2 SBL-6669-el fertõztek meg. Mind a 4 kontroll állat megfertõzõdött, a 4 oltott majomból azonban 3 védettnek bizonyult. Ismételten sem lehetett belõlük vírust izolálni, PCR-el HIV-2 DNS-t kimutatni, és vérükkel, ill. nyirokcsomó sejtjeikkel nem lehetett a HIV-2 infekciót más cynomolgus majmokra átvinni. A három állat közül egyben a domináló HIV-2 antigén-determináns ellen anamnesztikus antitest választ lehetett észlelni, ami arra mutat, hogy ebben az állatban átmeneti vírusreplikáció ment végbe. Az elsõ próba után l2, l5 és l8 hónappal ismételten elvégezték a felülfertõzést, ez a három állat azonban továbbra is ellenállónak bizonyult a HIV-2 infekció iránt. Az eredmények arra mutatnak, hogy a szerzõk által alkalmazott vakcinával tartós védettség érhetõ el, a sejt-mentes HIV-2-vel szemben cynomolgus majmokban. Ezek a megfigyelések esetleg felhasználhatók lehetnek az emberi HIV-l oltóanyagok tervezésénél is.


A Virogenetics cég kanárihimlõ/HIV vakcinája CTL-t (cytotoxicus T lymphocytákat) indukál

AIDS Weekly

August 29, l994, p. l2.

A párizsi Pasteur intézet kutatója, Y. Riviere által a yokohamai X. Nemzetközi AIDS Konferencián ismertetett vizsgálatok szerint a Virogenetics és Pasteur Merieux Connaught cégek által kifejlesztett vakcina stimulálja a virus-specifikus celluláris immunválaszt emberekben. A vakcinát rekombináns úton állították elõ, úgy, hogy a kanárihimlõ vírusba beépítették a HIV MN törzs gpl60 fehérjéjének a génjét. Mivel a madárvírus emberekben szaporodni nem képes, biztonságosnak tekinthetõ. A kanárihimlõ vektor ugyanakkor képessé teszi azokat a sejteket, amelyekbe bekerül, hogy HIV antigéneket expresszáljanak, amelyektõl várható, hogy a HIV-specifikus CTL-ek termelõdését stimulálják. Az I fázisú, a HIV-szeronegatív Önkéntesekben végzett klinikai kipróbálás szerint a vakcina biztonságos és immunogén. Az oltottak egy hónapos idõközzel két kanárihimlõ/HIV oltást kaptak, majd a 3. és 6. hónapban a HIV LAI, ill. MN törzseinek megfelelõ rekombináns gpl60 oltóanyaggal végezték a booster immunizálást. A 17 vakcinált közül 7-ben (4l%) specifikus HIV-ellenes cytotoxikus T lymphocyta aktivitást mértek 2, 4, 7 és 12 hónappal az immunizálás után.


A humán immundeficiencia vírus átvitel longitudinális vizsgálata heteroszexuális partnereknél

de Vincenzi I. és a HIV Heteroszexuális Átvitelét Tanulmányozó Európai Munkacsoport

New Engl. J. Med. 331, 341, 1994.

A kondom-használat jelenleg az egyetlen olyan ismert módszer, amellyel a HIV-fertõzött egyén szexuális partnereinek veszélyeztetettségét csökkenteni lehet. Máig sincsenek pontos ismereteink azonban a kondom hatékonyságára vonatkozóan. Kevés ilyen vizsgálatot végeztek, ezek többsége is retrospektív jellegû volt.

Szerzõk 8 ország 10 intézetében ill. kórházában gondozott olyan heteroszexuális párokon végezték vizsgálataikat, akiknél az egyik partner HIV-szeropozitív, a másik szeronegatív volt. Csak olyan párokat vettek be a vizsgálatba, akik hosszabb ideje stabil szexuális kapcsolatban álltak egymással, de kihagytak minden olyan párt, ahol a szeronegativ partnernél a HIV-fertõzés egyéb ismert rizikófaktorai fennálltak.

A vizsgálatot 1987 és 1992 között végezték, a kritériumoknak magfelel6 378 párból 74 nem jelent meg a félévenkénti ellenõrzõ vizsgálatokon. A 304 pár közül, akikre végül a vizsgálat kiterjedt, 130-an megszakították a szexuális kapcsolatot a vizsgálati periódus alatt, a szeropozitív partner halála, AIDS-essé válása, vagy egyéb okok miatt. Mivel a 130 párból 82 legalább 3 hónapig folytatta a nemi életet a vizsgálat kezdete után, õket is beszámították az analízisbe. Így összesen 256 párnál kapott eredményeket dolgoztak fel, akiket átlagosan 20 hónapig követtek.

A 256 párt a kondom-használat szempontjából két csoportra lehetett osztani. 124 pár (48,4%) minden vaginalis és analis közösülés során kondomot használt ( állandó kondom-használók), 121 pár (47,3%) nem mindig (61), ill. igen ritkán vagy soha (60) nem használt kondomot (nem-állandó kondom-használók). 11 pár nem volt hajlandó a szexuális szokásaikra vonatkozó kérdésekre válaszolni.

A 124 állandó kondom-használó pár egyetlen HIV- szeronegatív tagjánál sem következett be a szerokonverzió, noha összesen kb. 15 000 esetben közösültek a vizsgálati periódus során. A szerokonverzió bekövetkezése valószínûségének konfidencia intervalluma: 0- 1,5/személy-év ( a vizsgált személyek száma szorozva a követési idõszak években kifejezett idõtartamával).

Ezzel ellentétben a 121 nem-állandó kondom-használó pár szeronegatív tagjai közül 12-nél szerokonverzió következett be, amely 4, 8/személy-év ( 95%-os konfidencia intervallum: 2,5-8,4) szerokonveziós valószínûségnek felel meg. 24 hónap idõtartamra számítva, e csoportban a szerokonverzió kumulatív elõfordulása 12,7% volt, Érdekes módon (ennek fõ oka valószínûleg a viszonylag alacsony szerokonverziós ráta volt), nem találtak különbséget a férfi és a nõi partnerek között a fertõzõdési arányban.

A közösülésnél állandóan kondomot használók egy kis csoportja, 39 pár kondom-nélküli orális szexet (fellatio) folytatott a vizsgálati periódus alatt. Az a tény, hogy szerokonverzió e párok esetében sem következett be, arra mutat, hogy az oralis szex HIV- átviteli kockázata kisebb, mint a vaginalis vagy analis nemi érintkezésé.

A szerokonverziós rátát néhány tényezõ lényegesen befolyásolta. Így szignifikánsan (p<0.02) magasabb volt ez a ráta olyan pároknál, akiknél a HIV-szeropozitiv partner a betegség elõrehaladott stádiumában volt. A nem állandó kondom-használók csoportjában a coitus interruptust minden alkalommal gyakorló párok között szignifikánsan (p<0.02) ritkábban (0%) fordult elõ a szerokonverzió, mint azokban, akik ezt a módszert igen ritkán vagy sohase alkalmazták (32,4%).

Megbeszélés
A vizsgálat tanulságait Anne M.Johnson elemzi a lap szerkesztõségi cikkében (A kondom és a HIV átvitel, NEJM 331, 391, 1994). Hangsúlyozza ennek az elsõ jól kivitelezett prospektív vizsgálatnak a fontosságát, mivel az eddigi retrospektív vizsgálatokból származó adatok értékelhetõsége sokszor bizonytalan volt. A vizsgálatból három fõ következtetés vonható le:

a) Azoknak a pároknak csaknem fele, akik tudták, hogy az egyik partner HIV-fert6zött, az ismételt tanácsadás ellenére is folytatta a nem-biztonságos szexuális életet.

b) Azok a párok is jelentõs kockázatnak vannak kitéve, akik használják ugyan a kondomot, de nem minden közösülés alkalmával.
c) Az adatok bizonyítják a kondom hatékonyságát, hiszen az állandóan kondomot használók között szerokonverzió nem fordult elõ.
Ugyanakkor Johnson azt is hangsúlyozza, hogy el kell, hogy gondolkoztasson minket az a tény, hogy még az európai vizsgálatban részt vevõ, állandó tanácsadásban részesülõ párok esetében is igen gyakori volt a kondom-használat nélküli nemi érintkezés. Lehetõséget kell arra teremteni, hogy az emberek választhassanak a védekezési módok között. A kondom mellett ezt a célt szolgálhatja az STD-k megfelelõ kezelése, a vaginalis microbicid szerek kifejlesztése, a vakcináció és a magatartás megváltoztatására irányuló felvilágosítás-nevelés is. Az utóbbi hatékonyságát azonban ugyano1yan szigorúan kell kontrollálni, mint a gyógyszeres kezelésekét.

Összefoglalva, az eutópai munkacsoport tanulmánya alapján ma már biztosabban lehet állítani, hogy a kondom használata valóban életeket menthet meg, de ugyanakkor növelni kell azokat az erõfeszítéseket is, melyek célja új, hatékony stratégiák kidolgozása a HIV-átvitel megakadályozására.


Elõször készült CD egy Nemzetközi AIDS Konferenciáról (Yokohama, 1994)

AIDS Weekly

September 12, 1994, p.2.

A Japánban tartott X. Nemzetközi AIDS Konferenciáról a C.W. Henderson Kiadó egy olyan CD lemezt készített, mely tartalmazza a konferencia több, mint 3300 összefoglalóját, valamint a legtöbb résztvevõ teljes címét, telefon és fax-számát A fõbb témakörök : az AIDS gyógyszeres kezelése kapcsán elért eredmények, a tuberculosis, a vérek biztonságossága, a kórház hygiene és a kórházi fertõzések csökkentésére irányuló rendszabályok, a génterápia, az epidemiológia, a gyógyszerrezisztencia, a vakcina-kérdés, az AIDS-szel kapcsolatos malignus tumorok, a kormányzati szerepe, egyetemi kutatás, stb.

Különösen hasznossá teszi a lemezt az, hogy a yokohamai konferencia összefoglalóit tartalmazó könyv nem tartalmaz tárgymutatót, viszont a CD lemezen részletes index található, mely alapján a keresett témát tárgyaló absztraktok könnyen kikereshetõk. A CD ára 295 UDS dollár.

A CD lemezek kétféle olyan változata is készült, amely számítógépre installálható, az egyik DOS, a másik pedig Windows alatt futtatható.


Egy attenuált majom immundeficiencia vírus védelmet nyújt macacus majmokban a vírus-fertõzött sejtekkel való infekcióval szemben

Almond N. és mtsai

Lancet, 345, 1342, 1995.

A macacus majmok simian immundeficiencia vírussal (SIV) való fertõzése az emberi HIV-infekció modelljének tekinthetõ. Ebben a modellben (egyetlen oltóanyag kivételével) eddig nem sikerült alegység vagy rekombináns vakcina alkalmazásával az állatokat védetté tenni majomsejtekben fenntartott SIV-vel való felülfertõzéssel szemben.

Daniel és mtsai 1992-ben közölt (Science 258, 1938) kisérletei szerint azonban egy - molekuláris biológiai módszerekkel és klonozással elõállított, a nef gén jelentés részére kiterjedõ deletiot mutató - attenuált SIV törzzsel, a SIVmac239-el való infekció megakadályozta a homológ, nem klonozott vad vírussal való felülfertõzést. Az Almond és mtsai. közleményét diszkutáló szerkesztõségi cikk (Beale, J.: Lancet 345, 1318, 1995) arról is beszámol, hogy a SIVmac239-el fertõzött 6 rhesus majom még 2,25 évvel (sõt egyes állatok több, mint 5 évvel) az infekció után is egészségesek maradt. Ezzel ellentétben a 12 nem attenuált virussal oltott állat közül 11 elpusztult SIV-fertõzésben. Az attenuált SIV törzs még 2 és negyed évvel az állatok fertõzése után is védett a homológ, ill. egy ezzel rokon SIV törzzsel való fertõzéssel szemben, az ebben a kisérletsorozatban fertõzött mind a 4 kontroll állat viszont 36 héten belül elpusztult.

Almond és mtsai. hasonló megközelitést választottak és hasonló eredményeket is kaptak. Ök cynomolgus macacus majmokban végezték kisérleteiket, két molekuláris biológiai módszerekkel elõállított SIV klont, a J5 ill. C8 j. törzseket használva. Mindkét törzs krónikus infekciót hoz létre a cynomolgus majmokban, de az általuk elõidézett fertõzés lefolyása igen különbözõ. A C8 attenuált SIV törzsként viselkedik: már két héttel az infekció után is 10-100-szor alacsonyabb a SIV fertõzött sejtek száma a J5-fertõzött majmokhoz viszonyítva. 8-12 héttel az infekció után a C8 törzs már csak alkalmanként reizolálható, és az átlagos antitest titer is 10-szer alacsonyabb a C8-fertõzött majmokban a J5-fertõzö9tt állatokhoz viszonyítva. A C8 törzzsel fertõzött állatok egyikében sem fejlõdtek ki AIDS-szerü tünetek 2 évvel az infekció után. A C8 és a J5 vírusok 7, a nef génben, ill. a SIV LTR-jén elhelyezkedõ különbséget mutatnak.

A szerzõk két kisérletsorozatot végeztek. Az elsõben 4 macacus majmot 10 000 TCID50 (50%-os szövetkultúra infektiv dózis), emberi sejtekben fenntartott C8 törzzsel oltottak. Az infekció mind a 4 állatban megeredt, alkalmanként a vírust is izolálni lehetett, és PCR-el ismételten igazolni tudták a vírus-infekció fennállását. A SIV core és env antigénjeivel szemben alacsony, 1:1000 titerben mértek ELISA-val kimutatható, és 1:100 titerben neutralizáló ellenanyagot. A C8 infekció után 39 héttel az immunizált majmokat és 4 kontroll állatot 10 medián infektiv dózis J5 vírussal fertõztek felül. Az oltáshoz macacus perifériás vér mononuclearis sejtekben termelt sejtmentes J5 vírust használtak. Mind a 4 kontroll állatban a J5 vírus visszaizolálható volt a fertõzés után, és az erre a törzsre jellemzõ nef szekvencia is kimutatható volt a PCR technika segítségével. Ezzel ellentétben a C8-al krónikusan fertõzött majmokból a J5 törzset sem visszaizolálni, sem PCR-el kimutatni nem sikerült. A SIV env antigénnel szemben sem volt anamnesztikus antitest válasz kimutatható, míg a J5-el oltott kontroll állatokban a fertõzés után 8 héttel legalább 10-szeres antitest titer növekedés következett be.

A második kisérletsorozatban is négy, C8-al elõzetesen megfertõzött és 4 kontroll cynomolgus majmot használtak. A C8 infekció után 49 héttel az állatokat SIV-fertõzött sejtekkel oltottak, melyeket egy J82 j. SIV törzzsel fertõzött majom lépsejtjeibõl állítottak elõ. E kisérletben is minden kontroll állat megfertõzõdött. Két héttel az infekció után a perifériás vér mononuclearis sejtjeinek 0,5-1 %-ában lehetett a SIV-et kimutatni. Ezzel ellentétben, a krónikusan C8-al fertõzött állatokban a J82 törzs nem volt kimutatható és anamnesztikus antitest választ sem észleltek. Ez a kisérletsorozat az elsõ bizonyíték arra nézve, hogy a vírusfertõzött sejtekkel való SIV-fertõzés ellen is védetté lehet majmokat tenni.

Megbeszélés
Daniel és mtsai. 1992-es és Almond és mtsai. jelen cikkben leírt eredményei is azt mutatják, hogy élõ attenuált SIV-vel hatékony védõhatást lehet elérni a nem-klonozott "vad" SIV vírussal szemben. Szerzõk azonban úgy vélik, hogy egy élõ attenuált HIV vakcína alkalmazása emberben igen komoly biztonsági problémákat vetne fel. A nef gén pontos funkciója in vivo máig sem ismert, ennek hiányában pedig nehéz megitélni az attenuált vakcína stabilitását, és kizárni a "visszavadulás" esélyét. (A szerkesztõségi cikk egy olyan kisérleti eredményt ismertet, amely szerint a C8 in vivo valóban revertálódhat J5-é és betegséget idézhet elõ.)

Ezt figyelembe véve, emberben sokkal reálisabbank tünik a szerzõk által javasolt másik megközelités alkalmazása. E szerint tisztázni kell azt, hogy az élõ attenuált vakcina modellen milyen mechanizmusok biztosítják azt, hogy az állatok védetté válnak a sejtmentes vírussal, sõt a vírus-fertõzött sejtekkel való felülfertõzéssel szemben is. Nem valószínü, hogy ez a védõhatás ellenanyagoknak volna tulajdonítható, hiszen a C8 törzzsel krónikusan fertõzött állatokban mind az ELISA-val mérhetõ, mind a neutralizáló antitestek titere tizszer alacsonyabb volt, mint azok a titerek, melyeket olyan rekombinás vakcinával oltott állatokban mértek, melyek nem bizonyultak védettnek. Továbbá a perzisztensen fertõzött, magas neutralizáló antitest titerü macacusok vérébõl izolált antitestek passziv átvitelével nem lehetett a SIV fertõzést megakadályozni. Valószínünek látszik az is, hogy az élõ attenuált vakcína védõhatása nem az env fehérjékkel, hanem a vírus más proteinjeivel szembeni immunválasznak tulajdonítható, mivel az élõ attenuált SIV-vel fertõzött majmok védettnek bizonyultak olyan kimera vírusokkal szemben is, amelyekben a SIV env, tat és rev génjeit a HIV-1 hasonló génjeivel helyettesítették. Almond és mtsai. valószínünek tartják, hogy a celluláris immunitás felelõs a védõhatásért, noha erre közvetlen bizonyítékot saját kisérleteikben nem nyertek.

A végsõ, az emberi vakcinációra vonatkozó konklúzió, melyet szerzõk kisérleteikból levonnak, az, hogy elvileg lehetséges hatékony AIDS vakcina kidolgozása. Azonban biztonsági megfontolások miatt igen való-színûtlen, hogy élõ, attenuált HIV-vakcina emberben valaha is alkalmazásra kerülhet. Ha azonban megismerjük, és kevésbé kockázatos módszerrel reprodukálni tudjuk azokat a mechanizmusokat, amelyek a védõhatásért felelõsek, ez nagymértékban elõsegítheti a hatékony AIDS-vakcínák kifejlesztését.


Különbözõ envelope szubtípusu HIV-1 törzsekkel való kettõs fertõzés emberben

Artenstein A.W. és mtsai.

J.Infect.Dis.171, 805, 1995.
(AIDS Weekly, May 8, 1995, p.2)

A washingtoni Walter Reed Katonai Kutatóintézet munkatársai elsõként bizonyították, hogy emberben lehetséges két különbözõ szubtípusu HIV-1 törzzsel való egüttes infekció. Ez a megfigyelés arra mutat, hogy az egyik szubtípusu törzzsel szemben kifejlõdõ antivirális immunitás nem nyújt teljes védõhatást egy másik szubtípusu törzzsel szemben.

Szerzõk vizsgálataikat Thaiföldön végezték, ahol a HIV-1 járványért elsõsorban két env szubtípus, a B és az E felelõs. Thaiföldi HIV-1 szeropozitivok vérmintáit vizsgálták PCR és szerológiai tipizálás segítségével. Két olyan egyént találtak, akik egyedejüleg B és E env szubtípusu törzset is hordoztak. A kettõs fertõzés tényét szubtipus specifikus próbákkal való kolónia-hibridizációval ill. a gp120 egy fragmentuma nukleotid szekvencia analizisével is megerõsítették. Továbbá az egyik kettõsen fertõzött egyén vérébõl mindkét szubtípusu törzset sikerült egyidejüleg izolálniuk.

Természetesen az eddig észlelt kis esetszám nem teszi lehetõvé, hogy a kettõs fertõzésnek a HIV-1 infekció lefolyására gyakorolt hatását megitéljék, ehhez további, nagyobb számu fertõzöttön végzett vizsgálatok szükségesek. A kettõs fertõzés lehetõségének bizonyítása azonban igen lényeges a HIV-1 oltóanyag fejlesztése szempontjából, annál is inkább, mert a felismert új HIV-1 szubtípusok száma folyamatosan nõ. Az az egyik szubtípussal való fertõzés nem véd egy másik szubtípusu HIV-1 törzzsel való infekcióval szemben, akkor feltétlenül polivalens vakcinára lesz szükség a globális AIDS járvány elleni küzdelemben - írják a cikk szerzõi.


Egy új, az O szubtípustól különbözõ HIV-1 variáns elleni atipusos szerológiai profil

Cohen, J.H.M. és mtsai

Lancet, 345, 857, 1995.

A HIV-1-nek idáig 8 szubtípusát ismerték meg, ezek egyike a többi szubtípustól erõsen különbözõ O (outlier) szubtipus. A cikk francia szerzõi egy tünetmentes HIV-fertõzött zaire-i nõ szérumában atipusos szerológiai eredményeket kaptak. Bár a szérum pozitiv eredményt adott számos HIV-1 ELISA tesztben és a HIV-1 Western blot-tal is, nem reagált egy olyan, env-peptid antigéneket alkalmazó tesztben (PEPTILAV), melyet a HIV-1 és a HIV-2 fertõzés megkülönböztetésére fejlesztettek ki.

A fenti eredmények alapján felmerült a HIV-1 O szubtipussal való infekció gyanuja. Ezért a beteg szérumát megvizsgálták olyan HIV-1 gp120 V3-kacs peptidekkel szemben is, melyek a különbözõ, köztük az O szubtípusu törzseknek felelnek meg. Egyik peptiddel szemben sem észleltek pozitiv reakciót, egyetlen afrikai eredetü, MAL-al jelzett törzs kivételével.

Ezután PCR reakció segítségével összehasonlították a betegben jelenlévõ, MAD-nak jelõlt törzs gp120 kacsának ill. a gp41 immundomináns régiójának aminosav szekvenciáját más ismert HIV törzsekével. A MAD törzs gp120 fehérjéje V3 kacsának szerkezete jelentõsen különbözött a HIV-re általánosan jellemzõ (konszenzus) aminosav szekvenciától. Bár ez a különbség nem volt olyan nagy mértékü, mint az O szubtípus esetében, de megállapítható volt, hogy a MAD törzs gp120 V3 kacsának szerkezete egyetlen eddig vizsgált HIV-1 törzsével sem azonos. A HIV-1 esetében csak néhány aminosav esetében észleltek változást a konszenzus szekvenciákhoz képest, azonban már 4 aminosavban bekövetkezõ változás elég volt ahhoz, hogy a MAD törzzsel fertõzött beteg széruma a többi törzs gp41 peptidjével ne reagáljon.

A HIV szerológiai szûrõvizsgálatokra használt tesztek továbbfejlesztésekor arra törekedtek, hogy az ál-pozitiv reakciók gyakoriságát csökkentsék, megtartva ugyanakkor a korábbi tesztek érzékenységét. Ennek a célnak az elérésére a HIV-1 env fehérjéinek néhány olyan peptidjét alkalmazták általában, melyek valamennyi vizsgált HIV-1 törzsben elõfordulnak (konszenzus peptidek). Az O szubtipus felfedezése azonban kétségessé tette ezt a megközelítést, mivel az O szubtípusu törzsekkel fertõzöttek szérumai a peptid tesztek egy részében ál-negativ eredményt adtak. Hasonló ál-negativ reakciók fordultak most elõ a MAD törzs esetében, noha e törzs gp120 és gp41 régiói csak kismértékben különböztek a konszenzus szekvenciáktól.

A szerzõk konkluziója: az eddig már karakterizált HIV-1 törzsek néhány peptidje keverékének antigénként való alkalmazása a szûrõvizsgálati tesztekben elégtelen lehet a még nem karakterizált variánsokkal szembeni ál-negativ eredmények elkerülésére. Megfelelõbb megoldásnak kinálkozik a több epitopot tartalmazó rekombináns fehérjék vagy a még többféle peptidet tartalmazó keverékek alkalmazása.


Az AIDS-szé történõ progresszió elõrejelzése a szérum HIV-1 RNS és a CD4 sejtszám alapján

Lovaday C. és Hill A.

Lancet, 345, 790, 1995

Jelenleg a CD4+ sejtszám az a fõ marker, amelyet a HIV-betegség AIDS-szé való progressziójának elõrejelzésére alkalmaznak. A legtöbb betegnek 200/ul-nél alacsonyabb a CD4+ sejtszáma az AIDS diagnózis felállítása idején. Azonban az alacsony CD4+ sejtszámú betegeknek létezik egy olyan alcsoportja, akik hosszú ideig klinikailag tünetmentesek maradnak, ezért a CD4+ sejtszám meghatározás mellett szükség van más prediktiv marker(ek) használatára is.

Szerzõk egy általuk kidolgozott HIV-1 vírus RNS mérési módszer prediktiv értékét tanulmányozták. Az eljárás azoknak a HIV-1 virionoknak a számát határozza meg a betegek vérében, melyek az intakt HIV-1 envelope-on belül tartalmaznak RNS-t. Az eljárással kapott eredmények szoros korrelációt mutatnak a plazmából végzett vírusizolálás eredményeivel. A módszer százszor-ezerszer érzékenyebb, mint az újonnan kifejleszett kereskedelmi tesztek.

104, kisérletesen lamivudine-al (3TC) kezelt HIV-fertõzött betegben kezdték el a vizsgálatot 1992-ben. A betegek vérében meghatározták a CD4+ sejtszámot, a
HIV-1 RNS mennyiségét a szérumban, saját módszerüket használva, valamint egyéb indirekt immunológiai markereket. Végül 85 beteg eredményeit tudták értékelni, akiket átlagosan 713 napig követtek. Ez alatt az idõ alatt a 85-bõl 16 betegben fejlõdött ki AIDS.

A kezelés kezdetekor a betegek átlagos CD4+ sejtszáma 236/ul volt, szérumukban átlagosan 890 HIV-1 RNS kópiát találtak ml-enként. Mind a CD4+ sejtszám (p<0.002), mind a HIV-1 RNS szérumkoncentráció (p<0.001) szoros összefüggést mutatott az AIDS kifejlõdésével a kb. kétéves megfigyelési periódus alatt. Ezzel ellentétben e betegcsoportban nem észleltek korrelációt a HIV-betegség AIDS-szé történõ progressziója és a szabad vagy immunkomplexbe rejtett p24 antigén, ill. a beta2-mikroglobulin szintek között. A CD4+ sejtszám és a HIV-1 RNS mennyiség együttes értékelése bizonyult a legerõsebb (p<0.0001) prediktiv markernek, és a többi vizsgálattal való kombinált analizis se fokozta ezt tovább.

Hasonló eredményeket kaptak akkor is, amikor a betegekben kapott adatokat egyénileg értékelték. A kezelés megkezdésekor 16 olyan beteg közül, akikben két éven belül AIDS fejlõdött ki, 14-nek a CD4+sejtszáma 200/ul-nél kevesebb volt, szérumukban 500 kópia/ml HIV-1 RNS-nél magasabb értékeket találtak. Annak a 29 betegnek, akiknek kiinduló CD4+ sejtszáma <200/ul, HIV-1 RNS koncentrációja pedig >500 kópia/ml volt, 48%-ában két éven belül AIDS alakult ki.

Ezek az adatok arra mutatnak, hogy a CD4+ sejtszám és a HIV-1 RNS mennyiség együttes mérésével meg lehet találni azokat a betegeket, akiknél magas az AIDS kifejlõdésének kockázata. E betegeknél indokolt a korai antiretrovirális terápia és az opportunista fertõzések profilaktikus kezelésének megkezdése. Természetesen ezek az eredmények további, nagyobb betegcsoportokon való megerõsítést igényelnek.


A fertõzések kumulativ száma megközelíti a 20 milliót

Global AIDS News 1995, No.1, p.5.

A WHO Globális AIDS Programjának 1995 januárjában közzétett becslése szerint kb. 2,5 millió ember fertõzõdött meg a HIV-vel 1994-ben. Ezekkel együtt a HIV-fertõzöttek kumulativ száma 19,5 millióra emelkedett a világon, a fertõzöttek közül 1,5 millió a gyermek.

Még ma is Afrikának a Szaharától délre fekvõ részét sujtja a legerõsebben a HIV járvány, itt a felnõtt HIV-fertõzöttek becsült száma 11 millió. De az aránylag leggyorsabb emelkedést 1994-ben Dél- és Dél-Kelet Ázsiában észlelték, ahol a felnõtt HIV-fertõzöttek száma ebben az évben 2 millióról 3 millióra emelkedett.

Azoknak a fertõzötteknek a becsült száma, akikben a járvány kezdete óta AIDS fejlõdött ki, 1994 végére 4,5 millióra nõtt.

Nagyon érdekesnek látszanak azok a leujabban közzétett adatok, melyek jól illusztrálják a HIV-járvány földrajzi terjedését Dél-Kelet Ázsiában. A HIV-prevalencia a véradók között a thaiföldi Chiang Mai-ban 1988 és 1993 között 1%-ról 7%-ra emelkedett. Ugyanez a trend látszik ismétlõdni a kambodzsai Phnom Penh-ben, 3-4 év késéssel (a prevalencia az 1991 évi 0%-ról 1994-re 3,5%-ra nõtt). Az is valószínünek látszik, hogy néhány év mulva hasonló emelkedésnek lehetünk tanúi Vietnamban is.


A HIV-betegség viro-immunopathogenesise: terápiás vonatkozások

Andrieu J.M. és Lu, W.

Immunology Today 16, 5, 1995.

Szerzõk az 1994 júliusában Párizsban "Celluláris Approaches to the Control of HIV Disease" címen tartott nemzetközi szimpozium anyagát ismertetik. Alapgondolatuk a következõ: az elmúlt évtizedben a HIV-terápia elsõsorban az antivirális gyógyszerek alkalmazásán alapult. E szerekkel szemben azonban rövid idõ alatt rezisztencia fejlõdik ki, ezért a velük végzett kezelés csak átmeneti javulást eredményez és a betegek életét csak kevéssel képes meghosszabítani. Másrészt egyre több olyan adat gyûlik össze, melyek szerint a HIV-fertõzött betegek aktivált immunsejtjei apoptisis révén pusztulnak el, és e jelenségnek nagy szerepe lehet a CD4+ sejtszám fokozatos csökkenésében.

Összefüggés az immunrendszer aktivációja és a betegség progressziója között
Angol és amerikai szerzõk adatai szerint pozitiv korreláció mutatható ki a HLA-DR és a CD25 CD4+ T sejt aktivációs markerek és a betegség súlyossága között, az extrém mértékü T sejt aktiváció pedig T sejt anergiával és apoptisissal jár együtt. A HIV azonban az anergiás T sejtekben is képes replikálódni. Az immunaktiváció káros hatását jól mutatja az a megfigyelés, amely szerint a pneumococcus vakcina beadása által okozott aktiváció a HIV vírus mennyiség átmeneti növekedését idézi elõ a HIV-fertõzöttekben.

A HIV-betegség immunpathogenesise.
A neves svájci immunológus, R.M.Zinkernagel foglalta össze a szimpoziumon azokat az adatokat, melyek szerint a HIV-betegség progressziójában az autoimmun folyamatok, a CD4+ T sejteknek, ill. a monocytáknak és macrophagoknak a HIV-specifikus cutotoxicus T sejtek által elõidézett pusztulása kulcsszerepet játszik.

A HIV betegség virális pathogenesise
Angol szerzõk, egér-modellt használava, arra a feltételezésre jutottak, hogy a retrovírusok képesek megváltoztatni egy, Fas-nak nevezett apoptosis antigén ill. ennek ligandjának expresszióját T sejteken. A fokozott expresszió drámaian megnövelheti e sejtek apoptisisát. A Fas antigén fokozott expressziója a HIV-fertõzöttek CD4+ és CD8+ sejtjein is kimutatható és az expresszió mértéke szoros összefüggést mutat a sejtek apoptosis által okozott pusztulásának mértékével az in vitro tenyésztés során. Bár az in vitro észlelt T sejt apoptosis és a betegség progressziója közötti összefüggésre vonatkozóan ellentmondó adatokat közöltek a szimpoziumon, a Fas expresszió hatása in vivo is észlelhetõ volt: szoros negativ korreláció volt kimutatható a Fas expresszió mértéke és a CD4+ sejtszám között a HIV betegekben.

Az apoptosisért in vitro és in vivo valószínüleg több faktor is felelõs: fokozott apoptosist idézhet elõ maga a HIV, a gp120 és a CD4 receptorok kölcsönhatása, a CD4 receptoroknak a gp120 és a gp120 ellenanyagok által elõidézett keresztkötése, és a HIV egy un. szuperantigénje is. Francia szerzõk, Ameisen és Lu adatai szerint a HIV betegség elõrehaladott stádiumában észlelhetõ T sejt anergia két folyamat eredõje: a) a funkcióképes CD4+ T sejtek vírus okozta deletiójáé, és b) a HIV-fertõzött macrophagok IL-12 termelõképességének csökkenéséé, melynek következtében nem képzõdnek újra a TH1 sejtek a THO sejtekbõl. A THO sejtek accumulatiója valóban ki is mutatható a 200/ul-nél kisebb CD4+ sejtszámu betegek vérében.

Terápiás vonatkozások
A fenti adatok összegezve arra mutatnak, hogy mind a HIV cytopathogén hatása, mind pedig egyes immunpathológiai folyamatok szerepet játszanak a CD4+ sejtek destrukciójában. Ha a cytotoxikus T sejtek valóban közremúködnek az apoptosis indukálása révén a CD4+ sejtek destrukciójában, akkor az apoptosis gátlás terápiásan is hasznos lehet. Másrészt a sejtaktiváció csökkentésének kettõs haszna is lehet: csökkentheti mind a vírus-replikációt, mind a HIV-replikáció által elõidézett apoptosist.
A találkozón megvitatták az apoptosis-gátló és sejt-aktivációgátló szerek alkalmazhatóságát. Két ismert immunszuppressziv szerrõl, a cyclosporin A-ról és az FK506-ról is bizonyították, hogy gátolja az apoptosist. E mellett a new yorki J. Luban kimutatta azt is, hogy a cyclosporin A in vitro meggátolta egy sejtfehérje, a cyclophilin A beépülését a HIV virionokba a fertõzött sejtekben és így gátolta a vírus-replikációt is.

Klinikai adatokat is ismertettek a szimpoziumon. Igy francia szerzõk, R.Levy és mtsai 27 tünetmentes HIV-beteget (CD4+ sejtszámuk 300-600/ul között volt) átlagosan 11 hónapig kezeltek 7.5 mg/kg cyclosporin A-val. A betegeket átlagosan 67 hónapig követték nyomon. A cyclosporin A kezelés alatt a betegek CD4+ sejtszáma stabil maradt, majd ennek abbahagyása után a szokásos mértékben (50 sejt/ul/év) csökkent.

A cyclosporin A-hoz hasonlóan a glycocorticoidokról is leírták, hogy meggátolják az érett T sejtek aktiváció ill. HIV által elõidézett apoptosisát. Ebbõl a megfigyelésbõl kiindulva kezdték el 44 tünetmentes HIV-fertõzöttben Andrieu és mtsai a glycocorticoid terápia alkalmazásának kipróbálását. A kezelés megkezdésekor a betegek CD4+ sejtszáma 200-799/ul volt. Hat hónapon keresztül napi 0.5 mg/kg, majd további 6 hónapon át napi 0.3 mg/kg prednisolonnal kezelték a betegeket. A kezelésnek jelentõs mellékhatása nem volt, a betegek CD4+ sejtszámában jelentõs (medián érték 119 sejt/ul) növekedést, a betegség aktiválásának immunológiai és virológiai markereiben pedig stabilizálódást vagy javulást észleltek.


A HIV-fertõzés és más, a transzplantációval átvihetõ vírus infekciók elõfordulási gyakorisága szerv- és szövetdonorokban Franciaországban

Sellami, F. és mtsai

J. AIDS 7, 874, 1994.

Mivel a HIV, hasonlóan a hepatitis B és C virusokhoz, átkerülhet a szerv- és szövetdonorokból a recipiensekbe, Franciaországban is rutinszerüen vizsgálják ezeket a donorokat e virusmarkerekre. Szerzõk célja az volt, hogy meghatározzák a HIV és más virusfertõzések gyakoriságát a 41 hónap alatt rutinszerüen elvégzett virus-szerológiai vizsgálatok feldolgozása útján. A vizsgálatot Párizs körzetében végezték, amely Franciaország HIV-vel erõsen fertõzött területei közé tartozik. A szerzõk az egyetlen olyan laboratórium menkatársai, amely a sürgõs vizsgálatokra szakosodott, e laboratórium végzi a párizsi régióban a szervadók 73%-ának vizsgálatát.

1462, szerv- vagy szövetdonorokból származó szérummintát vizsgáltak 1991. január 1. és 1993. május 31. között. A HIV tesztet két szûrõreakcióval (Biotest és Abbott gyorsteszt) végezték, a verifikációhoz Western blotot használtak. A mintákat megvizsgálták még HIV-1 p24 antigénre, HTLV I/II és anti-HCV ellenanyagra, HBsAg-re, anti-HBc-re és CMV ellenanyagok jelenlétére.

Eredmények
Az 1990 és 1993 között vizsgált 1462 szérumminta közül 27 (1,8%) bizonyult verifikáltan HIV-szeropozitivnak. HIV-1 p24 antigént 4 mintában találtak, mindegyikben jelen volt a HIV-antitest is. A 27 verifikáltan HIV-szeropozitiv minta közül 14 (52%) pozitivnak bizonyult más olyan virusmarkerekre (anti-HTLV I/II, HBsAg, anti-HCV) is, melyek a szervek átültetését a francia törvények szerint kizárják.

A potenciális szerv- és szövetdonorokban észlelt 1,8%-os HIV prevalencia igen magasnak tekinthetõ, különösen, ha a véradókban nyert adatokhoz hasonlítjuk ezeket: 1992-ben a párizsi régióban csak a véradók 0,028%-a bizonyúlt verifikáltan HIV-szeropozitivnak. Az is valószínünek látszik, hogy a HIV-fertõzöttek valódi száma a szerv- és szövetadók között még magasabb, mint amelyet a fenti adatok mutatnak, mert a vérvétel elõtt a potenciális donor vérében a beadott sok infuzió és transzfúzió következtében az ellenanyagok felhigulnak, és nem lehet kizárni az újonnan fertõzõdött, de még szeronegativ (ablak periódusban lévõ) szervadók létezését sem. A véradókkal szemben, akiket életmódjukról, az esetleges rizikófaktorok jelenlétérõl rendszeresen kikérdeznek, a potenciális szerv- és szövetadók esetében ez az eljárás legtöbbször nem vihetõ keresztül, mert a betegek öntudatlanok vagy klinikailag halottak.

A fenti megfontolások miatt, azt is figyelembe véve, hogy egy HIV-fertõzött szervadó több recipienst is megfertõzhet, a szerzõk fokozott óvatosságot ajánlanak a szerv- és szövetadók vizsgálatánál. Ezért indokoltnak tartják párhuzamosan két enzimimmuno-assayvel történõ HIV-ellenanyag vizsgálatot és javasol-ják a p24 antigén vizsgálat egyidejû elvégzését is. Ök jelen anyagukban nem találtak ugyan p24 pozitiv, de HIV-szeronegativ donort, de idéznek egy olyan - egy másik párizsi laboratóriumból származó - eredményt, amely szerint egy szervdonor esetében csak a p24 vizsgálat akadályozta meg a HIV-fertõzött szerv átültetését.

Végül javasolják a transzplantáltak rendszeres virus-szerológiai szûrõvizsgálatát, a transzplantáció veszélyeinek felbecslése, és az esetleg fertõzõdött recipiensek szexuális partnereinek megvédése céljából.


Nosocomialis HIV-átvitel és ennek primer prevenciója Romániában

Apetrei C. és mtsai.

Lancet, 344, 1028, 1994.

A korábbi adatok arra mutatnak, hogy a romániai gyerekek tömeges HIV-fertõzése nosocomialis átvitelnek tulajdonítható. Ezek az adatok azonban keresztmetszeti vizsgálatokból származnak. Ezért a szerzõk egy olyan vizsgálatsorozatot indítottak 1992-ben, melynek célja a HIV prevalencia és incidencia meghatározása volt az árvák és elhagyott gyermekek nevelõotthonaiban. 2673 ilyen, Iasi környéki otthonban lakó 0-15 éves gyermeket vizsgáltak. Közülük 100 (3,74%) bizonyult szeropozitivnak. A pozitivitás koreloszlása azonban igen egyenetlen volt: míg a 962 0-4 éves gyermek közül 97 (10,1%) bizonyult szeropozitivnak, addig a 860 5-9 éves gyermek közül 2 (0,23%), a 851 vizsgált 10-15 éves gyermek közül pedig csak 1 (0,12%). A 23 otthon közül csak 6-ban fordultak elõ HIV-infekciók. 48 olyan anyát tudtak megvizsgálni, akiknek gyermeke HIV-fertõzöttnek bizonyult, valamennyit szeronegativnak találtak.

A gyermekek közötti nagy szeropozitivitási arány éles ellentétben áll a Iasi régióban élõ felnõttekben talált igen alacsony HIV-prevalenciával. 5000 kockázati csoportba tartozó (transzfúziós recipiensek, STD betegek, hemodializáltak, tbc-sek) felnõtt személy és 70 000 véradó között összesen 3 egyénben találtak verifikált HIV fertõzést, ami 0,004%-os HIV prevalenciának felel meg a felnõttek között.

A magas prevalencia mellett valószinûleg a HIV incidencia is magas volt a vizsgált nevelõotthonokban lakó gyermekek között, hiszen a 100 szeropozitivból 44 1990 után született.

Az átvitel módjára és egyúttal ennek megelõzésére a legérdekesebb adatok a követéses vizsgálatokból származtak. Az elsõ vizsgálatot követõen félévente HIV-szerológiai vizsgálatot végeztek annál a 353 gyermeknél, akik az elsõ vizsgálat során szeronegativnak bizonyultak, és annál a 243 gyermeknél, akiket az elsõ vizsgálat után vettek fel abba a 6 nevelõotthonba, ahol szeropozitivitás elõfordult. A 6 otthon közül 5-ben szigorú rendszabályokat vezettek be a nosocomialis átvitel megelõzésére: ha lehetséges volt, a gyógyszereket nem injekcióban, hanem szájon át adagoltak, a mégis szükségessé váló injekciós kezeléseket egyszer használatos tûvel és fecskendõvel végezték, és egyszer használatos katétereket és szondákat alkalmaztak. A sterilizálást kémiai és mikrobiológiai módszerekkel ellenõrizték. A hatodik árvaházban ezeket az óvórendszabályokat nem vezették be. Igen jelentõs különbségeket észleltek a HIV-incidenciában az egyes otthonok között. Abban az 5 otthonban, ahol bevezették az óvórendszabályokat, új HIV-fertõzés nem fordult elõ, noha a HIV-fertõzött és a szeronegativ gyermekeket nem izolálták egymástól. Ezzel ellentétben, a hatodik, a biztonsági rendszabályokat mellõzõ otthonban, ahol összesen 60 gyermeket gondoztak, 19 új infekciót észleltek az 1991 és 1992-ben született gyermekek között. A 19 gyermek közül 6-ot már az eredeti vizsgálat során is ellenõriztek, ekkor szeronegativak voltak, a szerokonverzió a követési idõszak során következett be, a többi 13 gyermek pedig az elsõ vizsgálat elvégzése után érkezett az otthonba.

Ezek az adatok egyértelmûen megerõsítik, hogy Romániában a gyermekek között észlelt HIV járvány elsõsorban a nosocomialis terjedésnek tulajdonítható. Az adatok ugyanakkor azt is bizonyítják, hogy megfelelõ rendszabályok alkalmazásával a HIV terjedése hatékonyan megelõzhetõ még akkor is, ha a HIV-fertõzött és nem fertõzött gyermekek együtt élnek.


A nonoxynol-9 HIV fertõzést megelõzõ képességének újraértékelése

Wittkowski, K.M.

AIDS 9, 310, 1995

Az AIDS prevenció egyik hatékony módja lehet a hüvelyben ható virucid szerek alkalmazása. Az ilyen szerekkel szembeni fõ követelmények: hatékonyan csökkentse a HIV-átvitel kockázatát, ne legyen kontraceptiv hatása, coitus után is alkalmazható legyen, és a különbözõ típusu szexuális életet élõ (egyedülálló, házas, prostituált) nõk egyaránt használhassák. Egy ilyen új szer kipróbálása azonban hosszú éveket vehet igénybe, ezért újra meg kell vizsgálni minden a nõk által alkalmazható, és már korábban ismert szer hatékonyságát.

A nonoxynol-9-et (N9) világszerte évtizedek óta használják fogamzásgátlási célokra. A szer néha hüvely-irritációt okoz, ez azonban sokszor fel nem ismert STD következménye, így jelentkezése elõsegítheti e betegségek felismerését. Az N9 in vitro gátló hatását a HIV ellen elõször 1985-ben bizonyították. Azonban 1988-ban a nairobi prostituáltak vizsgálata során olyan adatokat nyertek, melyek szerint az N9 alkalmazása nem csökkenti, sõt inkább növeli a HIV szexuális átvitelének kockázatát. Jelen cikk szerzõje szerint azonban a tanulmány értékelhetõségét kétségessé teheti az, hogy más módon alkalmazták az N9-et (szivacsba itatva) és a placebot (kúp formájában). További megfontolások is arra mutatnak, hogy a kapott eredmény artefaktumnak tekinthetõ:

1) A placebo csoportban a nõk gyakrabban használnak kondomot.
2) Az N9-el átitatott szivacsok alkalmazásához sokszor nem álltak rendelkezésre megfelelõ körülmények (víz), és nem zárható ki, hogy a szivacsokat ismételten felhasználták.
3) A szivacsokból extrém mennyiségü (1000mg) N9 is felszabadulhatott, különösen az ezeket egész nap alkalmazó prostituáltak esetében. Egy újabb, 1994-es vizsgálat szerint az N9 valóban in vivo is hatásosan csökkenteni képes a HIV-átvitel kockázatát. Továbbá matematikai modellek segítségével végzett számítások, és újabban in vivo vizsgálatok is arra mutatnak, hogy az N9 HIV-prevenciós hatékonysága, amennyiben egyszerüen használható módon, pl. kúp formájában alkalmazzák, nem marad el a kondométól.

Szerzõ ezért azt javasolja, hogy az N9-et, mint a HIV átvitel kockázatát csökkenteni képes stratégiák (eszközök) egyikét alkalmazni kell olyan nõk esetében, akik az alábbi feltételeknek megfelelnek:

A fogamzásgátlás a nõ részére elfogadható, sõt kívánatos.
A nõ átlagosan ritkábban közösül, mint egyszer naponta.
Az N9 az adott éghajlaton szobahõmérsékleten alkalmazható, és a szükséges közegészségügyi feltételek (víz) is rendelkezésre állanak.
Az N9 egyszerre alkalmazott mennyisége nem haladja meg a 250 mg-ot.
Az N9-et használó nõket fel kell arról világosítani, hogy hüvely-irritáció fellépése esetén forduljanak orvoshoz.

A világon élõ nõk jelentõs része megfelel ezeknek a feltételeknek, szerzõ szerint e nõknél az N9 a HIV átvitelét hatékonyan és biztonságosan csökkentheti, ezért a szert náluk fetétlenül alkalmazni kell.


ABC Könyvek AIDS

(Literatura Medica Kiadó, 1995, 92.o., 1994 Ft)

(Az alábbiaikban közöljük a frissen megjelent könyvrõl a kiadó által készített ismertetést, a könyvrõl elõreláthatóan következõ számunkban részletesebb recenziót jelentetünk meg. - a szerk.)

Az ABC Könyvek AIDS a British Medical Association igen népszerû ABC-könyvsorozatának elsõ magyarul megjelent kötete. A könyv átfogó képet nyújt az AIDS betegekkel és a HIV-vírussal fertõzöttekkel kapcsolatos problémákról, a tanácsadástól és morális támogatástól az ápoláson keresztül az orvosi kezelésig.

A könyv célja, hogy gyakorlati útmutatást nyújtson az alapellátásban és a klinikai gyakorlatban dolgozó orvosoknak, egyészségügyi dolgozóknak, szociális gondozóknak a kórkép felismeréséhez, kezeléséhez és a betegek gondozásához.

Gazdag képanyaggal illusztrált fejezetek szólnak a kórkép virológiai és immunológiai hátterérõl, az általános tünetekrõl, valamint az érintett szervek és szervrendszerek (Pl. a tüdõ, az idegrendszer, a gastrointestinalis rendszert, a máj) megbetegedéseirõl.

Jól mûködõ szervezetek - gondozóhálózat, tanácsadó hálózat, segítõ csoportok - nélkül elképzelhetetlen hatékony megelõzés, illetve gondozás. E szervezetek felépítésérõl és mûködésérõl további fejezetek szólnak hangsúlyozva a megelõzés, ismeretterjesztés, tanácsadás, gondozás egységét.

A kötet megrendelhetõ: Literatura Medica Kiadó, 1051 Bp, Frankel Leo út 11, Pf. 603 1539, fax: 135-9600


Az AIDS kutatás jelenlegi állása a IX. Nemzetközi Immunológiai Konferencia tükrében

Dr. Prohászka Zoltán

(SOTE III. Belklinika)

1995. július 23. és 29. között rendezték a IX. Nemzetközi Immunológiai Konferenciát San Franciscóban, az Egyesült Államokban. A konferencián három workshop és három szimpózium keretében foglalkoztak a HIV/AIDS problémakörrel (szimpóziumok: Immunopathogenesis of AIDS, Viral patho-genesis of HIV infection, HIV therapy and vaccination; workshopok: Immunity to HIV, The immunopathogenesis of AIDS, Vaccination against HIV). A következõkben a teljesség igénye nélkül szeretnék az elhangzott elõadásokból néhány érdekes eredményt felvillantani, ugyanakkor megemlítem, hogy az Immunology Today 1995/7. száma (Vol. 16) congress perspective cikkeket tartalmaz, melyek között A.G. Dalgleish cikke (p. 356) a HIV/AIDS problémakörrel foglalkozik.

A. Fauci az immunpatogenezisrõl szólva bevezetõjében ismertette a nyirokcsomók centrum germinativumában lezajló immunológiai folyamatokat, amelyek a CD4+ sejtek aktivációjához, depléciójához és a vírusexpresszióhoz vezetnek. A folyamatos T- és B-sejt aktiváció eredményeként a CD4+ sejtek krónikus, perzisztens aktivációban vannak (ami vírustermelést is jelent), és ennek következtében anergiássá válhatnak vagy apoptosis révén elpusztulhatnak. Ennek szabályozásában különbözõ folyamatok játszanak szerepet:

a citokin-mintázat (a Th1-Th2 egyensúly eltolódása, az IL-6, TNF-alfa termelés megnövekedése, melyek az aktiváció, vírus expresszió, apoptosis útvonalat indítják be),

a sejt-sejt kölcsönhatások (a CD8+ szuppresszor sejtek, amelyek fékezik az aktivációt),
a külsõ antigén hatások (pl. bizonyított, hogy aktív tuberkulózisban megnövekszik a szervezetben jelenlévõ HIV mennyisége, az un. viral-load).
Szerepe van még az autokrin-parakrin loop regulációnak és a gyors CD4+ sejt kicserélõdésnek is (l. AIDS Híradó 9/1 szám). Ez utóbbiról D. Ho szólt elõadásában. Eredményeibõl megtudhattuk, hogy milyen hihetetlenül gyors a virionok életciklusa és a CD4+ sejtek megújulása. Egy szabad HIV vírus in vivo féléletideje 5,8 óra, egy megfertõzött CD4+ sejté 1,7 nap. Egy szabad vírusnak a fogékony sejt megfertõzéséhez és elpusztításához 2,8 napra van szüksége. Ha mindezeket az adatokat összevetjük, kiszámítható, hogy a tünetmentes szakaszban naponta 9,7x109 virion keletkezik, ami egy 10 éves tünetmentes periódussal számolva 3,6x1013 vírus partikula összesen. Mivel minden virusreplikáció során számos mutáció következik be, ezek az adatok érthetõvé teszik azokat a megfigyeléseket, hogy a HIV variabilitásának döntõ szerepe van a patogenezisben.

F. Miedema a T-sejt funkcióról, ezen belül is a HIV-ellenes CTL-válaszról tartott elõadást. Két csoportot vizsgált, az ún. tartósan tünetmentesekét (long term asymptoma-tic, LTA) és a gyorsan progrediálókét (rapid progressors, RP). Az elõbbi csoportba tartozó személyeket a következõ kritériumok alapján válogatta ki: több mint 8 éve bizonyí-tott anti-HIV pozitivitás, 500/m l-nél magasabb CD4+ szám, tünetmentesség, antivirális kemoterápiára még nem került sor. A két csoportban a HLA I osztály által korlátozott anti-gag CD8+ CTL-választ mérte és megállapította, hogy a LTA csoportot stabil immunfunkciók, erõs, perzisztens anti-gag CTL-válasz és a HIV-fertõzött sejtek relatív alacsony aránya jellemzi. Az RP csoportban azt találta, hogy a progresszióval párhuzamosan fokozatosan fejlõdik ki az immundeficiencia, növekszik a viral load és csökken az anti-gag CTL-válasz. Mindezek alapján azt a következtetést vonta le, hogy az erõs anti-gag CTL-válasz hozzájárul a tünetmentes periódus fenntartásához.

Reinhardt Kurth munkacsoportjának az afrikai zöldmajmokon (african green monkeys, AGM) tett megfigyeléseirõl számolt be. Nagy lépéssel jutnánk közelebb a HIV pato-genezisének megértéséhez, ha sikerülne felfedni az afrikai zöldmajmok titkát. Ezek a majmok természetes gazdái ugyanis a SIVAGM vírusnak, (amely közeli rokona a HIV-nek) de ez a fertõzés nem vezet sem betegséghez, sem az állatok elhullásához. Pontról-pontra végigvette az elõadó azokat a lehetõségeket, amelyek akár a gazdaszervezet (AGM), akár a vírus (SIVAGM) részérõl hozzájárulhatnak az állatok egészségének fennmaradásához:

1. A vírus-specifikus immunválasz. A fertõzött majmokban nincs szignifikáns neutralizáló, citotoxikus, komplementaktiváló vagy enhancing antitest képzés, viszont minden állatban kimutatható a vírus-specifikus ADCC reakció, NK és CTL sejtek jelenléte.
2. A SIV burkában megtalálható az immunszuppresszív domén, de ez in vitro nem oly hatékony, mint a HIV analóg doménja (HIVenv 583-599).
3. A sejt-tropizmus. A SIVAGM is képes megfertõzni monocitákat, de a sejtekben mérhetõ, a mikroorganizmusok sejten belüli pusztulásával arányos respiratory burst tízszer erõsebb, mint a HIV esetében mérhetõ. A virionok nem okozzák a sejtek apoptózisát.

4. Variabilitás. Jóllehet a SIV reverz transzkriptáz enzime 2-20-szor pontosabban dolgozik, mint HIV-é, a variabilitás mindkét esetben 0,1-15 % között mozog.
5. A SIVAGM esetében a viral-load alacsonyabb, mint tünetmentes HIV-pozitív személyekben.
6. A vírusszaporodás szuppressziója a fertõzött sejtekben. Az egyik döntõ különbség itt mutatkozik a két gazdaszervezet között, mert míg embereknél a T-sejteknek csak kb. a harmada CD8+, addig az afrikai zõldmajmokban négyszer annyi CD8+ T-sejt van, mint CD4+. (A CD4/CD8 arány emberekben 2.2, rhesus fajokban 0.8, csimpánzban 0.6, AGM-ben és mangabeyben 0.13).

7. Immunodeficiency-virus suppressing lymphokine. Ezt az afrikai zöldmajmokban újonnan leírt limfokint CD8+, CD11b-, HLA DR+ sejtek termelik és képes kapcsolódni CD4+ sejtekhez, ahol nem lítikus, dózisfüggõ, HLA nem-korlátozott módon képes gátolni az immundeficiencia vírusok termelõdését. A limfokin széles reaktivitást mutat, és korrelál a klinikai státusszal. A molekula nem hasonlít más limfokinre, kicsi, hõvel és pH-val szemben stabilis, hatása valószínûleg RNS szinten érvényesül. Feltehetõ, hogy elõsorban ez a molekula a felelõs az afrikai zöldmajmok egészségének fenntartásáért.

D. Bolognesi az oltóanyag kutatást összegezve kiemelte, hogy a ma létezõ (fõleg burok alegységet tartalmazó) vakcinákkal csak azt tudtuk elérni, hogy laboratóriumi törzsek ellen hatékony, fõként neutralizáló ellenanyagok termelõdését kiváltó immunválaszt indítunk be. Mindennek okaként az állatmodell és in vitro assay hiányát, valamint azt a tényt hozta fel, hogy a különbözõ rendszerekben tett megfigyeléseket nem lehet egységesen emberre lefordítani. Új koncepciót kell találnunk, hangsúlyozta, ha a vad vírusok ellen is hatékony oltóanyagot akarunk konstruálni. Ennek a vakcinának védenie kell a fertõzés ellen, kontrollálnia kell a betegség progresszióját és meg kell akadályoznia a transzmissziót. Elõadását azzal a gondolattal fejezte be, hogy feltehetõen 1997-re lesz olyan vakcina, amely hatásos CTL-választ is elõidéz, és 1999-re olyan, amely mindezek mellett nyálkahártya-immunitást is kivált.

J. Berzofsky a peptid ill. alegység vakcinák fejlõdését foglalta össze. A mai, elsõ generációsnak nevezett vakcinákkal sikerült elérni, hogy az immunizálásra használt molekula csak azokat az immunválaszokat váltsa ki (neutralizáló antitestek, CTL-válasz és Th1 típusú citokin válasz), amelyek valóban optimálisak a védelem szempontjából, és ne az összest, amit egy HIV burokfehérje-konstrukció kiválthat (az elõbbiek mellett szuppresszor sejtek, autoantitestek, enhancing antitestek és Th2 citokin válasz). Munkacsoportjuknak sikerült elõállítania olyan (általuk második generációsnak nevezett) konstrukciót, amely több epitóp összekapcsolásával ill. szekvenciacserével erõsebb immunválasz beindítására képes.

Susan Zolla-Pazner elõadásában a neutralizáló antitestek (NAb) titerének, hatásának mérésérõl szólva egy buktatóra hívta fel a figyelmet. Ha PHA-val stimulált sejtekkel mérjük a neutralizáló antitestek hatását, az az idõvel is változni fog. Ezt a sejtfelszín folyamatos változásával magyarázta, ami a vírus-sejt kapcsolatban is változást okozhat. A neutralizáló hatás ugyanis csak akkor érvényesülhet, ha a CD4-gp120 kapcsolat létrejön. A jelenség kiküszöbölésére az ún. nyugvó sejt (resting cell) assay-t dolgozták ki, melyben nem blasztokon, hanem nyugvó sejteken mérik a neutralizáló hatást. Az új assay birtokában lehet, hogy át kell értékelnünk az eddigi eredményeinket, hangsúlyozta.

A fenti néhány kivonat igazán csak szemelvény a rengeteg elõadásból, de mint a világkonferenciákon megszokott (és most is így volt), a résztvevõk a párhuzamos programok miatt még egy szûk témakörben sem tudnak mindent áttekinteni.


Beszámoló az Európai Mikrobiológus Társaságok Szövetsége (FEMS) 1995. évi isztanbuli kongresszusáról

Dr. Tarján Vera

(OHVII, HIV Immunológiai Laboratórium)

Az FEMS 1995 júliusában, Isztambulban tartotta soros szimpóziumát a "Vírus-betegségek diagnózisának újabb módszerei" címmel. A megvitatásra kerülõ elõadásokat és posztereket az alábbi témakörökbe sorolták:

A. A vírus-betegségek diagnózisa

1.Vírus antigén kimutatás
2.Ellenanyag kimutatás
3.Amplifikációs módszerek
4."In situ" és "post mortem" diagnózis
5.Szintetikus peptidek és bioszenzor technológia felhasználása a vírusdiagnosztikában 6.Nukleinsav analízisen alapuló molekuláris epidemiológia

B. Vírusbetegségek diagnózisa "speciális beteganyag"-nál

1.Kongenitális és perinatális vírusinfekciók
2.Sérült immunrendszerû betegek vírusfertõzéseinek diagnózisa

C. Diagnosztikus kitek és reagensek értékelése

D. Különbözõ vírusbetegségek diagnózisa

1.Légúti fertõzést okozó vírusok
2.Hepatitisek
3.Retrovírus fertõzések
4.Hantaan vírusok
5.Vírusos gastroenteritis
6.Rabies

Az elsõsorban a retrovirusokkal, ill. a HIV-vel foglalkozó elõadások közül kiemelkedett a finn P.O.Leinikki és mtsai molekuláris epidemiológiai tárgyú elõadása.

A szerzõk kidolgoztak egy viszonylag egyszerû módszert a HIV-1 vírusok genetikai szubtípus meghatározására és ezzel a finn HIV fertõzöttekben cirkuláló vírustörzseket analizálták. A törzsek harmada nem tartozott a B szubtípusba, közülük 11 C szubtípusnak bizonyult. B szubtípusú törzseket elsõsorban homoszexuálisokból mutattak ki, külön alcsoportként azonosíthatóak az intravénás drogfogyasztókból izolált törzsek.

A Thaiföldrõl importált fertõzésbõl származó törzsek a Thai A/E referenciatörzsekkel voltak azonosíthatóak. A szubtipus eloszlás jól korrelált a betegektõl származó háttérinformációkkal. A szubtipus besorolás hasznos molekuláris epidemiológiai szempontból, de a pathogenezis megértésében és a prevenciós stratégia kidolgozásában is segíthet.

Egymástól függetlenül két munkacsoport (Schüpbach, J., Svájc és Heneine, W., USA) is ismertetett szérumból vagy plazmából kiinduló érzékeny, kvantitatív reverz transzkriptáz enzim kimutatási módszert PERT (product enhanced reverse transcriptase), ill. AMP-RT néven. Remélhetõleg a közeljövõben sikerül a svájci módszert átvenni, ami mind a diagnózis felállításában, mind a kutatás különbözõ területein nagy lépést jelentene elõre.

Több teszt-összehasonlitó elõadás is szerepelt a programban, pl.: a román A. Benzonana 470 válogatott szérumminta vizsgálati eredményeinek birtokában hasonlította össze az Abbott IMx HIV 1/2, a Biomerieux VIDAS HIV 1+2 és az Organon Teknika HIV Uniform II. tesztek érzékenységét és specificitását.

Az olasz Sorin cég képviseletében V. Benanzio és munkatársai a cég újonnan kifejlesztett és régebbi HIV ellenanyag detektáló, indirekt EIA tesztjeit hasonlította össze három különbözõ gyártmányú kettõs antigén szendvics elven mûködõ harmadik generációs teszttel, több, a Boston Biomedica Inc.cég által forgalmazott szerokonverziós és érzékenységi panelen, hígítási sorokon, és random véradó donorok mintáin.

Indiai kollégák donor vérminták poolozásával jelentõsen csökkentették (66%) a HIV szûrés költségeit. (Újra és újra visszatérõ téma a donor vérminták poolozása mint költségkímélõ lehetõség, legutóbb McMahon,E.J. és munkatársai írtak errõl a Vox Sang.1995:,68 kötetében). Szintén indiai munkacsoport hasonlította össze párhuzamosan levett vér- és nyálminták HIV ellenanyag vizsgálati eredményeit, ennek alapján a nyálmintát és tesztet megbízható szûrõmódszernek tartják. Thyagarajan S.P. 1992-94 között 137 intravénás drogfogyasztó HBV, HCV és HIV ellenanyag szûrését végezte el. A fenti populáció 18,5%-a HBsAg, 3,6%-a HIV Ig és 57,0%-a HCV Ig pozitív volt.

Fontos elõadást tartott Süpbach J. (Svájc) a kereskedelmi forgalomban lévõ HIV tesztek országán belüli engedélyeztetésének szempontjairól. A vizsgálatokat a gyártó és a felhasználó szempontjait egyaránt figyelembe vevõ kritériumok alapján végzik, hogy az értékelést követõen tárgyilagos és elfogulatlan véleményt alakíthassanak ki. (Hasonló módon végezzük az OHVII HIV Immunológiai Diagnosztikai Laboratóriumában az újonnan forgalmazni kívánt HIV tesztek vizsgálatait).

Fenti szerzõ újszülöttkori HIV fertõzések érzékeny, megbizható és megfizethetõ (a PCR-rel összehasonlítva) diagnózisára ajánlja a hõ-közvetítette immunkomplex disszociációt követõ p24 antigén tesztet, rövidítve HD-Ag. Az immunkomplex képzõdés a HIV vírusfertõzésekben az antigén kimutathatóságát negatívan befolyásolja. Az immunkomplex szétválasztásának egyik módszere a hõdenaturáció. A denaturációt követõ neutralizáció után mérték három különbözõ teszten a szabad p24 antigént. Eredményeik szerint a vizsgált tesztek érzékenysége sorrendben a következõ volt: DuPont, Coulter, Abbott. Összesen 321 gyermek (0-127 hónapos, átlagéletkor 7,5 hónap) vérmintáját vizsgálták provírus DNS PCR módszerrel, fenti minták közül 105-öt RNS PCR-rel is.

Mind a 68 provirus DNS-pozitív és mind a 26 RNS-pozitív minta HD-Ag tesztje is pozitív volt. A 252 provirus DNS PCR-negatív minta közül 236 negatív volt HD-Ag-re is, egyik pozitív minta a neutralizációt követõen negatív lett. 15 minta határeset volt (cut off érték közelében), közülük 12 a neutralizációt követõen negatív eredményt adott, 3 pozitív minta további vizsgálata illetve a páciensek nyomonkövetése folyamatban van. A fenti eredmények szerint a HD-Ag kimutatás érzékenysége megegyezett a DNS és RNS PCR módszerekével, ugyanakkor a HD-Ag kvantitatív, viszonylag olcsó és a fertõzött gyermekek nyomonkövetésére is használható.

A hazai színeket Gyuris Ágnes, Segesdi Judit, Minárovits János, Földes István, Jelenik Zsuzsanna, OKI Mikrobiológiai Kutató Csoport, Szent László Kórház:"HIV fertõzöttség bizonyítása 6 hónapos csecsemõ esetében, különbözõ módszerek felhasználásával." és Tarján Veronika, Újhelyi Eszter, Kellner Róbert, Gyuris Ágnes, Mihály Ilona, Füst György, OHVII, OKI, Bajai Vértranszfúziós Állomás, Szent László Kórház:" HIV verifikáció nehézségei EBV fertõzött betegnél." címû munkái képviselték.


A 3. Ázsiai és Óceániai AIDS Konferenciáról

Szlávik János dr.

Szent László Kórház, Immunológiai Osztály

Az elsõ Ázsiai és Csendes-Óceániai AIDS Konferenciát 1990-ben Ausztráliában, a másodikat 1992-ben Indiában rendezték, majd ezt követõen 1995. szeptember 18. és 21. között került sor a harmadik regionális konferencia megrendezésére. A találkozó színhelyéül Thaiföld második legnagyobb városát, Chiang Mait választották, mely az utóbbi években az ország és egyben Ázsia legfertõzöttebb régiójává vált.

A konferencián 60 országból több, mint 2000 kutató, epidemiológus, gyakorló orvos, szociális munkás és az egészségügyi felvilágosításban is szerepet vállaló HIV-fertõzött vett részt. A fõbb témák az epidemiológia, a pandémia szociális és gazdasági hatásai, a gyógyszerkutatás és oltóanyag kísérletek, a prevenció, valamint a HIV-fertõzés jogi, erkölcsi és vallási vonatkozásai voltak. A plenáris üléseken, kerekasztal megbeszéléseken, satellita szimpóziumokon és a tudományos szekciókban 500 tanulmány lett elõadás vagy poszter formájában bemutatva.

Epidemiológia
A becslések szerint az ázsiai és óceániai térségben jelenleg mintegy 3 millió HIV-fertõzött él, közülük 800.000-1 millió fertõzött a 60 millió lakosú Thaiföldön található. Amennyiben az elmúlt években észlelhetõ tendencia folytatódik, Ázsia 2000-re megelõzheti Európát, Amerikát, sõt még Afrikát is. A fertõzés rohamos terjedésére jellemzõ, hogy 1992 és 1994 között Dél-kelet Ázsiában négyszerére emelkedett a HIV-fertõzöttek száma.

Thaiföldön a járvány robbanásszerûen jelentkezett; amíg 1984-ben csak egy, 1994-ben már 17 000 AIDS esetet jelentettek. Eleinte az intravénás kábítószer élvezõk között észlelték a megbetegedések nagy részét, késõbb azonban a terjedés fõ útjává a heteroszexuális transzmisszió vált, amivel párhuzamosan riasztó mértékben kezdett emelkedni az országban a HIV-fertõzött nõk és gyermekek száma. Az AIDS okozta halálozás következtében jelentõs demográfiai változások is várhatók; hasonlóan egyes afrikai területekhez, csökkenni fog a munkaképes korosztály aránya, aminek gazdasági következményei is valószínûsíthetõk. Thaiföldön az AIDS-es esetek száma az ezredfordulóra elérheti a 600 000-t. A betegség költségvonzatait tekintve egy páciens kezelési költsége évente 600-1000 amerikai dollár között van, ami egy átlagos thai család éves bevételének a fele. Ha ehhez hozzátesszük a munkaerõ kiesés költségét is, a veszteség elérheti az évi 22 000 dollárt is.

Bizonyos tényezõket persze nem lehet pénzben kifejezni, például azt, hogy a kiskorú gyermekek szüleik halála esetén egyre nagyobb számban lesznek kénytelenek munkát vállalni. A jelenlegi állapotokra nézve jellemzõ, hogy egy, a konferencia színhelyéhez közeli város, Chian Rai prostituáltjainak 46%-a már HIV-pozitív; a fiatalok szexuális szokásait tekintve pedig semmi jót nem ígér a jövõre, hogy a 20-25 éves thaiföldi férfiak 25-30%-ának volt már kapcsolata prostituálttal egy, vagy több alkalommal.

Óriási népességének köszönhetõen a HIV-infekció tekintetében a térség vezetõ állama India lehet, ahol 2000-re több, mint 4 millió fertõzöttet prognosztizálnak. Statisztikai és demográfiai számítások alapján a csúcs 2005-ben következik be, majd ezt követõen az új fertõzések száma csökkenni kezd.

Kínában 1400 HIV-fertõzöttet és 50 AIDS beteget tartanak nyilván. Az esetek nagy része a legdélebbi Yunnan tartományból származik, amely Burmával, Thaifölddel és Laosszal határos. Egyesek szerint a közegészségügyi szolgálat szervezetlensége és a szûrések hiánya miatt ez a szám jelentõsen alulbecsült. A még nem kellõ ütemben demokratizálódó kínai vezetés hajlamos az egész HIV/AIDS kérdést egy kis etnikai kisebbség megbetegedésének tekinteni, de a konferencia kínai résztvevõi szerint az AIDS országszerte jelentõs problémákat fog okozni. A fertõzöttek nagy része intravénás kábítószer-élvezõ, de az "Aranyháromszög" közelsége miatt nõ a szexuális úton átvitt esetek száma is (fiatal kínai gyereklányokat csempésznek Thaiföldre, akiket évekkel késõbb már HIV-pozitívan visznek vissza Kínába).

Kambodzsában a helyzet kevéssé súlyos, hivatalosan 600 a HIV-fertõzöttek, és 13 az AIDS esetek száma. Azonban az egymillió halálos áldozatot követelõ két évtizedes polgárháború miatt az ipari, mezõgazdasági és egészségügyi infrastruktúra teljesen elpusztult, ami nyílt teret enged a HIV epidémiának. A legveszélyeztetettebb korosztályba tartozó fiatal kambodzsaiak gyakorlatilag semmit nem tudnak a betegségrõl és annak megelõzésérõl, de a rendkívül zárkózott vallási és kulturális világban gyakorlatilag lehetetlen is a biztonságos szexrõl beszélni.

Vietnamban a HIV fertõzések a kambodzsai határ térségében és a turisták által inkább látogatott déli országrészben szaporodnak. 2500 HIV-fertõzés és 131 AIDS beteg szerepel a nyilvántartásban.

Ausztráliában és Új-Zélandon az utóbbi években megtörni látszik a HIV-fertõzöttek számának emelkedése. A csendes-óceániai térség 8 országában még nem észlelték a vírust.

Indonéziában 280 a hivatalos HIV-fertõzött és 69 az AIDS beteg, de a növekvõ prostitúció, a nemi betegségek nagy száma, a populáció nagymértékû mozgása, a virágzó turizmus és a terjedõ kábítószer használat miatt 2000-re fél millió lehet a vírushordozók száma.

Dél-Koreában a fertõzések száma alacsony: 420 HIV-szeropozitív, 27 AIDS-es.

Hivatalos politika
India és Kína a világ más országaihoz hasonlóan bevezette, hogy az országban való hosszabb tartózkodás esetén a beutazóknak (tanulóknak, munkavállalóknak) negatív HIV-teszttel kell rendelkezniük. Más országok törvényeket hoztak a HIV-negatívok védelmében. Ausztrália Új-Dél-Wales államában 5000 dollár pénzbírsággal sújtható az a HIV-fertõzött, aki nem tájékoztatja szexuális partnerét tudott fertõzöttségérõl; Victoria államban 20.000 dollár a kiszabható pénzbírság felsõ határa. A katonai rezsimmel kormányzott országokban (Burma, Laosz) szigorúan és rendszeresen szûrik a high risk csoportokat, prostituáltakat, börtönlakókat, drogosokat és homoszexuálisokat. Dél-Koreában és Indonéziában a szórakoztatóiparban dolgozók között végeznek idõnként kampány szûréseket.

Tuberculosis
A klasszikus tuberculosis és a HIV-fertõzés kapcsolata a fejlõdõ országokban közismert. óvatos becslések szerint is már 1990-ben 3 millió HIV-pozitív személy volt tbc-s világszerte. Nem csoda tehát, hogy Thaiföld legfertõzöttebb városában, Chian Mai-ban az újonnan diagnosztizált tuberculosisos esetek aránya 37,9% volt. Az ország legnagyobb fertõzõ kórházában a HIV-szeropozotívak között a Mycobacterium tuberculosis volt a leggyakoribb opportunista kórokozó (52%). Hosszú ideig fennmaradó láz (100%) és a krónikus súlyvesztés (87%) volt a két leggyakoribb klinikai manifesztáció, köhögést 32%-ban, hasmenést 28%-ban, meningitist 12%-ban észleltek. A betegek 80%-ának a mellkasröntgene kóros eltérést mutatott. A tuberculosis jól reagált a kombinált 9 hónapos kemoterápiára, és a 12 hónapig tartó isoniazid kemoprofilaxis is megfelelõ hatékonyságúnak mondható.

Természetgyógyászati készítmények
Valószínûleg Kína közelsége miatt a megszokottnál több szó esett a különbözõ eredetû természetes gyógymódokról. Kínai tudósok beszámoltak az édesgyökér jótékony hatásáról, mely állítólag több, meg nem nevezett opportunista infekciót képes meggyógyítani. Tradicionális kínai a 806-os elnevezésû növényi kivonat, mely tanzániai AIDS betegeknél "drámai" javulást hozott létre. Hasonló szer a KUN-1 nevû kínai oldat, mely igen népszerû Nyugat-Európában, német, angol és francia HIV-fertõzöttek számoltak be jótékony hatásáról, de a szerrel tudományos vizsgálat még nem történt.

Sajnos nagyon nehéz megmagyarázni a még mindig rendkívül szegény embereknek, hogy ne a sokszor csalók és kuruzslók által ajánlott természetgyógyászati készítményeket (havi 100 baht - ötszáz forint), hanem a jelentõsen drágább (havi 30.000 baht - százötven ezer forint) antivirális gyógyszereket használják.

Nosocomialis fertõzések
Indiában egészségügyi dolgozóknál 4 esetben volt igazolható az egészségügyi beavatkozás során történt fertõzõdés, valamennyi esetben tûsérülésrõl volt szó. Thaiföldön is több nozokomiális esetrõl tudtak, melyek elsõsorban laboratóriumokban és gyermekosztályokon fordultak elõ.

Klinikai elõadások
Thaiföldi klinikusok 4,5 és 8 hónapos AIDS-es csecsemõk fatális adenovírus infekcióját írták le, melyet elektronmikroszkópos vizsgálatokkal igazoltak.

Egy TNF-alfa és IL-6 termelõdést gátló és anti-HIV hatással rendelkezõ japán szer, a vesnarinone thaiföldi betegeknél emelte a CD4+ limfocita számot és javította a páciensek klinikai állapotát.

Ellentmondásos eredményeket közöltek tünetmentes vírus fertõzöttek havonta két alkalommal történõ plazma-ferezisérõl, mellyel csökkentették a vérben keringõ antitestek mennyiségét.

Nagyon sok elõadás, illetve poszter foglalkozott a Thaiföldön gyakori Penicillium marneffei gombák okozta opportunista fertõzések ketokonazole, fluconazole, illetve amphotericin B kezelésével.

Összességében úgy tûnik, hogy Ázsia gazdaságilag, iparilag rohamosan fejlõdõ és modernizálódó országai nem tudnak megbirkózni azzal a kihívással, amit a vallási és kulturális zárkózottság, valamint az urbanizáció és szabadság ellentéte jelent számukra. A kiútkeresés során egyes problémákkal nincs idõ és energia foglalkozni (környezetszennyezés, egészségmegõrzés, prostitúció, kábítószer), így ezek szerves részévé válnak a társadalmi berendezkedésnek. Az eltelt tíz évben a szakemberek nem fordítottak kellõ figyelmet az AIDS terjedésére, és így valószínûleg az ezredfordulóra Ázsia a legfertõzöttebb kontinenssé válik.


Az Ötödik Európai HIV Fertõzés Klinikai és Kezelési Vonatkozásai Konferenciáról

Bánhegyi Dénes

Fõvárosi Szent László Kórház, Immunológiai Osztály, Budapest.

A két évente megrendezésre kerülõ immár ötödik European Conference on Clinical Aspects and Treatment of HIV Infection-t 1995 szeptember 26. és 29. között tartották Koppenhágában.

A konferencia hivatalos megnyitója elõtt és alatt több speciális szimpóziumot is rendeztek, egy-egy új kezelési eljárásról, ilyen volt pl. a Roche cég ganciclovir, valamint saquinavir, a Glaxo/Wellcome: Sea of science, valamint a NeXstar cég liposzomális szimpóziumja.

A rendkívül jól szervezett konferencia, - mintegy 1500 résztvevõvel - négy plenáris ülésbõl, 10 szimpóziumból (két téma párhuzamosan futott), 15 munkaértekezletbõl és 15 poszter bemutató ülésbõl állt.

Ez utóbbiakon a kiállított 700 poszter közül mintegy 150-170 került megvitatásra, 5 párhuzamos szekcióban témánkénti felosztásban.

A konferencia anyagát 3 téma köré lehet csoportosítani. Az elsõ az opportunista betegségek megjelenése, diagnosztikája, megelõzése és kezelése. Ebben a témakörben a liposzomális gyógyszerek hatékonysága, farmakokinetikája, elsõsorban az amphotericin B különbözõ "csomagolás technikai" módszerei, valamint a CMV ellenes orális ganciclovir klinikai vizsgálatainak eredményei (S. Danner, Academic Medical Centre, Amsterdam, Hollandia) voltak a legjelentõsebbek. Külön hangsúlyt kapott a Mycobacterium fertõzések diagnosztikája, (J. M. Gatell, Hospital Clinic, Barcelona, Spanyolország), a multi-drug rezisztens TBC (MDR TB) helyi járványos megjelenései, (S. Carbonara, University of Bari, Bari, Olaszország), a respirációs izoláció szükségessége. A TB és MAC profilaxis helyérõl és hatékonyságáról szóló elõadások és poszterek fontos információkat közöltek.

Rendkívül izgalmasak voltak a korábban hipotézisként kezelt, a HIV-re vonatkozó dinamikai vizsgálatok eredményei. Mára már tankönyvi adat a vírus rendkívüli replikációs készsége, naponta 109-nél több vírus keletkezik a fertõzött szervezetben, melyek ciklusa 6-40 óra és a virion átlag féléletideje 2 nap, a mutációk gyakorisága (az RNS-DNS átírásnál 5-10 hiba keletkezik), a latensen fertõzött CD4 pozitív sejtek nagy száma, valamint az a tény, hogy az aktivan vírus termelõ CD4 sejtek féléletideje két nap, szemben a latensen fertõzött, vagy HIV-mentes CD4 sejtek 100 napra becsült féléletidejével. A CD4 sejtek mintegy 5-7 %-ának napi pusztulása és pótlása azt jelenti, hogy a HIV-fertõzést követõen a vírus és a szervezet immunrendszere között a harc sokkal dinamikusabb és élesebb mint azt elõzetesen gondoltuk. Ezen adatok matematikai modellezésérõl A. N. Phillips, (Royal Free Hospital, London, UK) számolt be. A vírus mennyisége elsõsorban a plazmában, ill. a keringõ mononuclearis sejtekben nagyobb, mint azt korábban becsülték. Ez elsõsorban az akut elsõdleges HIV fertõzésre (az elsõ 3-12 hónapra) (T. Katzenstein Hvidovre Hospital, Koppenhága, Dánia és B. Hirschel University Hospital, Genf, Svájc), valamint az AIDS stádiumra (R. Schooley University Colorado, Denver, USA) vonatkozik.

Kialakult a HIV fitneszség fogalma (J. Goudsmit Academic Medical Centre, Amsterdam, Hollandia), mely egyrészt a nagyszámú HIV mutáns következtében kialakuló gyógyszer-rezisztenciát, valamint fokozott pathogenitású HIV mutánsok létrejöttét és elszaporodását jelenti, a betegség gyorsuló progresszióját vonva maga után. B. A. Larder (Wellcome Research Laboratories, Beckenham, UK) a gyógyszer-rezisztens HIV mutánsok kialakulásának folyamatáról, valamint egyes "szerencsés" kombinációk mechanizmusáról (nevezetesen a ZDV/3TC) tartott elõadást.

Korábbi in vitro vizsgálatok igazolták, hogy a jelenleg rendelkezésre álló vegyületek a HIV replikációt csak részben és idõlegesen képesek gátolni, ezek kombinációi azonban a HIV replikációt csaknem teljesen és tartósan gátolni képesek. Ezen in vitro adatok helyességét igazolják az antiretroviralis vegyületekkel és kombinációival végzett klinikai vizsgálatok.

A konferencián ismertették (D. Hammer, A. Yani) elõször az ACTG 175, és a Delta vizsgálatok eredményeit, melyek egybehangzóan igazolták, hogy a kombinációban alkalmazott nucleozid analóg reverz transzkriptáz gátlók (ZDV+DDC, ill. ZDV+DDI) hatékonyabbak a ZDV monoterápiánál és mind az AIDS indikátor betegségének megjelenését, mind a halál idõpontját képesek kitolni. J. A. Lange (Academic Medical Centre, Amsterdam, Hollandia), és J. Weller (London Medical School, London, UK) az antiretrovirális kezelés idõpontjának megválasztásáról, a döntésben segítõ markervizsgálatok megválasztásáról és értékelésérõl tartott vitaelõadást.

A klinikai vizsgálatok értékelésénél bizonyító erejû adatok váltak ismertté, hogy a betegség klinikai javulását, stagnálását vagy progresszióját a CD4+ sejtszám vizsgálata mellett a betegek szérumában mért HIV-RNS kópiák száma jelzi a legjobban. Ezen eredmények tükrében egyre sürgetõbb az az igény, hogy végre itthon is meghonosodjanak ezen már rutinban alkalmazott metodikák, melyek a vírusmennyiség mérésére szolgáló módszerek mellett a vírus pathogenitását vizsgáló eljárások és az egyes gyógyszerekkel szemben rezisztens HIV mutánsok kimutatásának lehetõségeit foglalják magukba. Ezek nélkül ma már nehéz értékelni az egyes antiretrovirális gyógyszer-kombinációk hatékonyságát.

Ezúton is szeretném kifejezni a Hoffmann La Roche Hungary Kft.-nek, hogy anyagi támogatása lehetõvé tette a konferencián való részvételemet.


ABC Könyvek - AIDS

(szerk.: M.W. Adler; a magyar kiadás szerkesztõje: Barczi Judit), 86 old.

Literatura Medica Kiadó, Budapest, 1995.

A könyv a British Medical Journal Publishing Group által 1993-ban kiadott angol nyelvû 3. kiadás magyar fordítása. A könyv fejezetei eredetileg a BMJ-ban jelentek meg. A könyv célja a "fülszöveg" szerint az, hogy gyakorlati útmutatást nyújtson az alapellátásban és a klinikai gyakorlatban dolgozó orvosoknak, egészségügyi dolgozóknak a kórkép felismeréséhez, kezeléséhez és a betegek gondozásához.

Az ABC könyvek - AIDS a fenti célokat eléri, az olvasó átfogó képet kap a HIV-fertõzés legfontosabb epidemiológiai, diagnosztikai, klinikai vonatkozásairól, és a vírus terjedését gátolni képes prevenciós módszerekrõl is. Ezen belül talán szerencsésebb lett volna egy kissé részletesebben írni azokról a tünetekrõl, melyek alapján a gyakorló orvosban a HIV infekció gyanúja már az enyhe tünetek szakaszában (PGL, ARC) fel kell hogy merüljön, és amelyek a HIV vizsgálat elvégeztetésére késztethetik az orvost. Rövidebben lehetett volna írni viszont az AIDS klinikai manifesztációiról és ezek kezelésérõl, hiszen a betegek gondozása és terápiája hazánkban ma még egyetlen kórházi osztály igen jól képzett orvosainak és nõvéreinek feladata.

Didaktikai szempontból kiemelendõk a könyv igen jó minõségû fényképei és ábrái, valamint a tárgyalt bonyolult kérdések megértését megkönnyítõ, minden fejezetben megtalálható táblázatok.

Az ABC könyvek - AIDS részletes ismertetésére rátérve, a könyv 18 fejezetbõl áll, melyek közül az utolsó kettõ (HIV-antitest pozitív vagyok, AIDS-es vagyok) megrázó szubjektív vallomás. Ezek a fejezetek feltétlenül alkalmasnak látszanak az egészségnevelõk mindennapi munkájának elõsegítésére, mivel a szenvedõ ember élményeinek megismerése a leghatásosabb eszköz arra, hogy a közvélemény felfogását az AIDS-rõl és ennek áldozatairól megváltoztassa.

A könyv elsõ fejezete a HIV-fertõzés járványtanával foglalkozik, leírja az AIDS epidémia történetét, az AIDS definíció változásait, majd analizálja a legfontosabb járványügyi adatokat az 1992 végi állapot szerint.

A második fejezet a HIV-fertõzöttség igazolására használt laboratóriumi próbákat, a harmadik pedig az AIDS immunológiáját ismerteti. Külön ki szeretném emelni az utóbbi, Peter Beverley által írott részt, aki igen röviden, négy oldalban képes volt összefoglalni a HIV és az immunrendszer kapcsolatának bonyolult kérdéskörét, nem hallgatva el a HIV-fertõzés immunológiájának számos megoldatlan problémáját sem.

A negyedik fejezet a korai HIV-fertõzés természetes kórlefolyásáról és kezelésérõl szól, véleményem szerint a könyv átlagánál alacsonyabb színvonalon. A következõ négy fejezet rendkívül informatív, teljességre törekvõ ismertetést ad az AIDS különbözõ klinikai megnyilvánulásairól (Daganatok, Az AIDS és a tüdõ, Gastrointestinalis és májmanifesztációk, Neurológiai manifesztációk). A következõ, I.V.D. Weller által irt rész az opportunista infekciók kezelésével és a HIV-ellenes szerekkel foglalkozik.

Lényegében klinikai jellegûnek tekinthetõ a következõ, szintén rendkívül magas színvonalon megirt három fejezet, melyek a HIV-infekció sajátosságait ismertetik a fejlõdõ világban, az intravénás kábítószerezõk között, ill. a gyermekkorban. Igen fontos kérdéssel foglalkozik a következõ, a tanácsadásról szóló rész, amelyet David Miller klinikai pszichológus irt, valamennyi egészségnevelõ számára hasznos formában. Külön foglalkozik a tanácsadás fogalmának meghatározásával, felteszi és meg is válaszolja azokat a kérdéseket, hogy miért és mikor van szükség tanácsadásra, és összefoglalja azt, hogy a tanácsadásnak mely témákra kell kiterjednie általában, és a HIV-szeropozitivok esetében. Mivel minden tanácsadó szolgálat klienseinek jelentõs részét az un. ?aggódó egészséges?-ek teszik ki, ezért igen hasznosnak érzem a velük kapcsolatos alfejezetet és táblázatot. A fejezet a közigazgatási és törvényhozási szervekkel való kapcsolattartás, a pszichoszociális gondozás és a stressz-levezetés tárgyalásával zárul.

A HIV-fertõzöttek ápolásával kapcsolatos rövid, de minden lényeges problémára kitérõ rész után két fejezet tárgyalja a HIV fertõzés prevencióját. Az elsõ az egészségügyi intézményekben való terjedés megakadályozására szolgáló módszerekkel foglalkozik, míg a második tárgya az általános prevenciós stratégiák. Az elõbbi, egyébként jól megírt részbõl hiányolom az OKI által megjelentetett, a HIV-fertõzés elkerülését szolgáló óvórendszabályokról szóló kiadvány említését (hasonló kiegészítésekkel más helyen élt a könyv szerkesztõje). A megelõzés stratégiáit tárgyaló részt nem érzem nagyon sikerültnek. Minden érintett kérdéskomplexum (általános egészségnevelés, a szexuális transzmisszió megelõzése, az átvitel megelõzése az intravénás kábítószer élvezõk körében, a vertikális transzmisszió megelõzése, a véradók és a szervdonorok által történõ HIV-átvitel megakadályozása) lényegesen részletesebb, és a biztosan felmerülõ egyéni és társadalmi problémákra is jobban kiterjedõ tárgyalást igényelt volna. Különösen hiányolom az ifjúság körében végzett AIDS-prevenció optimális módszereinek ismertetését.

Összefoglalva: az ABC könyvek AIDS igen magas színvonalú és hézagpótló kiadvány, hiszen az elsõ és máig is utolsó AIDS-rõl szóló orvosi könyv 1987-ben jelent meg hazánkban. Ezért igen lényegesnek érzem, hogy a könyvet a NEVI ingyen eljuttatta az AIDS-szel foglalkozó orvosok és egyéb szakemberek jelentõs részéhez. A könyv fordítója és szakmai lektora jó munkát végzett, a szöveg gördülékenyen olvasható és - eltekintve néhány vitatható megoldástól, mint pl. az intravénáskábítószerélvezó egy szóban, vagy a páciens szó erõltetése a beteg helyett - ill. az igen ritka félrefordítástól (pl. a 17.old. táblázatában szereplõ a bõr energiájának csökkenése valóban a bõrpróbák negatívvá válását jelenti) a könyv magyar szövege szakmailag is helytálló.

Végül egy javaslat, mely elsõsorban a kiadónak szól. Egy olyan gyorsan fejlõdõ területen, mint az AIDS-kutatás, egy két évvel ezelõtt megjelent könyv fordításának kiadása azzal a veszéllyel jár, hogy a legújabb ismeretek a könyvbõl kimaradnak. Ez a jelen könyv esetében is tetten érhetõ volt. Három példát szeretnék ezzel kapcsolatban említeni:
1) Ma már tudjuk, hogy az acut HIV-betegség lényegesen gyakrabban (a fertõzöttek 60-80%-ában) fordul elõ, és jelentõsége a HIV-betegség progressziójának elõrejelzésében sokkal nagyobb, mint ezt a könyv negyedik fejezetében olvashatjuk.
2) Azok a könyvben még lehetõségként említett laboratóriumi próbák, amelyekkel a HIV mennyiség pontosan meghatározható a vérplazmában, ill. a vérsejtekben, ma már bevonultak az anti-HIV gyógyszerek kipróbálásánál alkalmazott rutin eljárások közé. (l.elõzõ cikket).

3) A vakcina fejlesztésben is számos új ismeret látott napvilágot, és sok olyan kudarc is bekövetkezett, melyekrõl a könyv 1993-ban még nem számolhatott be. Ezért azt javaslom, hogy az AIDS könyv esetleges új kiadásánál vagy más témájú ABC könyvek fordításakor az adott terület egy szakértõjét kérjék fel egy bevezetés megírására, melyben összefoglalja az eredeti könyv megjelenése óta napvilágot látott új ismereteket. (Dr. Füst György)


HIV-AIDS Magyarország, 1995. június 30.

(Epiinfo, 2/28, 1995.VII.21.)

A nyilvántartott HIV-fertõzött személyek nemenkénti megoszlása a verifikálás éve szerint

Bejelentett AIDS betegek megoszlása a megbetegedés éve és nemek szerint


A HIV-fertõzés génterápiái: ígéret a jövõre

Pomerantz, R.J. és Trono, D.

AIDS, 9, 985, 1995

Mivel a jelenleg rendelkezésre álló gyógyszerekkel a HIV-fertõzés kezelésében csak mérsékelt sikereket értek el, az utóbbi idõben egyre nagyobb érdeklõdés irányul a génterápia felé. A kezdetben a veleszületett anyagcsere-betegségek korrigálására kidolgozott génterápia lehetséges alkalmazási területei ma már kiterjednek a daganatos és fertõzõ megbetegedésekre is. Az utóbbi betegségek esetében a génterápiával elérendõ cél az intracellularis immunizáció. Ennek lényege: egyes sejtek genetikai állományát abból a célból módosítják, hogy bennük nem vagy csak csökkent mértékben menjen végbe egy adott patogén ágens szaporodása

A HIV-betegség terápiájára alkalmas genetikai módszerek
Az ideális HIV terápia eredményeképpen valamennyi olyan sejt elpusztulna, amelybe a HIV-RNS-rõl készült DNS-provírus beépült. Valószínûleg ezt a célt sohasem sikerül majd elérni, reálisabb célkitûzésnek látszik olyan genetikai eljárások alkalmazása, amelyekkel meg lehet akadályozni a vírus terjedését a szervezeten belül. Ennek elérése céljából a szervezetbõl kivett sejtekbe különbözõ vektorok segítségével olyan génszekvenciát juttatnak, amely gátolja egy adott patogén ágens szaporodását, majd az így kezelt sejteket visszajuttatják a szervezetbe. Ezen az un. ex vivo eljáráson kívül elvileg lehetséges egy olyan megoldás is, amelynek során a vektorokhoz kötött gént a vérbe juttatják be és a szervezeten belül megy végbe ennek beépülése a különbözõ sejtekbe.

Vektorként leggyakrabban különbözõ fertõzõ mikro-organizmusokat, ezek közül is elsõsorban a állati retro-vírusokat alkalmaznak. A legtöbb génterápiás kísérletben egy defektiv állati retrovírust, a murin leukaemia vírust használták. Újabban terjed az adenovírus és az adeno-asszociált vírus vektorok használata is. Végül olyan eljárásokat is kidolgoztak, amelyek fiziológiás membránfúzió útján (liposomák) vagy mechanikus úton (pneumatikus gén-puska) juttatják be a kívánt gént a sejtekbe.
A HIV-vel szembeni intracelluláris immunizáció céljára kétféle eljárást fejlesztettek ki, az egyik proteineket, a másik RNS-t alkalmaz a vírusgátlás céljára. (Táblázat)

A HIV-1 fertõzés génterápiájára alkalmazható eljárások

Fehérje-alapú
Transzdomináns negatív mutáns fehérjék
Gag
Env
tat
Rev
Intracelluláris egyláncú variábilis antitest fragmentumok
Anti-envelope
Anti-Rev
Öngyilkos konstrukciók
Diftéria toxin
Herpes simplex vírus thymidin kináz
Csapda mechanizmusok
Intracelluláris CD4
Vírus-specifikus inhibitorok
Vpr-toxin kimérák
RNS-alapú
Antisense
Molekuláris csalétkek
Polytranszaktivációs response element
Poly-Rev response element
Ribozimek
Kalapácsfej
Hajtû
A Protein-alapú anti-HIV génterápia
A vírus géntermékek domináló mutánsai
Az ilyen géntermékek által kódolt fehérjék interferálnak az eredeti fehérje funkcióival, mivel a mutáns fehérje és az eredeti proteinek kötõdésének eredményeképpen funkcióképtelen multimerek keletkeznek. Egy másik lehetõség az, hogy a mutáns gén által kódolt fehérje nem kötõdik ugyan a vírus proteinhez, de vetélkedik ezzel a csak korlátozott mennyiségben rendelkezésre álló kofaktorokért, vagy szubsztrátokért. Mind egyes strukturális (gag, env), mind pedig a regulátor géneknek (tat, rev) elkészítették a transzdomináns negatív variánsát.

Egyláncú antitestek és más módosított cellularis faktorok
Ilyen fragmentumokat az antitestek antigén-kötõ régiójából lehet elõállítani, és stabilan expresszáltatni lehet egyes sejtekben. A Rev-elleni egyláncú antitest megakadályozza a Rev regulátor fehérje bevándorlását a sejtmagba, és emiatt elmarad a HIV késõi génjeinek az expressziója. Az env-ellenes intracelluláris antitestek pedig az endoplasmás reticulumban ejtik csapdába az env fehérjéket, és ezáltal szignifikánsan csökkentik a sejtekbõl kikerülõ virionok infektivitását.
Indukálható toxikus fehérjék
Ennek az eljárásnak az a célja, hogy a fertõzött sejt meg azelõtt elpusztuljon, mielõtt jelentõs mennyiségû vírust termelne. A sejtbe toxikus fehérjéket, pl. a herpes simplex vírus thymidin kináz enzimjét vagy a diftéria toxint kódoló gén-szkvenciákat juttatnak. Ezek azonban csak akkor lépnek mûködésbe, ha a sejtben megindul a HIV tat fehérje szintézise. A toxin termelõdésének megindulása után a sejt gyors öngyilkossága következik be.

B. RNS alapú génterápia
Ribozimek
A ribozimek speciális rövid RNS molekulák, melyek két doménbõl állnak. Az egyik domén egy specifikus RNS molekulát ismer fel, a másik domén pedig ennek hasítását katalizálja. Két különbözõ prototípus molekulából (kalapácsfej, hajtû) származó anti-HIV ribozimet fejlesztetek ki, melyek a vírus genom különbözõ részeit ismerik fel, és így különbözõ mértékben gátolják a vírus replikációt. A ribozimek azért lehetnek értékes eszközei az anti-HIV génterápiának, mert mind a sejtbe bekerülõ vírusok RNS-ét, mind pedig az újonnan átíródó vírus mRNS-t hasítani képesek.
Antisense RNS

Az antisense RNS molekulák olyan oligonocleotidok, melyek felépítése a vírus egyes fehérjéit kódoló RNS vagy a DNS provírus egyes szekvenciáihoz viszonyítva komplementerek. Így képesek a HIV-1 RNS egyes részeihez kötõdni, ill. a provirus kettõs DNS láncához harmadik láncként fixálódni, és ezáltal gátolni a retrovírusok replikációját. Ilyen antisense molekulákat dolgoztak ki a tat, rev, gag gének, a tat és rev gének által kódolt fehérjék kötõhelyei (TAR, RRE), és az un. LTR (long terminal repeat) ellen. A technika alkalmazása azonban számos nehézségbe (a sejtbe juttatás problémái, escape mutánsok keletkezése) ütközik.

RNS csalétkek
Az eljárás alapja: genetikai úton a sejtben megnövelik az olyan RNS részeknek (pl. TAR, RRE) a mennyiségét, amelyhez a regulátor gének fehérjéi kötõdik a természetes fertõzés során, megakadályozva ily módon, hogy a tat, ill. rev gének termékei s természetes targetjeikhez kötõdve megindítsák az új vírusok replikációját a fertõzött sejtekben.
Az anti-HIV génterápiával kapcsolatos általános problémák
A fehérje-alapú génterápiás eljárások fõ nehézsége az immunválasz kifejlõdése, ill. az idegen fehérjék toxicitása. Újabban lehetõség nyílik az immunválasz kifejlõdésének gátlására.
Az RNS-alapú anti-HIV génterápia esetében immunválasz kialakulásától nem kell tartani, azonban fennáll annak a veszélye, hogy a ribozimek, ill. az antisense nucleotidok egyes normál sejtfunkciókat is megzavarnak.

2. A vektorokkal kapcsolatos problémák
A leggyakrabban alkalmazott, defektív retrovírus (MLV) vektorok esetében nem zárható ki teljes biztonsággal fertõzõ MLV vírusok képzõdése, ill. az, hogy a vektorok a genom olyan részeibe épülnek be, ahol ennek hatására egyes fontos gazdasejt-gének expressziója és/vagy funkciója károsodik. A retrovírus vektorok használatát korlátozhatja aránylag gyenge hatékonyságuk is. Mivel ezek a vektorok csak az osztódó sejtekbe képesek beépülni, és a szervezetben a HIV fõ rezervoárjai a nem-proliferáló CD4+ lymphocyták és a monocyták/macrophagok, az MLV vektorok használata az anti-HIV génterápia céljára erõsen megkérdõjelezhetõ. Ezért felmerült a nem-proliferáló sejtekbe is bejutni képes defektív lentivírusok, sõt defektív HIV vektorként való felhasználása is. Az adenovírus-asszociált vírusok vektorként való alkalmazása mellett is az szól, hogy nyugvó sejteket is megfertõznek, és az, hogy genomonként csak néhány kópia vektor képes beépülni, ezért csökken a celluláris gének funkciója megzavarásának veszélye is. A jövõ valószínûleg a nem-fertõzõ vektoroké, legújabban a HIV génterápia területén is értek már el mikropartikulákkal való génátvitel segítségével pozitív eredményeket.

Egyéb potenciális nehézségek
Az eddig alkalmazott génterápiás protokollok az ex vivo megközelítésen ,tehát a genetikailag módosított saját sejtek visszajuttatásán alapul a szervezetbe. Ennél sokkal egyszerûbb megközelítésnek látszik az in vivo génterápia, amikor a vektor magába a betegbe juttatják be. Azonban ehhez az eljáráshoz olyan vektorok szükségesek, amelyek a szervezeten belül képesek egyes sejttípusokat megtalálni és szelektíve megfertõzni. Történtek már próbálkozások ebben az irányban is.
Az ex vivo megközelítés esetén kétségtelenül a csontvelõbõl, ill. a perifériás vérbõl származó CD34-pozitív õssejtek lennének az ideális targetsejtek, mivel ezeknek a sejteknek genetikai módosítás utáni visszajuttatása után olyan utódsejtek keltkeznének a szervezetben, melyek rezisztensek a HIV-fertõzésre. Ebben az irányban számos ígéretes kísérlet folyik.

Végül felmerülnek más, elméletileg lehetséges veszélyek is. Így nem lehet kizárni a kemoterápiához hasonlóan a génterápiára rezisztens escape-mutánsok keletkezését, ill. a csak részlegesen gátolt HIV-replikáció miatt a fertõzött sejtben accumulálódó HIV-fehérjék káros hatását sem.
Konklúziók
Az anti-HIV génterápia fokozatosan válik elméleti lehetõségbõl gyakorlati eszközzé, már több eljárás esetében indultak meg fázis I. vizsgálatok Valószínûleg a HIV-fertõzötten született újszülöttek esetében lehet majd a génterápiát a legnagyobb sikerrel alkalmazni, mivel náluk sokszor még a fertõzés disszeminálódása elõtt lehetne a terápiát megindítani, elsõsorban a köldökvérben nagyszámban elõforduló CD34-pozitív õssejtek ex vivo kezelése útján.

Bár az effektív anti-HIV génterápia kidolgozásához még számos jelentõs akadályt kell legyõzni, az eddigi gyors haladás reményt ad arra, hogy ez sikerülni fog. Bizonyos az is, hogy a gyógyszeres kemoterápia kombinálható lesz a génterápiás eljárásokkal.


A primer humán immundeficiencia vírus fertõzés zidovudine kezelésének kontrollált kipróbálása

Kinloch-de Loës S és mtsai.

New Engl. J. Med. 333, 408, 1995.

A placebóval kontrollált vizsgálatok egyértelmûen bizonyították, hogy a HIV-betegség késõi stádiumában adott zidovudine (Retrovir) lassítja a betegség progresszióját, és késelteti a halál bekövetkezését. A tünetmentes fertõzöttek zidovudine kezelésének hasznosságát azonban eddig nem sikerült bizonyítani, noha elvileg ez indokolt lenne a vírus igen gyors replikációja miatt (l. AH 9/1).
A HIV betegség legkorábbi szakasza, a primer fertõzés során a HIV replikációja igen gyors, és együtt jár a vírus disszeminációjával a lymphoid rendszeren belül. Ezt a stádiumot a betegek 50-80 %-ában acut retrovírus syndroma kiséri. Szerzõk azt vizsgálták, hogy a primer HIV fertõzés korai zidovudine kezelése kedvezõen befolyásolja-e a HIV-betegség további lefolyását. A vizsgálatot több intézményben együttesen végzett (multicentrikus), randomizált placebóval kontrollált formában hajtották végre. A korai zidovudine kezelés hatását a klinikai állapot, továbbá az immunológiai és a virológiai markerek alakulása alapján ítélték meg.

A vizsgálatba 77, 18 éves vagy ennél idõsebb beteget vontak be. Csak olyan betegeknél végezték el a kezelést, akiknél az acut retrovirus syndroma kifejlõdése észlelhetõ volt, és akik a megelõzõ 3 hónapon belül HIV-infekciónak voltak kitéve. Az acut retrovirus syndroma leggyakoribb tünetei a láz (96%), kiütések (67%), fejfájás (61%), rossz közérzet (61%) és a letargia (61%) voltak. A vizsgálatban való részvételnek kritériuma volt a p24 antigén kimutathatósága az acut stádium alatt ellenanyag negativitás vagy alacsony antitest titer és bizonytalan Western blot eredmény mellett. A következõ vizitek során ezután igazolták a szerokonverzió bekövetkezését ELISA és Western blot vizsgálatok segítségével.

A 77 beteget 8 ország 27 egészségügyi intézményében kezelték. A betegeket véletlenszerûen 2 csoportba osztották, 39 kapott zidovudinet (250 mg naponta kétszer), 38 pedig placebót. Az acut retroviralis syndroma idõtartama a kezelt csoportban 27,0 ± 3,3 nap, a placebo csoportban 35,4 ± 5.5. nap volt. A vizsgálatot hathónapos idõtartamra tervezték, a zidovudine csoportból 34, a placebo csoportból 29 betegnél sikerült ezt valóban végrehajtani, a többi betegnél kérésükre (10 beteg), ill. aránylag ritkán (4 beteg) szövõdmények kifejlõdése miatt a kezelést félbe kellett szakítani. A kezelés befejezése után a betegeket eleinte kéthetente, majd háromhavonta, az utolsó két évben félévente ellenõrizték, 19 betegnél ebben az idõszakban zidovudine kezelést kellett végezni. A placebo csoport 10 betegében alacsony CD4+ sejtszámuk és/vagy p24 antigenaemia (5 beteg), opportunista fertõzések kifejlõdése (2 beteg) vagy erõs fogyás (1 beteg) miatt, ill. a beteg kérésére (2 beteg kellett a zidovudine kezelést elkezdeni. A zidovudine csoportból 9 betegnél kellett folytatni vagy újrakezdeni a zidovudine terápiát a követési periódus alatt alacsony CD4+ sejtszám és/vagy p24 antigenaemia miatt (7 beteg), ill. a beteg kívánságára ( 2 beteg).

A tünetek elsõ jelentkezése után a zidovudine csoportban átlagosan 23.9, a placebo csoportban pedig 26,6 nappal kezdték el a kezelést. 43 betegnél lehetett meghatározni a tünetes periódus hosszát a terápia megkezdése után meghatározni, ez nem különbözött a zidovudine csoport (15,0 ± 4,1 nap) és a placebo csoport (15,8 ± 3,6 nap) között.
A követési idõszakban a zidovudine csoportból 1 betegben, a placebo csoportból 7 betegben fejlõdtek ki opportunista fertõzések, az utóbbi 7-bõl 1 AIDS-es lett ennek a periódusnak a során. A zidovudine csoportban hajas leukoplakia fejlõdött ki a nyelven, a placebo csoport betegei közül pedig 4 esetben orális candidiasis, 2-ben herpes zooster, 1-ben pedig hajas leukoplakia jelentkezett. Az opportunista infekciók kifejlõdésének gyakoriságában a két csoport között erõsen szignifikáns (p = 0,009) volt a különbség.

A CD4 sejtek száma is eltérõen alakult a zidovudine-al, ill. a placebóval kezelt csoportokban. A vizsgálat kezdetén az elõbbi csoportban alacsonyabb volt a CD4+ sejtek száma, mint az utóbbiban. A kezelés elsõ hat hónapjában a zidovudine csoportban a CD4 sejtszám emelkedési tendenciát mutatott havi 8-98 sejt/ml-el nõtt a kezelt betegek sejtszáma, míg a placebo csoportban 12 sejt/ml-es CD4+ sejtszám csökkenést regisztráltak havonta. A kezelés befejezése után mindkét csoportban kb. azonos ütemû CD4+ sejtszám esés következett be.
17 betegben nyomon követték a p24 antigén és a HIV-1 RNS mennyiségét is a vérplazmában, a két paraméter alakulásában azonban nem észleltek szignifikáns különbséget a két csoport között. Zidovudine rezisztencia a kezelés elõtt 6 betegnél volt kimutatható, a kezelés során újabb rezisztens törzsek kialakulását nem észlelték.

A zidovudine kezelés mellékhatásai aránylag ritkán jelentkeztek, 2 betegben hányinger, 1-ben pedig neutropenia kifejlõdése miatt kellett a kezelést félbeszakítani.

Megbeszélés
A New Engl.J. Med.-nek az eredeti közleményt kisérõ szerkesztõségi cikke (David D. Ho: Itt az idõ, hogy korán és erõsen támadjuk a HIV-et, NEJM 333, 450, 1995) szerint több új tudományos felfedezés, és a terápiás lehetõségek bõvülése is indokolja a kezelés lehetõ legkorábbi megkezdését a HIV-fertõzöttekben.
a) Az utóbbi néhány év során kimutatták, hogy az újonnan fertõzöttek relatíve homogén HIV-1 populációt hordoznak. Ez az un. palacknyak effektussal magyarázható: a fertõzés során a fertõzött partner vírusainak csak egy szelektált része kerül át a másik partnerbe. Kevéssé valószínû, hogy ebben a homogén populációban nagy gyakorisággal forduljanak elõ a különbözõ gyógyszerekkel szemben eleve rezisztens variánsok.

b) A HIV igen gyorsan és állandóan replikálódik a szervezetben. Naponta átlagosan 2 milliárd HIV partikula keletkezik, egy típusosan lefolyó HIV-infekció 10 éve során közel 10 billió vírus termelõdik. Mivel a HIV reverz transzkriptáz enzimének mutációs rátája bázisonként 1:1000-1:10000, várható, hogy igen gyorsan jönnek létre a különbözõ vírus variánsok. Könnyen bizonyítható, hogy néhány év alatt a HIV 10 Kb hosszú genomjának minden pozíciójában bekövetkezik mutáció, sõt nem ritkák a kettõs mutációk sem. Mivel a monoterápia iránt a vírus már egyetlen mutáció bekövetkezése után is rezisztenssé válhat, a hatásos kezelés csak olyan lehet, amely egyetlen vírus genom több helyén is mutációra kényszeríti a vírust. Ez többféle hatékony antiviralis szer kombinált alkalmazásával érhetõ csak el.

Újabb ismereteink szerint a primer fertõzés egyhónapos idõtartama alatt, kb. ugyanannyi vírus termelõdik, mint a tünetmentes periódus évei során összesen. Így várható az, hogy a szerokonverziós periódusban végzett zidovudine kezelés hatása nagyobb lesz, mint azé a kezelésé, amelyet a tünetmentes periódusban végeznek. Ezzel magyarázható, hogy a tünetmentes periódusban végzett zidovudine kezelés általában negatív eredménnyel végzõdik, semmivel sem hosszabbítja meg tovább a tünetmentes idõszakot vagy növeli meg a túlélést, mint az aránylag késõn kezdett zidovudine terápia. Ezt bizonyítják az un. Concorde vizsgálat eredményei és Volberding és mtsai a NEJM ugyanebben a számában közzétett (333, 401, 1995) legújabb adatai is. Ezzel szemben Kinloch-de Loes vizsgálata szerint a szerokonverziós idõszakban végzett zidovudine kezelés eredményesnek tûnik.

Az antiviralis kezelés szerokonverziós idõszakban végzett elvégzését indokolja az is, hogy a primer fertõzés során a plazmában mért magas HIV-1 RNS koncentráció elõre jelzi a HIV-betegség késõbbi gyorsabb progresszióját. Ha tehát e szakasz idején lecsökkentjük a szervezetben jelenlévõ vírus össz-mennyiségét, ez várhatóan javítja majd a betegség további klinikai lefolyását.
c) Bár a fenti elméleti megfontolások indokolttá teszik a legkorábbi agresszív kezelést, a legutóbbi ideig hiányoztak az ehhez szükséges eszközök. A jelenleg alkalmazott reverz transzkriptáz inhibitorok, a zidovudine, a ddC, ddI vagy a stavudine aránylag kevéssé hatékony vírusgátló szerek, amelyekkel a virusmennyiség a plazmában még egy-tized részére sem csökkenthetõ le. Újabban azonban olyan proteáz inhibitorokat is kifejlesztettek, amelyekkel a vírus koncentráció a plazmában egy-század részére is lecsökkenthetõ, és más hasonló hatékonyságú szerek is rendelkezésre állnak. David Ho szerint, ha Kinloch de-Loes és mtsai egy aránylag kevéssé hatékony szerrel is értékelhetõ eredményeket tudtak elérni, akkor igen jelentõs klinikai hatás várható a primer HIV betegség hatékony szerekkel vagy gyógyszer kombinációkkal végzett kezelésétõl. Analógiaként kínálkozik a gyermekkori leukaemia és a tuberculosis példája, amelyekben a monoterápia csak átmeneti javulást hozott, és csak az agresszív kombinációs kemoterápia vezetett gyógyuláshoz. Ha optimisták vagyunk - hangsúlyozza David Ho - akkor remélhetjük, hogy ez a megközelítés lehetségessé válik a HIV-1-el fertõzött betegekben is.


HIV-átvitel egy dialízis központban

Velandia, M. és mtsai

Lancet, 345, 1417, 1995

1995 augusztusában 3, ugyanabban a kolumbiai dialízis központban kezelt beteget HIV-szeropozitivnak találtak. Ennek alapján szerzõk járványtani vizsgálatokat kezdtek. Retrospektiv megvizsgáltak HIV-ellenanyagok jelenlétére minden 1988 óta levett és fagyasztva tárolt szérummintát. Minden dializált betegtõl 3 havonta történik ilyen minta vétele HBsAg vizsgálat céljából, de rutin anti-HIV tesztet nem végeztek. 1988 januárja és 1993 decembere között 86 betegtõl levett 216 szérummintát vizsgáltak HIV antitest jelenlétére. 1992 januárjáig egyetlen pozitív szérummintát sem találtak. 1992-93-ban viszont 13 betegnél egyértelmû, Western blot vizsgálattal is igazolt HIV-szerpozitivitást tudtak igazolni. Három betegnél bizonytalan volt a vizsgálat eredménye, a többi beteg valamennyi széruma szeronegativnak bizonyult. A 13 szeropozitiv beteg közül 10-nél szerokonverzió a vizsgálati idõszak, tehát, 1992 január és 1993 december között következett be, közülük is 9-nél 1992 május és október között. HIV-szeropozitivitás csak a krónikus hemodialízisen levõknél (13/23, 57%) volt észlelhetõ, a peritoneális dialízissel, vagy csak rövid idejû dialízissel kezelt 12 beteg közül egynél sem.

Szignifikáns összefüggést találtak a szerokonverziók bekövetkezése, és annak az új betegnek a dialízis központban való kezelésének kezdete között, akit elsõként találtak szeropozitívnak. Azt is igazolták, hogy a központban súlyosan megsértették a sterilizálási elõírásokat: a különbözõ betegek vénájába került tûket mosás után ugyanabba a konténerbe helyezték. A dezinficiálást benzalkonium klorid ,16%-os oldatával végezték, bár a szert tartalmazó edény címkéjén 1%-os oldat használata volt elõírva. Az oldatot csak hetenként egyszer cserélték.

Bár a benzalkonium kloridnak már a 0,05%-os oldatáról kimutatták, hogy a HIV-et inaktiválja, ugyanannak az oldatnak egy hétig való használata a kritikus érték alá csökkenthette a szer hatékonyságát. Így lehetõvé vált a HIV átkerülése az egyik beteg kezeléséhez használt tûrõl a másik beteg dilízisénél használtra. E mellett a magyarázat mellett szól az is, hogy az a HBsAg pozitív beteg, akinek az esetében a dialízisnél használt tût külön kezelték, nem fertõzõdött meg HIV-vel, míg egy másik HBsAg pozitív beteg, akinek a tûjét együtt kezelték a többi betegével, igen. Négy szerokonvertált betegtõl izolált törzs DNS szekvenálásával azt is bizonyították, hogy a betegek törzsei hasonlóak voltak egymáshoz, de különböztek az ugyanabban a városban más HIV-fertõzöttektõl izolált törzsektõl.

Más országokból, pl. Argentinából is jelentettek már HIV-átvitelt hemodialízis központból, az USA-ban azonban ez eddig nem fordult elõ. Ugyanakkor a HIV-szeropozitív betegeket is kezelõ dialízis központok száma fokozatosan emelkedik: 1985-ben az USA-ban a központok 11%-a (134/1254), 1991-ben már 29%-uk (601/2046) kezelt HIV-fertõzött beteget. Ez a tény, a cikkben közölt és korábbi hasonló adatokkal együtt felhívja a figyelmet a fertõzés átvitelének megakadályozására szolgáló óvórendszabályok szigorú betartásának fontosságára


Az Egyesült Királyság teljes haemophilás populációjának mortalitása a HIV-infekció elõtt és után

S.C. Darby és mtsai.

Nature 377, 79, 1995

Az Egyesült Királyság Nemzeti Haemophilia regisztere 1976 óta nyilvántart minden A haemophilás (VIII. faktor deficiens) és B haemophilás (IX. faktor defieciens) beteget. 1977 és 1991 között a regiszterben 2448 súlyos haemophilás és 3820 középsúlyos és enyha haemophilás férfi szerepelt a regiszterben. Az 1993 január 1-i adatok szerint közülük 82%-a volt életben, 15% halt meg, és csupán 3% nem volt elérhetõ a követéses vizsgálat során.
Az 1979 és 1986 között a haemophilás betegek kezelésére használt vérkészítmények egy része HIV-vel volt fertõzve. Ilyen põotenciálisan fertõzõ készítménnyel 4043 beteget (2037 súlyos és 2006 középsúlyos-enyhe haemophilást) kezeltek. 1985 decembereréig a súlyos haemophilások 78%-ánál, 1993 januárig 90%-uknál, a középsúlyos-enyhe haemophilásoknak pedig 52%-ánál, ill. 74%-ánál végezték el a HIV-ellenanyag vizsgálatot. 1020 súlyos és 207 középsúlyos-enyhe beteg bizonyult HIV-szerpozitívnak. A szeropozitívok közül 441-nél rendelkezésre állt egy elõzõ szeronegatív eredmény is, így a szerokonverzió idõpontja is becsülhetõ volt. A két csoport esetében a szerokoverzió idõpontjának becsült medián értéke 1986 október, ill. 1986 december volt.

A sûlyos haemophilás betegek évi mortalitása 1977 és 1984 között állandó, 8 ezrelék volt, amely 1991-92-re fokozatosan 38 ezrelékre nõtt. Ha a HIV-fertõzötteket és a szeronegatívokat külön-külön értékelték, nyilvánvalóvá vált a két csoport mortalitása közötti jelentõs különbség. A szeropozitívok évi mortalitása fokozatosan 81 ezrelékre nõtt 1991-92-re, míg a szeronegatívoké továbbra is az 1977-84 közötti értéken, 8 ezreléken maradt. Hasonló különbséget észleltek a HIV-fertõzöttség szerint a középsúlyos-enyhe haemophilás betegek csoportjában is. A szeronegatívok évi mortalitása még 1991-92-ben is csak 4,1% volt, míg a szeropozitívok esetében fokozatos növekedést találtak. 1991-92-ben már évi 84,7% volt e betegek halálozási rátája.Abban a csoportban, ahol HIV-ellenanyag vizsgálat nem történt, az évi mortlitás kb. azonos volt a HIV szeronegatívok csoport jában talált mortlitással.

Nagyon lényeges megfigyelésnek látszik az, hogy bár a súlyos haemophilások általában lényegesen több faktor-koncentrátumot kaptak, mint a középsúlyos-enyhe betegségben szenvedõk, a HIV-fertõzöttek évi halálozása hasonlóan alakult a két csoport ban. A HIV szeronegatívok között a halálozás a haemophilás betegek esetében már korábban is ismert okokra (koponyán belüli vérzés, hepatitis és következményes májbetegeségek, májrák, stb) volt továbbra is visszavezethetõ, a többi halálok nem fordult elõ gyakrabban e csoport ban, mint az összlakosság körében. Ezzel ellentétben a HIV-fertõzöttek között az 1985 és 1992 között bekövetkezett 403 exitus közül 235 esetben az AIDS-t regisztrálták halálokként, a többi 168közül is több halálozás oka a HIV-fertõzéssel asszociált betegség, pl. non-Hodgkin lymphoma (12), infekciók (11) vagy pneumonia (12) volt.

Megbeszélés
Ezek az elõs olyan közölt adatok, amelyek egy olyan csoport mortlitására vonatkoznak, melyben csaknem minden potenciálisan HIV-fertõzött egyén fertõzöttségét ellenõrizték. Így egy nagy és teljes populációban lehetett bizonyítani, hogy azokna a betegeknek a halálozása, akik a kezelés következtében HIV-vel fertõzõdtek, több, mint tízszeresére nõtt, míg azoké a betegeké, akik elkerülték a fertõzést, változatlan maradt. Kiszámítható, hogy a HIV-fertõzöttek csoport jában a 403 exitált beteg közül 343 nem halt volna meg a vizsgált idõszakban, ha elkerülte volna a HIV-fertõzést. A halálozás növekedése független volt a haemophilás súlyosságától, így tehát a kezelésre alkalmazott véralvadási faktor készítmények össz-menniségétõl is.

Ezek az adatok egyértelmûen bizonyítják a HIV-1 fertõzés jelentõs hatását a mortalitásra. Nem véletlen tehát, hogy a Nature szerkesztõségi cikke (377, 1, 1995, Meggyõzõ adatok a HIV és az AIDS kapcsolatára vonatkozóan), ill. a Lancet R. Horton által írt kommentárja (346, 656, 1995, Beismeri-e végre P. Duesberg a vereségét?) azt hangsúlyozzák, hogy ezek az adatok egyértelmûen igazolják a HIV kórokozó szerepét az AIDS-ben. Ideje lenne annak - irják e cikke -, hogy Peter Duesberg és követõi, akik hosszû évek óta hangoztatják az ezzel kapcsolatos nézeteiket, tévedésüket végre nyilvánosan beismerjék.


Megnõhet-e az 1-es típusú humán immundeficiencia vírus replikáció a szeropozitiv betegek vérében influenza vakcináció után?

O'Brien W.A. és mtsai

Blood, 86, 1082, 1995

A HIV fertõzés átlagosan 10 évig tartó tünetmentes idõ-szakában is aktív vírus szaporodás folyik a fertõzöttek szervezetében. A vérplazmában és a CD4+ sejtekben mérhetõ magas HIV-I-RNS szint elõrejelzi a betegség gyors progresszióját. Nem tudjuk azonban ma sem pontosan, hogy a szervezetben lévõ HIV-1 mennyiségét milyen tényezõk szabá-lyozzák.

Az egyik olyan folyamat, amely a vírusmennyiség növekedéséhez vezethet, az immunrendszer aktivációja. Ezzel kap-csolatban számos in vitro kísérletet végeztek, a betegekben végzett vizsgálatok száma azonban igen kevés. Az immunrend-szer aktiválódása és HIV replikáció közötti kapcsolat tanul-mányozása céljából ezért szerzõk influenza vakcináció után határozták meg a HIV-mennyiség változásait HIV-fertõzöttek vérében. Mivel a HIV-betegekben nagyobb az elhúzódó és sú-lyos influenza infekció kockázata, indikált náluk az éves influenza vakcináció elvégzése.

A 34 HIV-szeropozitiv beteg, akikben a vizsgálatot vé-gezték, nem szenvedett olyan betegségben, amelynek alapján az AIDS diagnózis felállítható lett volna. Többségük CD4+ sejtszáma 200/1 és 5001 között volt. A betegek maguk hatá-rozták meg, részesüljenek-e (n=20) vagy sem (n=14) influenza
védõoltásban. A két csoport CD4+ sejtszáma nem különbözött szignifikánsan egymástól.

A vakcináltaktól és a nem-vakcinált kontrolloktól az oltás elõtt két alkalommal, a vakcináció napján, ill. a vé-dõoltást követõ elsõ és második héten, majd a 4.-6. héten vért vettek és kvantitatív PCR módszerrel meghatározták a mononuclearis sejtekben a HIV-1 RNS és a HIV-1 DNS mennyisé-gét. Az egész vizsgálati idõszakban egyik beteg esetében sem észleltek olyan infekciókat, amelyek az immunrendszer akti-vációjára vezethettek volna.

A HIV-1 DNS mennyiségében (egyetlen beteg kivételével) nem észleltek változást a vakcináció utáni idõszakban az ol-tás elõtti periódushoz viszonyítva. A mononuclearis sejtek HIV-1 RNS tartalmában azonban jelentõs változások következ-tek be. HIV-1 RNS-t minden beteg esetében ki tudtak mutatni legalább egy mintában. A 20 influenza vakcinával oltott be-teg mononuclearis sejtjeinek HIV-1 RNS tartalmaszignifikánsan (p < 0,002), 11,6 ± 5-szõrösére (medián ér-ték: 2,7) nõtt, a betegek felében több, mint négyszeres emelkedés következett be. Az emelkedés a legtöbb beteg ese-tében átmeneti volt, a maximális értéket általában a vakcináció utáni elsõ-második héten észlelték, és a HIV-1 RNS szint visszatért a kiinduló értékre az utolsó vizsgálat idõszakában. Ezzel ellentétben a nem-vakcinált kontrollokban az észlelt 2,4 ± 1,6-szoros (medián: 1) emelkedés nem volt szignifikáns {p=0.24), és a 14 beteg közül csak 2-ben re-gisztráltak a négyszeresnél nagyobb HIV-1 RNS koncentráció növekedést. A PCR módszer mellett kvantitatív vírus izolá-lási módszerrel is mérték a vírus koncentrációt a betegek mononuclearis sejtjeiben, a két eljárással kapott eredmények hasonlóak voltak.

Végül tanulmányozták az influenza vakcináció, ill. a HIV-1 RNS szint változások és a HIV-betegség további lefo-lyása (AIDS kifejlõdésének gyakorisága, CD4+ sejtszám csökkenése) közötti összefüggéseket, egyértelmû következtetések levonását azonban a kapott adatok nem tettek lehetõvé.

Megbeszélés

Szerzõk eredményéi arra mutatnak, hogy a HIV-1 expresszió megnõ a vér mononuclearis sejtjeiben influenza vakcináció után. Az emelkedés azonban csak átmeneti, általá-ban nem követi tartós vírus replikáció növekedés. Az ín vitro eredmények mellett (a HIV-expresszió jelentõs mértékû megnövekedése citokinek hatására krónikusan HIV-fertõzött sejtekben) néhány korábbi in vivo megfigyelés is alátá-masztja az immunaktiváció és a HIV-1 expresszió közötti kap-csolatot. hogy pl. HIV-fertõzött csimpánzokban a különbözõ vakcinák, sõt az adjuváns hatására is átmeneti emelkedést észleltek a fertõzött mononuclearis sejtek számában. Újabb vizsgálatok szerint a recurrens herpes simplex vírus fertõ-zés is nagymértékben megnöveli a HIV-expressziöt a fertõzöt-tekben. A cikkben közölt adatokból nem lehet egyértelmû kö-vetkeztetést levonni arra vonatkozóan, hogy az influenza ol-tás gyorsítaná a betegség lefolyását. Az átmeneti vírus in-dukció jelentõségét más tesztekkel (különösen a HIV-1 RNS plazmában való mérésével), és hosszú távú klinikai megfigye-lések segítségével kell tovább vizsgálni. Szerzõk óvatosság-ból azt ajánlják, hogy az oltások után antiretroviralis ke-zelést kell alkalmazni a HIV-fertõzöttekben azért, hogy a potenciális vírusmennyiség növekedést kivédjék. Mivel nem lehet kizárni, hogy a HIV replikáció influenzafertõzés ha-tására is megnõ, gondosan mérlegelni kell, hogy az influenza oltás vagy az infekció lehet-e ártalmasabb a HIV-betegség lefolyására.


A Kaposi-sarcorrával asszociált herpesvirusnak a HIV-fertõzött betegek perifériás vérében való kimutatása és a Kaposi-sarcorra kifejlõdése közötti kapcsolat

Whitby D és mtsai

Lancet, 346, 799, 1995

1994-ben közölték elõször Chang és mtsai (Science 266, 1865), hogy az AIDS-szel kapcsolatos és a "klasszikus " Kaposi-sarcomás (KS) betegek laesióiból vett biopsziás min-ták túlnyomó többségében egy új herpesvirusnak megfelelõ DNS szekvencia mutatható ki. A vírust provizórikusan KS-hoz asszociált herpesvirusnak (KSHV) nevezték el. Szerzõk azt vizsgálták, hogy a KSHV oka-e a KS-nak vagy csak (több más herpesvirushoz hasonlóan) széles körben elterjedt és csak un. " passenger " vírus ezekben a laesiókban. 189 HIV-fertõzött egyén és kontrollként 134 egészséges véradó, valamint 26 HIV-szeronegativ carcinomás beteg perifériás vér mononuclearis sejtjeiben vizsgálták PCR módszer-rel a KSHV DNS jelenlétét. A kontrollok egyikében sem tudták a KSHV DNS-t kimutatni. A HIV-fertõzöttek közül 70 volt AIDS-es a mintavétel idõpontjában. Közülük 24-nek volt KS-ja. A többi AIDS-esben és a nem-AIDS-es HIV-fertõzöttek egyikében sem találtak KS-át. A KS-oknak 52%-óban, míg a nem KS-oknak csak 8%-ában volt a KSHV a mononuclearis sejtekben kimutatható. A KSHV detektálás gyakorisága negatív korrelációt mutatott a CD4+ sejtszámmal, tehát az immunszuppresszió fokozódása elõsegítette a KSHV kimutathatóságát.

A legérdekesebb adat a cikkben az, hogy a KSHV jelen-léte a HIV-fertõzött, de a mintavétel ideién KS-ban nem szenvedõ betegekben elõre felezte a KS kifejlõdését: a 11 KSHV pozitív beteg közül 5-ben fejlõdött ki KS a 30 hónapos követési idõszak alatt, a 132 KSHV negatívból viszont csak 12-ben.

Ezek a megfigyelések alátámasztják a KSHV kórokozó sze-repét KS-ban. A KS gyorsabb progressziója az AIDS-szel asszociált esetekben a klasszikus KS-hoz viszonyítva való-színûleg a HIV-1 tat gén és az immunszuppresszió együttes hatásának tulajdonítható. A HIV+KSHV+ betegek köpetében, torokváladékában és székletében is megpróbálták a KSHV-t kimutatni, de ez csupán 1/27 köpet, 1/21 torokváladék esetében sikerült, a 18 székletminta közül pedig egyben sem. Ez a megfigyelés magyarázza, hogy a KSHV terjedése miért korlátozott a lakosság körében.


Hírek

Megjelent a PLUSS, a Magyarországi HIV-pozitívokat Segélyezõ Egyesület IV. Évkönyve

A rendkívül érdekes évkönyv az Egyesület 1993/94-es te-vékenységérõl számol be. A szép kiállítású brosúra elsõ ré-szének anonim cikkei a HIV-pozitívok mindennapjairól és problémáiról számolnak be. Közli a lap Dr. Bakos Zoltán, az Egyesület ügyvédje tájékoztatóját, és Göncz Árpádnénak az Egyesület karácsonyi ünnepségeire küldött köszöntõ leveleit. Megrázó vers szól az AIDS Világnapról. Az évkönyv további cikkei az AIDS világhelyzetrõl, a kezelés és a kutatás hazai és nemzetközi újdonságairól, továbbá az I. Nemzeti AIDS Kon-ferenciáról számolnak be. Több közlemény foglalkozik termé-szetesen az Egyesület belsõ életével, programjaival.

Kétségtelen, hogy az Évkönyv kiadása elõsegíti a PLUSS Egyesület tevékenységét. Megható és jól fejezi ki a HIV-fertõzötteknek az AIDS-oktatásban játszott igen fontos szerepét a kötet mottója: Bízunk abban, hogy létünkkel megõrizzük Ma-gyarország, mint "gyengén " fertõzött ország helyzetét.


A macacus majmok SIV-fertõzésének megelõzése (R)-9-(2-phosphonylmethoxypropyl)adenine-el

Tsai C-C. és mtsai.

Science, 270, 1197, 1995.

Az aciklikus nucleoside phosphonate analógok a nucleoside természetû reverz transzkriptáz (RT) inhibitorok közé tartoznak. Az eddig használt nucleoside RT inhibitorok, pl. az AZT csak olyan sejtekben képesek vírusgátló hatásukat kifejteni, amelyek képesek e vegyületeket foszforilálás útján aktiválni. Ezzel ellentétben a nucleoside phophonate analógok elõzetes aktiválást nem igényelnek, ezért többféle fertõzött sejtben is képesek a retrovírusok szaporodását gátolni. E vegyületek egyike, az (R)-9-(2-phosphony-lmethoxypropyl)adenine (PMPA) in vitro kísérletekben a HIV-1 és a SIV hatékony gátlószerének bizonyult. Ezeknek az eredményeknek az alapján indították el szerzõk in vivo kísérleteiket, amelyekben azt vizsgálták, hogy a PMPA kezelés segítségével kivédhetõ-e a SIV-fertõzés macacus majmokban.

A kísérleteket 35, korábban más vizsgálatokhoz még nem használt hosszúfarkú macacus majomban (Macaca fascicularis) végezték. Minden állatot 103 infekciós dózis SIVmne-vel oltottak be. A PMPA-t naponta egyszer adták subcutan, 20 vagy 30 mg/testsúlykg dózisban 4 héten keresztül. Az állatokat 5 csoportba osztották, ebbõl 4-ben végeztek PMPA kezelést, míg az ötödik, kontroll-csoport 10 állata fiziológiás sóoldatot kapott naponta subcutan a fertõzés elõtti 48 órától kezdve. A kezelt majmok elsõ csoportját (n=5) 20 mg/kg PMPA-val kezelték a SIV inoculatió elõtti 48 órától kezdve. A 2.-4. csoport állatai 30 mg/kg dózisban kapták a szert, a 2. csoportban (n=10) 48 órával a vírusfertõzés elõtt, a 3. csoportban (n=5) 4 órával, a 4. csoportban (n=5) pedig 24 órával a SIV inoculatió után kezdték el a kezelést.

Eredmények
A kontroll-csoport mind a 10 állata a vírus beoltása után 3 héttel viraemiás lett, és a viraemia a teljes, több, mint egyéves (56 hetes) vizsgálati periódus során fennállt. Mind a sejtmentes, mind a sejtekhez asszociált SIV mennyisége magas volt ezekben az állatokban. A SIV-specifikus antitestek már a 3. héten kimutathatóvá váltak, és perzisztáltak az egész vizsgálati periódus folyamán. Az ágyéki nyirokcsomókból vett valamennyi biopsziás mintában igazolni lehetett a SIV jelenlétét, izolálás, PCR-reakció és immunhiszto-kémiai módszerek segítségével is. Az állatokban átmenetileg bõrkiütések, hasmenés és a 20-36. hét között nyirokcsomó megnagyobbodás volt észlelhetõ.

A kontroll-állatokkal ellentétben, a PMPA-val kezelt egyik állatcsoportban sem következett be SIV infekció a vírus-inoculatió után, még abban az 5 majomban sem, akiknél az inoculatió után csak 24 órával kezdték el a PMPA-kezelést. A vírus nem volt izolálható sem a plazmából, sem a fehérvérsejtekbõl, és SIV-DNS az egész vizsgálat során nem volt az állatok vér mononuclearis sejtjeiben detektálható. A nyirokcsomó biopsziás mintákban sem volt jelen a SIV. Egyetlen PMPA-kezelt állatban, egyetlen idõpontban sem tudtak SIV-specifikus antitesteket kimutatni. A PMPA kezelésnek nem volt sem klinikai, sem laboratóriumi módszerekkel igazolható mellékhatása. Valamennyi majom egészséges volt az egész vizsgálati periódus során. Az inoculatió utáni 40. héten két állatot vizsgálat céljából feláldoztak, az autopsziás mintákból sem lehetett a legérzékenyebb eljárásokkal sem kimutatni a SIV-et.

Megbeszélés
Az eredmények arra mutatnak, hogy a PMPA az állatok 100 %-ában meg tudta elõzni a SIV-infekció kifejlõdését, ha a vírus inoculatiója elõtt vagy az inoculatió után 24 órán belül megkezdték a kezelést. Ezek az eredmények lényegesen jobbak, mint azok, amelyeket korábban ugyanezen a modellen más szerekkel kaptak. Például egy másik aciklikus nucleoside phosphonate analóg, a 9-(2-phosphonylmethoxyethyl) adenine (PMPE) elõkezelés csak az állatok 83%-ában volt hatásos, és az inoculatió után 5 órával elkezdett PMPE terápia pedig csak 1/5 majomban védte ki a SIV-infekciót. Még rosszabb eredményeket kaptak az AZT-vel, mely 100 mg/testsúlykg dózisban is csak 1/18 elõkezelt majomban volt preventív hatású, és egyetlen olyan állatban sem védte ki a SIV infekciót, amelyeket csak 4 órával az inoculatió után kezdtek el AZT-vel kezelni. Mind a PMPE, mind az AZT-kezelés során észleltek mellékhatásokat bõrkiütések, ill. haemato-lógiai elváltozások formájában. Tehát a PMPA lényegesen hatékonyabb a SIV-infekció megelõzésére, és ugyanakkor kevésbé toxikus, mint a PMPE vagy az AZT. Szerzõk jelenleg azt vizsgálják, hogy melyik az a legkésõbbi idõpont a vírus-inoculatió után, amikor a PMPA még meg tudja védeni a majmokat a SIV-fertõzéstõl.

A HIV-expozíció után AZT-vel végzett profilaktikus kezelés széles körben elterjedt gyakorlat, noha számos közlemény számolt be ennek eredménytelensé-gérõl. Jelen vizsgálat arra mutat, hogy a PMPA lényegesen hatékonyabb szer lehet az egészségügyi dolgozók és más, a HIV-fertõzésnek véletlenül kitett személyek megfertõzõdésének megelõzésére, mint az AZT. Ezenkívül a PMPA ígéretes szernek látszik a már HIV-fertõzöttek antivirális kezelésében, helye lehet a kombinációs terápiás protokollokban.


Passzív immunterápia AIDS-ben: Kettõsen vak randomizált vizsgálat az anti-humán immundeficiencia vírus ellenanyagban gazdag plazma és a szeronegativ plazma transzfúziója hatásának összehasonlítására

Vittecoq D. és mtsai

Procl.Natl.Acad.Sci. USA 92, 1195, 1995.

A HIV-fertõzés passzív immunterápiájának elve - melyet Karpas és mtsai írtak le 1985-ben - az, hogy a tünetes HIV-fertõzötteket tünetmentes HIV-fertõzöttektõl gyûjtött és inaktivált plazmával kezelik. Jelen cikk szerzõi közölték korábban az elsõ randomizált (de még nem kettõsen vak módszerrel végzett) vizsgálat eredményét, amely szerint a passzív immunterápia - legalábbis rövid távon - hatásos lehet az AIDS-esek kezelésében. Hasonló eredményekrõl számoltak be 1993-ban Jacobson és mtsai (J.Infect.Dis. 168, 298) is.

Jelen vizsgálatukban a legszigorúbb szabályok szerint, tehát kettõsen vak randomizált módon hasonlították össze a szerzõk a tünetmentes HIV-szeropozitivoktól, ill. a HIV-szeronegativoktól gyûjtött plazma transzfúziója hatásait tünetes HIV-fertõzöttekben.

A terápiára használt plazmát olyan tünetmentes HIV-fertõzöttektõl gyûjtötték, akiknek CD4+ sejtszáma 400/ml-nél magasabb volt, szérumukban a p24 antigén nem volt kimutatható, az anti-p24 ellenanyag viszont magas titerben volt jelen, és vérükben nem volt kimutatható sem HBsAg, sem pedig hepatitis B vagy a hepatitis C vírus ellenanyag. A plazmát ferezis útján nyerték, egy alkalommal 600 ml-t, és a vérvételek között 4 hetes vagy hosszabb szüneteket tartottak. A HIV-szeropozitiv és a véradóktól származó szeronegativ plazmákat a felhasználásig -80oC-on tárolták, és soha nem keverték azokat össze. A felolvasztott plazmákat a felhasználás elõtt 5 órával 30 percig 56oC-on tartották a HIV inaktiválása céljából. Sem a betegek, sem a kezelõorvos nem tudta, hogy HIV-szeropozitiv vagy HIV-szeronegativ plazmával történik-e a kezelés.

1990 májusa és 1993 áprilisa között 86 betegnél kezdték el a plazma-transzfúziót. Valamennyi kezelt beteg a HIV-infekció CDC IV-es stádiumában szenvedett, 18 évesnél idõsebb volt, CD4+ sejtszámuk 200/ul-nél alacsonyabb volt, legalább három hónapja ugyanazzal az antiretrovirális szerrel kaptak kezelést. A vizsgálat kezdetén egyik betegnél sem diagnosztizáltak éppen kifejlõdõben lévõ opportunista infekciót, és egyiküknél sem volt CMV retinitis, pulmonaris Kaposi sarcoma, disszeminált M. avium-intracellulare complex, vagy súlyos hasmenés észlelhetõ. A betegeket véletlenszerûen sorolták a HIV-szeropozitiv plazmával (n=44), ill. a HIV-szeronegativ plazmával (n=42) kezeltek csoportjába. Az elsõ plazma-transzfúziót a randomizálás utáni 15. napon végezték, és ezután a betegek kéthetenként 300-300 ml szeronegativ, ill. szeropozitiv plazmát kaptak, természetesen az ABO kompatibilitás figyelem-bevételével. Egy évig végezték így a kezelést, tehát minden beteg 26 transzfúziót kapott. Ezután a betegek egy részénél folytatták a kezelést, de mivel nem állt elég donor-plazma a szerzõk rendelkezésére, a transz-fúziók gyakoriságát csökkentették: négyhetenként került ezekre sor. A két csoportból 2-2 beteget különbözõ okokból az értékelésbõl ki kellett zárni, a maradék 82 beteget azonban végig nyomon tudták követni. A két csoport a kezelés kezdetén nem különbözött egymástól a HIV-infekció legfontosabb klinikai és laboratóriumi jelei szempontjából.

Eredmények
A két csoport összehasonlítását a 28. napon után kezdték el, és elsõ lépésként arra az idõszakra (28.-365.nap) korlátozták, amikor a betegek kéthetenként kaptak plazmát. Ebben az idõszakban 43 betegnél észleltek olyan megbetegedést (opportunista infekció, Kaposi sarcoma vagy egyéb kórképek), amelynek alapján az AIDS diagnózis ismét felállítható lett volna (a továbbiakban: AIDS indikátor megbetegedés). 16 AIDS indikátor megbetegedés fordult elõ a HIV-szeropozitiv plazmával kezelt (a továbbiakban: kezelt), 27 pedig a HIV-szeronegativ plazmával kezelt (a továbbiakban: kontroll) csoportban. Az elsõ új AIDS-indikátor betegség kifejlõdésének kockázata 2,8-szor (konfidencia intervallum: 1,4-5,0; p=0,002) magasabb volt a kontroll, mint a kezelt csoportban. E betegségek sokkal késõbb (p=0,009) is fejlõdtek ki a kezelt csoportban (medián érték: több, mint 365 nap), mint a kontroll csoportban (medián érték: 230 nap). Ha nem csak az elsõ AIDS-indikátor betegséget, hanem ezek kumulatív számát vették figyelembe, akkor is jelentõs volt a különbség a két csoport között: a kontroll csoport 27 betegében észleltek összesen 50 AIDS indikátor betegséget, a kezelt csoportban viszont csak 16 betegben fordult elõ összesen 18 ilyen betegség. Az elõfordulási gyakoriság 2,9-szer (konfidencia intervallum: 1,7-5,0) nagyobb volt a kontroll-csoportban.

A kontroll csoportból 11, a kezelt csoportból 7 (közülük egy öngyilkos lett) beteg halt meg a vizsgálati periódus során, a halálozás kockázata 1,7-szer (0,7-4,4) magasabb volt a kontroll-csoportban. A kontroll-csoport betegei összesen 1379, a kezelt csoport betegei viszont csak 679 napot töltöttek kórházban a vizsgálati idõszakban.

Amikor az analízist a teljes idõszakra kiterjesztették, tehát a randomizálás elsõ napjától kezdték el az összehasonlítást, és beszámították azt az idõt is, amikor a betegek már csak négyhetente kaptak plazma-transzfúziót, akkor a két csoport közötti különbségek csökkentek, és nem voltak már szignifikánsak.
A CD4+ sejtszám alakulásában nem találtak különbséget a két csoport között, igen jelentõs volt azonban a különbség a p24 antigenamiára vonatkozóan. A kezdetben jelenlévõ p24 antigén mind a 30 kezelt beteg, de csak 6/25 kontroll beteg esetében vált kimutathatatlanná, a szabad és az immunkomplexben lévõ p24-et is detektáló teszt pedig 13/25 kezelt, de csak 5/29 kontroll beteg esetében vált negatívvá a kezelési periódus során.

Megbeszélés
A jelen és a korábbi vizsgálatok eredményei is azt mutatják, hogy a tünetmentes HIV-fertõzöttektõl gyûjtött plazmával végzett kezelés lassíthatja a HIV-infekció progresszióját a HIV-betegség elõrehaladott stádiumában lévõ betegekben. Ez elsõsorban az AIDS-indikátor betegségek lényegesen ritkább megjelenésében nyilvánul meg. A hatás valószínûleg erõsen függ az alkalmazott plazma mennyiségétõl: a kedvezõ hatás csak abban a periódusban nyilvánult meg, amikor a betegek kéthetente 300 ml plazmát kaptak. Amikor e kezelést ritkábban, négyhetente alkalmazták, a kedvezõ hatások nem, vagy csak kisebb mértékben mutatkoztak.

A passzív immunterápiának mellékhatása nem volt. A HIV hõkezelés útján történõ inaktiválása megakadályozta azt, hogy a plazmával újabb HIV vírusokat vigyenek be a kezelt beteg szervezetébe, a hõkezelés hatékonyságát virustenyésztéssel igazolták.

A passzív immunterápia hatásmechanizmusa nem ismert. Valószínû hogy a plazmában lévõ antitestek a szabad vírusok neutralizálása útján fejtik ki hatásukat, azonban egyéb mechanizmusok szerepét sem lehet kizárni.
A passzív immunterápia szélesebb körû alkalmazásának fõ korlátja az, hogy nehéz a HIV-fertõzöttektõl nagymennyiségû plazmát gyûjteni. Felmerült az az aggodalom is, hogy a gyakori ferezis miatt a donorokban csökken majd a protektiv antitestek titere, azonban két vizsgálat is igazolta, hogy a plazmaadás nem befolyásolja a CD4+ sejtszámot, és nem gyorsítja meg a HIV-betegség progresszióját.


A HIV-1 Tat és gp120 szenzitizálja a T sejteket a CD95 által mediált apoptosis iránt

Westerndorp M.O. és mtsai.

Nature, 375, 497, 1995.

A CD4+ sejtek számának fokozatos csökkenése, mely a HIV-fertõzés progressziójának legjellemzõbb markere, a legújabb vizsgálatok szerint elsõsorban e sejtek apoptosis (programozott sejthalál) útján való gyorsabb pusztulásának tulajdonítható. Azonban ma sem ismerjük pontosan ennek a fokozott apoptosisnak a molekuláris mechanizmusát. A korábbi vizsgálatok alapján valószínûnek látszik, hogy a HIV-1 két proteinje, a Tat és a gp120 is részt vesz ebben a folyamatban. A T sejt receptorok stimulálása is apoptosishoz vezet. A legújabb kísérleti eredmények alapján ebben esszenciális szerepet játszik a CD95-el jelzett, a T sejtek felszínén is megtalálható APO-1/Fas receptor.

Szerzõk azt vizsgálták, hogy a HIV-1 Tat fehérjéje hogyan befolyásolja a T-sejt receptorok anti-CD3 antitestekkel való stimulálását követõ apoptosist.(A CD3 fehérje aminosavláncai a T sejt receptor részét képezik) A Tat már igen alacsony, nanogrammos koncentrációban is jelentõsen megnövelte az anti-CD3 okozta apoptosist mind sejtvonalakon, mind pedig a perifériás vérbõl származó aktivált T sejtekben. Ha az aktivált T sejteket CD4+ és CD8+ frakciókra választották szét az anti-CD3 és a Tat hozzáadása elõtt, a Tat apoptosist fokozó hatása mindkét frakcióban érvényesült. Mivel a HIV-fertõzöttekben a CD4+ sejtek száma csökken, a CD8+ sejteké azonban nem, a szerzõk a továbbiakban azt vizsgálták, hogy a Tat befolyásolja-e azokat az ugyancsak apoptosishoz vezetõ folyamatokat is, amelyek elsõsorban a CD4+ sejtekben mennek végbe. Ebbõl a célból perifériás vér mononuclearis sejtjein anti-CD4 ill. rekombináns HIV-1 gp120 segítségével kereszt-kötöttek és így stimulálták a CD4 receptorokat. Egyes kísérletekben a T sejt receptorokhoz kötõdõ és a T sejteket erõsen aktiváló staphylococcus enterotoxin szuper-antigént is adtak a rendszerhez. Ilyen körülmények között az 1 m g/ml koncentrációban adott Tat fehérje elsõsorban a CD4+ sejtek apoptosissal történõ pusztulását fokozta.

A következõ kísérletben szerzõk azt vizsgálták, hogy milyen mechanizmus útján fejti ki a Tat apoptosist fokozó hatását. Bizonyították, hogy a Tat jelenlétében mind az anti-CD3, mind pedig az anti-CD4 által stimulált T sejtekben fokozódott a CD95, az apoptosisban esszenciális szerepet játszó receptor expressziója. Továbbá a Tat fehérje apoptosist növelõ hatását jelentõsen gátolni lehetett anti-CD95 antitest segítségével. Ezek az eredmények arra mutatnak, hogy a Tat elsõsorban a CD95 expresszió fokozása útján fejti ki a stimulált T sejtek apoptosisát növelõ hatását.

Egy következõ kísérletben már az in vivo viszonyokat igyekeztek a szerzõk modellezni. A H9 jelzésû T sejtvonalat úgy fertõzték HIV-vel, hogy az aktívan vírust termelõ sejtek arányszáma 0,8-3,0% között legyen. Anti-CD3 hozzáadása után a sejtek 15%-a apoptosis révén elpusztult, tehát az ilyen úton elpusztult sejtek mennyisége a produktívan fertõzöttekét 4-10-szeresen meghaladta. E kísérletben is jelentõs mértékben gátolni lehetett az apoptosist anti-CD95 és anti-Tat antitestek segítségével.

Végül arra a kérdésre kerestek a szerzõk választ, hogy in vivo létrejöhet-e olyan Tat koncentráció, amely kísérleti rendszerükben fokozta a T sejtek stimulációja által okozott apoptosist. Igazolták, hogy a 33 vizsgált HIV-szeropozitiv egyénbõl származó szérumminta közül 12-ben ugyanolyan Tat koncentráció volt jelen, mint amilyent a fertõzött H9 sejtek felülúszójában lehetett mérni. Ez az adat alátámasztja Ensoli és mtsai (Nature 371, 674, 1995) legújabb eredményét, mely szerint a HIV-szeropozitiv egyének nem-fertõzött sejtjeinek egy részében is kimutatható a Tat fehérje. Különösen magas Tat és gp120 koncentráció várható a HIV-fertõzöttek nyirokcsomóiban, ahol a legnagyobb mennyiségben találhatók meg a produktívan fertõzött sejtek.

Szerzõk adatai igazolják, hogy a Tat fehérje - a CD95 apoptosis receptor expressziójának növelése révén - jelentõs mértékben képes fokozni a T sejt, vagy CD4 receptoraikon keresztül stimulált CD4+ sejtek apo-ptosisát. A Tat hatása a HIV-vel nem fertõzött sejte-ken is érvényesül. E folyamat valószínûleg közremû-ködik a HIV-fertõzöttek CD95 receptort is hordozó CD4+ sejtjeinek fokozatos depletiójában. E folyamat részleteinek további tisztázása és a CD95 mediált apoptosis esetleges gátlószereinek megtalálása újabb terápiás lehetõségeket kínál HIV-fertõzésben.


A szexuálisan átvihetõ betegségek (STD) hatékonyabb kezelésének befolyása a HIV-fertõzés elõfordulására Tanzániában: randomizált kontrollált vizsgálat

Grosskurth H. és mtsai

Lancet 346, 530, 1995

1994 végére a felnõtt HIV-fertõzöttek becsült kumulatív száma a világon elérte a 18 milliót, és ez a szám az ezredfordulóra várhatóan 30-40 millióra nõ. Az új infekciók túlnyomó többsége a fejlõdõ országokban, heteroszexuális nemi érintkezés útján történik. A fertõzöttek legnagyobb része Afrikának a Szaharától délre esõ részén él. A HIV terjedésének meggátlására különbözõ prevenciós programokat indítottak el az utóbbi években, de ezek hatékonysága máig sem tisztázott egyértelmûen.

Az egyéb STD-k is nagy számban fordulnak elõ azokban az országokban, ahol a HIV-prevalencia magas, és több olyan adat is napvilágot látott, amelyek szerint ezek a betegségek elõsegíthetik a HIV átvitelét. Ezért a WHO olyan programok indítását javasolta, melyek célja a HIV-járvány terjedésének az egyéb STD-k hatékonyabb kezelése révén történõ csökkenése. Valószínû, hogy ez lehet a fejlõdõ országokban a költségekhez képest a leghatékonyabb beavatkozás, ezt a feltételezést azonban eddig nem bizonyították.

Ezekbõl a megfontolásokból kiindulva indították el a szerzõk vizsgálatukat, amelyet 1991 november és 1994 december között végeztek Észak-nyugat Tanzániának a Victoria tótól délre fekvõ Mwanza nevû régiójában. 12 falusi jellegû települést vontak be a vizsgálatba, melyeket párosával csoportosítottak, úgy, hogy az egyes település-párokban a HIV és az STD prevalencia kb. megegyezzen. Ezután véletlenszerûen a település-párok egyikében bevezették a hatékonyabb STD kezelést, míg a másikban erre csak a két évvel késõbb végzett kontroll-vizsgálat után került sor. Mind a 12 településen véletlenszerûen annyi háztartást jelöltek ki, hogy ezekbõl településenként legalább 1000 felnõtt (15-54 éves) kerüljön be a vizsgálatba. Ezután összehasonlították a települések két csoportjában a HIV prevalencia és incidencia alakulását egy kétéves vizsgálati periódus során.

Az STD-k hatékonyabb kezelésének a lényege a következõ volt:
1) A terület központjában STD referencia klinikát és laboratóriumot létesítettek,
2) Mind a 6 település egészségügyi központjának személyzete részére e klinikán elméleti és gyakorlati továbbképzést tartottak,
3) A központok részére rendszeresen biztosították az STD-k kezeléséhez szükséges gyógyszereket,
4) Rendszeresen ellenõrizték a központok mûködését, és
5) Egészségügyi felvilágosító szakemberek egy csapata kereste fel az érintett településeket, ahol informálták a lakosságot az STD-krõl, és felvilágosították õket arról, hogy módjukban áll e betegségeiket az egészségügyi központokban kezeltetni.

Eredmények
Az érintett településekrõl, tehát a 6 olyanról, ahol bevezették az STD-k hatékonyabb kezelését célzó beavatkozást (a továbbiakban: intervenciós települések), ill. a 6 olyanból, ahol ez nem történt meg (a továbbiakban: kontroll-települések) összesen 12 537 felnõtt vett részt a felmérésen. Ez a véletlenszerûen kiválasztott háztartások felnõtt tagjainak 85%-át képezi. A két település-csoportban a kezdeti HIV-prevalencia hasonló volt egymáshoz: az intervenciós településeken átlagosan 3,8% (1,8-6,8%), a kontroll településeken átlagosan 4,4% (1,6-8,6%), és hasonló volt a szifilisz elõfordulási gyakorisága (átlagosan 8,7 ill. 8,3%) is.

Az STD-k hatékonyabb diagnosztizálását és kezelését sikeresen bevezették mind a 6 településen, a kétéves idõ alatt 11 632 STD esetet láttak el, kb. 90%-ban volt a terápia sikeres.

A kétéves idõszak végén elvégzett ellenõrzõ vizsgálaton az eredetileg vizsgáltak közül 8845 (71%) vett részt, 14%-uk véglegesen elköltözött a régióból, 6%-uk éppen távol volt a vizsgálat idején, 2%-uk meghalt, míg 8%-uk nem volt elérhetõ vagy visszautasította a részvételt. A két településcsoportban gyakorlatilag azonos (70%, ill. 71%) volt az utánvizsgálatban való részvételi arány.

A HIV-ellenanyag vizsgálatot mind a két alkalommal, tehát a kezdeti és az ellenõrzõ vizsgálat során is 8825 esetben végezték el. A 276, már a kezdeti vizsgálatkor is szeropozitivnak bizonyult egyén leszámítása után 8549 kezdetben HIV-szeronegativ egyén (4149 az intervenciós és 4400 a kontroll-települések-rõl) esetében tudták a szerokonverzió bekövetkezését nyomon követni. A kétéves követési idõszak során az intervenciós csoportban 48 esetben (1,2%), a kontroll településeken pedig 82 esetben (1,9%) következett be szerokonverzió. Mind a 6 település-pár esetében az intervenciós közösségekben volt a szerokonverziós arány az alacsonyabb (0,9-1,4%, 0,5-0,8%, 2,6-3,2%, 1,8-3,0%, 0,5-1,5%, 0,7-1,4%). Ha valamennyi, a két csoport között fennálló kisebb különbséget figyelembe vették és ezekkel korrigálták az eredményeket, akkor az intervenciós közösségekben a HIV-szerokonverzió relatív kockázata a kontroll településekhez képest 0,58 (konfidencia intervallum: 0,42-0,79; p=0,007) volt.

Amikor nem és korcsoport szerint analizálták az eredményeket, a kontroll településeken a legmagasabb HIV incidenciát a 15-24 éves nõk, ill. a 25-34 éves férfiak csoportjában találták. Az intervenciós településeken pedig éppen ezekben a csoportokban csökkent a legerõsebben a HIV incidencia. Mivel azonban a szerokonverziós ráta minden csoportban alacsony volt, a különbségek nem érték el a statisztikai szignifikanciát.

Az STD prevalencia valamivel alacsonyabb volt ugyan az intervenciós településeken, a különbség a kontroll településekhez viszonyítva azonban nem volt statisztikailag szignifikáns. Nem találtak lényeges különbséget a két település-csoport között a lakosság szexuális szokásainak (össz-partnerszám, ill. az alkalmi partnerek száma az elõzõ évben) alakulásában sem. A kondomhasználat gyakorisága igen alacsony, a férfiak esetében 2,4% a nõk esetében 2,3% volt.

Megbeszélés
Szerzõk szerint a világon ez az elsõ olyan közlemény, amely egy HIV-prevenciós beavatkozás hatékonyságának randomizált kontrollált vizsgálat segítségével történõ meghatározásáról számol be. Az eredmények alátámasztják azt a feltételezést, hogy az STD, mint biológiai kofaktor elõsegíti a HIV átvitelt. A kontroll településeken észlelt évi 0,9%-os HIV incidencia megfelel a környezõ régiókban nyert adatoknak, ez a tény növeli a vizsgálat validitását.

Szerzõk gondosan végigelemzik mindazokat a lehetséges hibaforrásokat, amelyek eredményeik hitelességét megkérdõjelezhetik.

a) A kétféle település-csoport kiinduló HIV és STD prevalencia adatai kb. megegyeztek egymással, a kisebb különbségeket a statisztikai analízisnél figyelembe vették.
b) Az ellenõrzõ vizsgálatban résztvevõk aránya mind a két település-csoportban igen magas (a meghaltak és elköltözöttek leszámítása után 83%), és kb. azonos volt.
c) A HIV szûrõvizsgálati laboratóriumban a tesztet vakon végezték, így az esetleges ál-pozitivitás, ill. ál-negativitás várhatóan egyenletesen oszlott el a kétfajta település-csoport között.
d) A legjelentõsebb hibaforrás az lehetett volna, ha a kontroll-települések lakói is felkeresték volna az intervenciós települések egészségügyi központjait STD-ik kezeltetése céljából. Ez azonban az egyes település-párok közötti relatíve nagy távolság és a közlekedési nehézségek miatt is igen valószínûtlen. Le is ellenõrizték ezt a hibaforrást: a két év alatt a kontroll településeknek csak 59 lakója kereste fel az intervenciós települések STD központjait, ez az összes kezelt STD eset 0,5%-a.

A következõ kérdés az, hogy milyen módon csökkentette a szerzõk által végzett beavatkozás a HIV incidenciát az intervenciós településeken. Az egyik lehetõség az, hogy a hatékonyabb STD felvilágosítás hatására a lakosság szexuális szokásaiban következett be a HIV átvitelét megnehezítõ változás. Ezt a feltételezést azonban az adatok nem támasztják alá: az intervenciós közösségekben a követési idõszak során nem következett be a szexuális magatartás lényeges változása, és a kondomhasználat is igen alacsony volt és maradt.

Így a legvalószínûbb magyarázat az, hogy az STD kezelési program az STD-k átlagos idõtartamának lerövidítése, és ezáltal a HIV-átvitel valószínûségének csökkentése útján fejtette ki kedvezõ hatását. A legnagyobb változást éppen azokban a korcsoportokban (15-24 éves nõk, és 25-34 éves férfiak) észlelték, ahol a HIV incidencia a legmagasabb volt. Az alkalmazott beavatkozás nem tekinthetõ drasztikusnak, lényegében csak a maguktól is jelentkezõ tünetes betegek kezelésébõl állt, hatására mégis csaknem a felére esett vissza az új HIV fertõzések elõfordulási gyakorisága. Valószínû, hogy egy erõszakosabb és intenzívebb stratégiával még jobb eredményeket lehetne elérni.

Mivel a vizsgált régió tipikusnak tekinthetõ Afrika keleti és déli részére, és Kelet-Ázsiára (ahol ma a HIV incidencia a világon a legmagasabb) is jellemzõ az STD-k gyakori elõfordulása, valamint a kezelésükre szolgáló intézmények ritkasága és rossz felszereltsége, a szerzõk által kapott eredmények valószínûleg a fejlõdõ országok többi részére is érvényesek. Mivel világszerte tapasztalható a HIV prevenciós programokat finanszírozó szervezetek ?kifáradása?, jelen vizsgálat adatai, mely szerint egy aránylag enyhe és nem túlzottan költséges beavatkozás segítségével a HIV incidenciát csaknem a felére lehet lecsökkenteni, segíthet abban, hogy e prevenciós program iránti érdeklõdés ismét megnövekedjen.


A HIV-teszt eredménye, a partner notifikáció és a személyes életvitel

Watters J.K.

Lancet, 346, 326, 1995.

Szerzõ bevezetésként egy nemrégiben a New York Timesben megjelent, egy AIDS aktivista által írt cikket idéz. E cikk szerzõje, Michelangelo Signorile hangsúlyozza a HIV-fertõzött egyének felelõsségét arra vonatkozóan, hogy szexuális partnereiket fel kell világosítaniuk HIV-fertõzöttségükrõl. Kritizálja a jelenlegi AIDS prevenciós programokat, amelyet az új HIV-infekciók megakadályozásának felelõsségét egyoldalúan a még nem fertõzött HIV-szeronegativ partnerre hárítják.

A Lancet-közlemény szerzõje, Watters úgy véli, hogy igen sürgõsen újra kell gondolni az AIDS prevenció prioritásait és javítani kell a beavatkozások hatékonyságát. Példaként idéz egy , a közelmúltban 425, 17-22 éves San Franciscoban és környékén élõ homoszexuális és biszexuális férfi körében végzett felmérés eredményét. A vizsgáltak 9,4%-a HIV-szeropozitivnak bizonyult, és igen gyakori volt a kockázatos magatartás: a megkérdezettek 32,7%-a vett részt kondomhasználat nélküli anális közösülésben, és 11,8%-uk használt iv. kábítószert a felmérést megelõzõ 6 hónap során. Ugyanakkor a HIV-szeropozitivnak bizonyult fiatal férfiak 70%-a nem tudott fertõzöttségérõl!

Különösen súlyos a helyzet az afrikai-amerikai és a hispán lakosok között, mivel az új HIV-fertõzések zöme mind a homoszexuális férfiak, mind pedig a nõk és gyermekek között elsõsorban e két etnikai csoport, közülük is leggyakrabban az afrikai-amerikaiak körében fordulnak elõ.

Igen lényeges lenne, hogy a HIV-fertõzöttek felvilágosítsák partnereiket fertõzöttségükrõl. Ez azonban az ellenséges társadalmi környezet, a kulturális és psychés akadályok és a félelemérzet miatt legtöbbször komoly nehézségekbe ütközik. Ezért nem igazán várható el, hogy a HIV-szeropozitiv személyek felfedjék fertõzöttségüket szexuális, vagy a velük közös fecskendõt és tût használó kábítószerezõ partnereik elõtt.

A megoldás a kontaktus-kutatási és partner-notifikációs programok bevezetése lehet. Az ilyen programok azonban szenvedélyes vitákat váltottak ki, amelyek során két elv: az emberi jogok, ill. a közegészségügy kötelessége a kockázatnak kitett egyének védelmére áll egymással szemben. Az érintettek azért is idegenkednek ezektõl a programoktól, mert nem biztosak abban, hogy az ígért titkosságot valóban betartják. E programok drágábbak és bevezetésük is nehezebb, mint a felvilágosításon alapuló prevenciós programoké.

Ugyanakkor az utóbbi idõben egyre több olyan vizsgálati eredmény látott napvilágot, amelyek bizonyítják: a szexuális és kábítószerezõ partnerek felkutatása hatékony módja a korábban nem diagnosztizált HIV-infekciók identifikálásának, és ezáltal a HIV szexuális és vertikális terjedése megelõzésének. A CDC becslése szerint 100 újonnan identifikált HIV-fertõzöttre számítva 20 új infekciót lehet elkerülni a titkosság szigorú betartásával végrehajtott partner-notifikációs programok, ill. az ezeket együtt végzett HIV-tesztelés és tanácsadás révén. A CDC szerint ily módon 1 USD befektetésével 20 USD takarítható meg a társadalom számára.

Watters szerint ezért célszerûnek látszik a partner-notifikációs programok kiterjesztése, elsõsorban azokban a közösségekben, ahol a HIV-fertõzés incidenciája a legmagasabb. E programok szervezésénél azonban figyelembe kell venni azokat a társadalmi hatásokat, amelyeket az ilyen programok kiválthatnak, és védeniük kell a résztvevõket a pszichés és fizikai ártalmaktól.


Szerzett immunhiányos szindróma HIV-fertõzés nélkül: epidemiológia és klinikai kimenetel Olaszországban

Rezza G. és mtsai

Brit.Med.L. 311, 785, 1995.

1989-ben számoltak be elõször olyan szerzett immunhiányos szindrómában szenvedõ betegekrõl, akiknek a CD4+ sejtek depletiója nem járt együtt HIV-fertõzéssel. Szerzõk célja e betegség olaszországi prevalenci-ájának és kimenetelének tisztázása volt.

Levelet küldtek minden olyan orvos, elsõsorban klinikai immunológusok és infektológusok részére, akiknél gyakran jelentkeznek immunhiányos betegek. (Az AIDS-esek legnagyobb részét is ezek az orvosok jelentik be). Ebben arra kérték õket, hogy egy standardizált kérdõív segítségével jelentsék minden olyan esetüket, amelynek az alábbi kritériumoknak megfelelnek: a) egy vagy több, súlyos immunszuppresszióra utaló megbetegedés, b) 300/m l-nél alacsonyabb abszolút CD4+ sejtszám, ill. 20%-nál kevesebb CD4+ százalékarány, c) az immunszuppresszió ismert oka nem áll fenn és d) legalább egy ELISA és egy kiegészítõ tesztben kapott negatív HIV-szerológiai eredmény.

1993 januárja és 1994 júniusa között összesen 13 esetet jelentettek be egész Olaszországból. Ezek közül kettõt azonnal kizártak a vizsgálatból, mert nem feleltek meg a fenti kritériumoknak, egyet pedig azért, mert a betegnél rövid idõ alatt sarcoidosis fejlõdött ki. Így összesen 10 esetet (7 férfi, 3 nõ) analizáltak, a betegek életkora 38 és 59 év között volt.
A szerzett immunhiány diagnózist leggyakrabban opportunista fertõzések alapján állították fel, 3 betegben 1, 7-ben több indikátor betegséget is találtak. 4 betegben diagnosztizáltak oesophagus vagy oralis candidiasist, 2-2-ben pedig herpes simplex vagy disszeminált cytomegalovirus infekciót.

Egyik beteg sem volt intravénás kábítószerezõ, amely pedig a HIV-fertõzés leggyakoribb oka Olaszországban. Egyéb rizikófaktorokról is csak egy beteg számolt be, egy másik pedig Etiópiából érkezett Olaszországba. Nyolc betegnek volt rendszeres szexuális partnere, közülük négyet vizsgáltak meg, és mind a 4 HIV-szeronegativnak bizonyult. Egyik beteg szérumában sem lehetett HIV-antitestet, vagy HIV-1 p24 antigént kimutatni. 5 esetben virustenyésztés, ill. PCR reakció segítségével is megpróbálták a HIV jelenlétét igazolni, azonban az eredmény minden esetben negatív volt.

A 6-66 hónapos követési idõ (medián érték: 31,5 hónap) alatt négy beteg halt meg.(Az aránylag hosszú követési idõ azzal magyarázható, hogy a 10 eset közül 5-öt még a szisztematikus vizsgálat megindítása elõtt bejelentettek). A halálok: opportunista infekciók: (2 beteg), ill. lymphoma és stroke. A túlélési idõ medián értéke 50 hónap volt. A 6 túlélõ közül csak 1-ben észlelték a CD4+ sejtszám további jelentõs mértékû csökkenését.

Az eredmények azt igazolják, hogy a HIV-fertõzésre vissza nem vezethetõ szerzett immunhiányos szindróma Olaszországban igen ritka. Mivel az esetek sporadikusan fordultak elõ, nagy valószínûséggel nem ugyanaz a fertõzõ ágens idézte elõ ezeket a megbetegedéseket. A betegek tovább éltek, mint a HIV-fertõzéssel asszociált AIDS-esek, akiknek túlélési ideje átlagosan 15 hónap Olaszországban. Szerzõk szerint további vizsgálatok szükségesek a HIV-infekcióra vissza nem vezethetõ szerzett immunhiányos szindróma klinikai jellemzõinek tisztázására.


Detektált HIV-szeropozitív személyek Magyarországon 199. december 31-ig

Detektált HIV-szeropozitív személyek Magyarországon 1995. december 31-ig

Bejelentett AIDS esetek MAGYARORSZÁGON 1995. december 31-ig

(Országos Közegészségügyi Intézet)

DETEKTÁLT HIV-SZEROPOZITÍV SZEMÉLYEK MAGYAR- ORSZÁGON 1995. DECEMBER 31-IG

(Országos Közegészségügyi Intézet)

*ANGLIA: 2, ANGOLA: 2, ARGENTINA: 1, AUSZTRIA: 2, BELARUSZ: 1, BRAZILIA: 1, DÉL-AFRIKAI KÖZT.: 1, ETIÓPIA: 5, GÁNA: 2, HORVÁTORSZ.: 1, JUGOSZLÁVIA: 3, KAMBODZSA: 1, KAMERUN: 1, KUBA: 1, LENGYELORSZÁG: 1, LIBANON: 2, LIBIA: 2, MEXIKO: 1, MOZAMBIK: 1, NAMIBIA: 4, NIGÉRIA: 1, NSZK: 6, OLASZORSZ.: 1, ROMÁNIA: 33, RUANDA, 1, SPANYOLORSZ.: 1, SVÁJC: 2, SVÉDO.: 1, SWAZIFÖLD: 1, SZLOVÁKIA: 1, SZOMÁLIA: 1, TANZÁNIA: 3, USA: 10, ZAMBIA: 5, ZIMBABVE: 1, ISMERETLEN: 1


A HIV gátlása interleukin 16-al

Baier M. és mtsai.

Nature 378, 563, 1995.

A CD8+ sejtek olyan szolubilis faktort vagy faktorokat termelnek, amelyek gátolják a HIV és a SIV szaporodását a fertõzöttekbõl frissen izolált CD4+ sejtekben, és a különbözõ sejtvonalakon is. A CD8+ sejteknek ez a vírusgátló hatása valószínûleg a szervezet egyik legfontosabb védekezõ mechanizmusa a HIV-betegség progressziójával szemben. Ezt igazolja, hogy a tünetmentes stádiumban lévõ fertõzöttek CD8+ sejtjeinek antiviralis aktivitása magas, a tünetes fertõzöttek sejtjeié lényegesen alacsonyabb. A tartósan tünetmentesek CD8+ sejtjeinek esetében igen magas antiviralis aktivitást észleltek. Hasonló összefüggést találtak állatmodelleken is: az afrikai zöld majomban, amely természetesen fertõzõdik SIV-vel, sohasem fejlõdik ki az AIDS, és a szervezetükben jelenlévõ vírusmennyiség is alacsony. Ezekben az állatokban, igen erõs vírusgátló faktor aktivitás mutatható ki.

Máig sem ismert, hogy a CD8+ sejtek milyen mechanizmus útján gátolják a CD4+ sejtekben a vírus-replikációt, ismételt próbálkozások ellenére sem sikerült eddig a gátló faktort karakterizálni. Jelen cikk szerzõi megállapították, hogy az aktivált CD8+ sejtek egy olyan, IL-16-nak nevezett citokint termelnek, amely a CD4 receptoron keresztül a T sejtekhez képes kötõdni, és gátolja in vitro mind a HIV, mind a SIV vírusok replikációját.

Afrikai zöld majmok és emberek vér mononuclearis sejtjeit aktiváló szerek (ConA+IL-2) jelenlétében tenyésztették. A kulturából izolálták az RNS-t, majd cDNS-t szintetizáltak PCR reakció útján. Végül klónozás és protein-expressziós vektorba való beépítés segítségével elõállították az afrikai zöld majom, ill. az ember rekombináns IL-16 preparátumát. A preparátumok molekulatömege kb. 13500 volt, a majom és az emberi fehérjét kódoló gének között aránylag kevés szerkezeti különbséget találtak.

Mindkét fajta IL-16 preparátum erõsen csökkentette a HIV-1 replikációját a CD8+ sejtek eltávolítása után az emberi perifériás vér mononuclearis sejtjeiben, azonban a majom-preparátum már sokkal kisebb koncentrációban is hatékonynak bizonyult. A különbség valószínûleg a rekombináns készítmények eltérõ szerkezeti sajátosságainak tulajdonítható.

Ma még nem tudjuk, hogy az IL-16 hogyan fejti ki vírusgátló hatását. Biztosra vehetõ azonban, hogy nem a fertõzött sejtek elpusztítása révén, hiszen a preparátumoknak cytotoxikus hatása nem volt. A legvalószínûbb az, hogy az IL-16 a CD4 receptorokhoz kötõdve (egyes CD4-antitestekhez hasonlóan) a HIV transzkripcióját gátolja egy, ma még ismeretlen mechanizmus révén.

Természetesen ezek a kísérletek nem bizonyítják, hogy a CD8+ sejtek antiviralis hatása egyedül az IL-16-nak tulajdonítható (l. következõ cikket). Azonban már a jelen eredmények alapján felmerül az IL-16 terápiás alkalmazásának lehetõsége. Óvatosságra int, de ezt a lehetõséget reálisnak tartja A.S. Fauci is, aki a Naturenek Baier és mtsai cikkét kommentáló szerkesztõségi közleményét (378, 561, 1995) írta.


A RANTES, a MIP-1a és a MIP-1b a legfontosabb CD8+ sejtek által termelt HIV-szuppresszor faktorok

Cocchi F. és mtsai.

Science, 270, 1811, 1995.

A CD8+ sejtek által termelt HIV-replikációt gátló faktorok (l. elõzõ cikket) karakterizálása céljából, szerzõk egy érzékeny teszt-módszert dolgoztak ki a replikáció-gátlás mérésére. Ezzel az eljárással igazolták, hogy három különbözõ, HTLV I-el immortalizált CD8+ sejtvonal sejtjei is nagymennyiségben termelnek HIV-szuppresszor faktort (HIV-SF). A sejtvonalak klonozásával egy olyan FC36.22-vel jelzett szubklont állítottak elõ, melynek HIV-SF produkciója az eredeti sejtvonalaknál lényegesen erõsebb volt. Igazolták azt is, hogy a HIV-fertõzött egyének perifériás vér mononucleáris sejtjeibõl izolált és aktivált CD8+ sejtek kulturáinak felülúszói is jól mérhetõen gátolták rendszerükben a HIV-1 termelést.

A HIV-SF karakterizálása céljából különbözõ hatékony fehérje-szétválasztási módszereket használva frakcionálták az FC36.22 sejtvonal felülúszóit. Két különbözõ olyan frakciót is találtak, melyek igen erõs HIV-SF hatást mutattak. Mindkét frakció egy-egy fehérjét tartalmazott. Aminosav-szekvenálás segítségével igazolták, hogy az elsõ frakció a RANTES-szel, egy 8 kD molekulatömegû, chemotactikus hatású polipeptiddel (chemokin), a második frakció pedig egy másik, szintén 8 kD molekulatömegû, a RANTES-szel rokon chemokinnel, a MIP-1a-val azonos. Legújabban egy harmadik HIV-SF aktivitású frakciót is identifikáltak, és igazolták, hogy ez azonos egy harmadik tipusú chemokinnel, a MIP-1b -val.

Minden HIV-SF hatású CD8+ sejtvonal, és a HIV-fertõzöttekbõl frissen izolált és aktivált sejtek felülúszójában is jelentõs mennyiségben mutatták ki ELISA-módszer segítségével mind a három chemokint.

További vizsgálatokkal igazolták a kapcsolatot a HIV-SF hatás és a RANTES, a MIP-1a és a MIP-1b között.

A három chemokin elleni, hatásukat neutralizáló poliklonális antitestek keverékével 100%-ban gátolni tudták a sejtvonalak által produkált HIV-SF hatást és négy HIV-fertõzöttbõl három CD8+ sejtjeinek HIV-SF hatását is, a negyedik beteg sejtjeinek esetében 80%-os gátlást észleltek. Külön-külön vizsgálva, csak a RANTES elleni antitestek idéztek elõ részleges gátlást.
A rekombináns, E. coliban termelt RANTES, MIP-1 a és MIP-1b is gátolja a HIV replikációját a fertõzött sejtvonalakon. A legerõsebb hatása a RANTES-nek volt, amely már 3,12 és 6,25 ng/ml dózisban elõidézte a HIV-termelés 95%-os gátlását. A MIP-1a -ból ehhez 12,5-25,0 ng/ml-re, a MIP-1b -ból pedig 6,25-12,5 ng/ml-re volt szükség. A perifériás vérbõl frissen izolált HIV-törzsek gátlásához nagyobb mennyiségû chemokinre volt szükség, pl. a RANTES esetében 50-200 ng/ml-el lehetett csak 95%-os inhibiciót elérni. A chemokinek nemcsak a teljes HIV-1 virionok termelését, de már a HIV-1 RNS expresszióját is teljes mértékben képesek voltak gátolni.
A vizsgált chemokinek gátló hatást fejtettek ki két primer HIV-1 izolátum ellen, és dózis-függõ módon gátolták két HIV-2 és két SIV törzs replikációját is. A chemokin keverék hatásával azonos mértékû gátlást értek el az FC36.22 sejtvonal felülúszójával is. Ezzel ellentétben sem a chemokinek, sem az FC36.22 sejtvonal szupernatánsa nem gátolta sem a humán herpesvírus 6-os vagy 7-es típusának, sem pedig a HTLV I-nek a replikációját.
Azt is bizonyították a szerzõk, hogy a RANTES, a MIP-1a és a MIP-1b HIV-1-SF hatása nem a sejtproliferáció gátlásának az eredménye, a vizsgált chemokinek még a legmagasabb dózisban sem gátolták, vagy csak minimális mértékben gátolták a phytohaemagglutininnel vagy az OKT3 j. monoklonális antitestekkel stimulált perifériás vér mononuclearis sejtek proliferációját.

Ezek a vizsgálatok arra mutatnak, hogy a CD8+ T sejtek HIV-SF hatása elsõsorban, vagy teljes egészében három kis molekulatömegû chemokinnak, a RANTES-nak, a MIP-1a-nak és a MIP-1b -nak tulajdonítható.

Az eredmények klinikai jelentõségének tisztázásához természetesen további vizsgálatok szükségesek. Meg kell határozni, hogy a HIV-betegség lassabb progressziója együtt jár-e ezeknek a chemokineknek a magas koncentrációjával a betegek vérében. Elvileg a chemokinek maghatározása útján mérni lehet a kísérleti vakcinák protektív hatását is. A HIV-szuppresszor chemokinek felfedezése (l. az elõzõ cikket is) új, hatékony terápiás eljárások kidolgozását ígéri.


A Ritonavir, egy HIV-proteáz-inhibitor biztonságosságának, farmakokinetikájának és hatékonyságának rövidtávú vizsgálata

Danner S.A. és mtsai.

New Engl. J. Med. 333, 1528, 1995.

A HIV-fertõzés antiviralis kezelésére eddig használt reverz transzkriptáz inhibitor szerek alkalmazását korlátozza toxicitásuk és a terápia során velük szemben kifejlõdõ rezisztencia. A HIV másik fontos enzime a proteáz, amely a gag és a pol gének termékeibõl képzõdõ hosszú prekurzor poliprotein láncot core fehérjékre és különbözõ enzimekre (proteáz, integráz) hasítja el. Ha ez a hasítás nem következik be, akkor nem-fertõzõ virionok keletkeznek. Ezért érdemesnek látszott olyan vegyületeket elõállítani, amelyek gátolni képesek a HIV-1 proteáz enzimjét.

Több, in vitro hatékony anti-proteáz szert is kifejlesztettek. In vivo alkalmazhatóságukat azonban két tényezõ is gátolja. Az egyik igen erõs kötõdésük a plazma fehérjékhez, a másik pedig rossz felszívódásuk a gyomor-bélcsatornából. Az elöbbi tényezõ az alkalmazandó dózis emelését teszi szükségessé (Az in vitro retroviralis hatás szérum jelenlétében történõ titrálásával a szükséges adag meghatározható). Újabban sikerült olyan anti-proteáz szereket kifejleszteni, amelyek jól felszívódnak és így orálisan adagolhatók. Ilyen szer a szerzõk és más munkacsoportok (l. következõ cikket) által kipróbált, az Abbott cég által elõállított, korábban ABT-538-nak nevezett Ritonavir.

A vizsgálatot 10 egészségügyi intézményben végezték párhuzamosan Európában és Ausztráliában. A kezelt egyének 18 évnél idõsebb HIV fertõzöttek voltak, akiknek CD4+ sejtszáma 50/m l-nél magasabb volt, és plazmájukban legalább 10 pg/ml koncentrációban volt jelen a p24 antigén. A betegeket más HIV-1 proteáz inhibitor szerekkel még nem kezelték.

Összesen 84 betegen végezték el a vizsgálatot, akiket két csoportba osztottak. Az elsõ csoport betegei véletlenszerûen kiválasztva, naponta kétszer 300 mg=600 mg (n=13), vagy naponta kétszer 400 mg=800 mg (n=13) Ritonavirt, illetve placebót (n=13) kaptak. Miután meggyõzõdtek arról, hogy az elsõ csoport betegeiben súlyos mellékhatások nem jelentkeztek, elindították a második betegcsoport kezelését. E csoportban 15-15 beteg, naponta kétszer 500 mg=1000 mg, ill. 2x600 mg=1200 mg Ritonavirt kapott, illetve placebo kezelésben részesült. A vizsgálatnak ez a fázisa négy hétig tartott. Ezután valamennyi betegnek felajánlották a második, fenntartó dózissal végzett fázisban való részvételt. Az elsõ fázisban Ritonavirrel kezeltek tovább folytatták a terápiát az eredeti dózisban, a placebóval kezeltek pedig a csoportjukban alkalmazott gátlószer dózis egyikét vagy másikát kapták, véletlenszerûen kiválasztva.

Eredmények:
A vizsgálat elsõ, placebóval kontrollált, négy hétig tartó fázisában 84 beteg vett részt, 39 az elsõ, 44 pedig a második csoportban. A négy terápiás és a két placebo alcsoport között demográfiai jellemzõkben, a HIV fertõzés rizikófaktoraiban és az általános klinikai állapotot tükrözõ Karnofsky-indexben nem volt jelentõs különbség. Mindegyik alcsoportban a betegek 60-85%-át kezelték korábban más antiretroviralis szerekkel. A terápia hatásosságát, az un. branched-chain (elágazó láncú) DNS assay-vel (l. AIDS Híradó 9/1 szám) mért HIV-1 RNS koncentráció, a p24 antigén szint és a CD4+ sejtszám alakulása alapján ítélték meg.

Mind a négy Ritonavir alcsoportban (600, 800, 1000 és 1200 mg) csökkent a vírus RNS és a p24 antigén-szint, és ez a csökkenés a teljes négyhetes periódus során fennmaradt. Kéthetes kezelés után (a 600 mg-os alcsoport kivételével) szignifikáns CD4+ sejtszám emelkedést észleltek, amely még e kezelési fázis végén is szignifikánsan magasabbnak bizonyult a placebo csoportban mértnél. Az emelkedés az alacsony (100 sejt/m l) CD4+ sejtszámú betegek esetében is létrejött: 22 betegnél több mint 100 sejt/m l, közülük pedig 8-nál több mint 200 sejt/m l CD4+ sejtszám emelkedés következett be.

A farmakokinetikai vizsgálatok szerint az elért maximális Ritonavir plazmakoncentráció függött az alkalmazott dózistól, kezdetben mind a négy terápiás alcsoportban a szer plazmakoncentrációja meghaladta a 2,1 m g/ml-t, a plazmafehérjék jelenlétében mért 90%-os in vitro gátlást okozó koncentrációt.

A fenntartó fázisban az eredeti 84 beteg közül 76 vett részt. Az eredményeket a kipróbálás (az elsõ fázis kezdetétõl számított) 32. hetéig értékelték. A HIV-1 RNS koncentrációja a 4. hét végén a négy terápiás alcsoportban 6-13-szor volt alacsonyabb az eredeti értéknél. A 600 és 800 mg-os alcsoportokban a HIV-1 RNS szintek már a 16. héten visszatértek az eredeti szintre. Az 1000 és 1200 mg-os dózisok hatása azonban tartósabbnak bizonyult, az 1200 mg/nap dózissal kezelt betegekben még a 32. héten is átlagosan 6,5-szer volt alacsonyabb az RNS szint a kiinduló értéknél.

Két résztvevõ központban a branched-chain DNS assay-nél érzékenyebb kvantitatív PCR-assay-vel is elvégezték a méréseket 17 beteg plazmamintáiban. Az eredmények arra mutattak, hogy a branched-DNS assay-vel végzett meghatározás alapján a szer hatását alulbecsülték, az érzékenyebb eljárással maximálisan 23-323-szoros (átlagosan 87-szeres) csökkenés következett be az RNS koncentrációban.

A HIV-1 RNS értékekhez hasonló, de ellenkezõ irányú változásokat észleltek a CD4+ sejtszámban. Míg a 600 mg/nap és a 800 mg/nap dózisokkal kezelt betegekben már a terápia 24. hetére az alapértékekre tért vissza a CD4+ sejtszám, addig az 1200 mg/nap dózissal kezelt betegekben a 32. héten is átlagosan 230 sejt/m l-el magasabb volt a CD4+ sejtszám kiinduló értékénél.

A farmakokinetikai meghatározások szerint a plazmakoncentráció csak a két magasabb dózissal kezelt csoportban haladta meg a vizsgálat végén a 90%-os gátló dózist.

Mellékhatások csaknem minden betegben, a legmagasabb dózisban kezelteknek pedig 100%-ban kifejlõdtek. A leggyakoribb panaszok a hányinger és a száj körüli paresztézia voltak. A laboratóriumi paraméterek közül a májenzim értékek emelkedése elsõsorban az elsõ fázisra volt a jellemzõ, a fenntartó fázisban csak néhány esetben volt kimutatható. Tartósnak bizonyult azonban a szérum koleszterin átlagosan 30-40%-os, és a triglicerid szintek 200-300%-os emelkedése.

Megbeszélés:
A Ritonavir hatására bekövetkezõ igen erõs HIV-RNS szint csökkenés (az érzékenyebb módszerrel mérve csaknem századrészére csökkent az RNS szint a kiinduló értékhez képest) nagyobb mértékû, mint amelyet eddig az RT-inhibitorokkal vagy más proteáz inhibitorokkal végzett monoterápia során észleltek. Igen lényeges, hogy az elért hatás annál nagyobb volt, minél nagyobb dózisban alkalmazták a Ritonavirt. A napi 1200 mg-os dózissal tartós hatást sikerült elérni, még több, mint fél évvel a kezelés elkezdése után is hatszor alacsonyabb volt a HIV-1 RNS szint és csaknem 250 sejt/m l-el magasabb volt a CD4+ sejtszám, mint az ugyanezekben a betegekben a kezelés elõtt mért értékek. Ebben a csoportban a kezelés során mért minimális Ritonavir-koncentráció is meghaladta a 90%-os gátló dózist.

A hatás azonban még a legmagasabb dózis adásakor sem volt egyenletes. A terápia 12.-16. hete után az antiviralis aktivitás gyengülése volt észlelhetõ. Ez a jelenség hasonló ahhoz, mint melyet az AZT monoterápia 4.-10. hete, illetve az AZT+3TC (lamivudine) kombinált kezelés 12. hete után észleltek. Egy másik proteáz inhibitor, az MK-539 esetében bizonyították, hogy az antiretrovirális hatás eltûnése rezisztens törzsek kifejlõdésének volt tulajdonítható. Valószínûnek látszik, hogy ugyanez a helyzet a Ritonavir kezelés esetében is, azonban úgy tûnik, hogy a magasabb dózisokkal való kezelés hatásosan késlelteti a rezisztencia kialakulását.

A vizsgálat során igen erõs, negatív korrelációt észleltek a HIV-1 RNS szintek és a CD4+ sejtszám alakulása között. Ezek az adatok újabb bizonyítékot szolgáltatnak Wei és mtsai. illetve Ho és mtsai. (l. AIDS Híradó 9/1 szám) elméletének, mely szerint a CD4+ sejtszám csökkenése e sejtek HIV-1-el való fertõzésének direkt vagy indirekt következménye.

A Ritonavir kezelés mellékhatásai igen gyakoriak, azonban aránylag enyhék voltak, csak négy beteg esetében tették szükségessé a terápia megszakítását. A laboratóriumi és a klinikai adatok azonban, arra mutattak, hogy a szer 1200 mg-os napi adagja megközelíti a maximálisan tolerálható dózist.

A jelen vizsgálatban kapott eredményeket szerzõk biztatónak ítélik, bár még nem ismeretes, hogy a viraemia tartós csökkenése és a CD4+ sejtszám tartós emelkedése klinikai haszonnal is együtt jár-e? Mindenképpen indokoltnak látszik olyan vizsgálatok elvégzése, amelyek során a Ritonavirt más proteáz inhibitorokkal és RT-inhibitorokkal kombinálva próbálják ki.


A Ritonavir, egy HIV proteáz-inhibitor alkalmazása a HIV-1 infekció kezelésére. Elõzetes vizsgálat

Markowitz, M. és mtsai.

New Engl. J. Med. 333, 1534, 1995.

Szerzõk I./II. fázisú klinikai vizsgálatot végeztek a Ritonavir (l. elõzõ cikk) biztonságosságának és hatékonyságának tanulmányozása céljából. Olyan, az USA öt egészségügyi intézményében kezelt HIV-fertõzötteket vontak be a vizsgálatba, akiknek a vérében a branched-chain DNS jel-amplifikációs módszerrel legalább 25.000 kópia HIV-RNS-t mértek ml-enként és akiknek CD4+ sejtszáma 50-500/ml volt. A Ritonavir terápia megindítása elõtt a betegeknél az egyéb antiretroviralis kezelést abbahagyták és a vizsgálat folyamán sem kaptak a betegek más terápiát a PcP profilaxison kívül.

Maga a vizsgálat két fázisból állt. Az elsõ, placebóval kontrollált, randomizált fázis négy hétig tartott, a második fázis pedig, amelyben már minden beteg Ritonavirt kapott, 8 hétig. A vizsgálatban résztvevõ betegeket két csoportba osztották. Az elsõ csoport betegei napi 3x200=600 mg (n=11) vagy 3x300=900 mg (n=10) Ritonavirt illetve placebót (n=10) kaptak. A második csoport betegei közül tíz napi 4x200=800 mg, 10 beteg 4x300=1200 mg Ritonavirt, 11 beteg pedig placebót kapott. Az elsõ fázis végén a csoportok placebóval kezelt betegeit randomizált módon a csoportban eddig használt Ritonavir dózisok egyikével kezelték tovább. A 12. hét után, a betegeknek felajánlották a Ritonavir terápia tovább folytatását. Az eredményeket a CD4+ sejtszám meghatározásával és branched-chain DNS-assay-vel végzett HIV-1 RNS mérés útján ellenõrizték. 20 betegben a standard branched DNS-assay (melynek kimutatási határa 10.000 HIV-1 RNS kópia/ml) mellett az eljárásnak egy érzékenyített, ml-enként már 400 kópia HIV-1 RNS-t is detektáló változatával is elvégezték a meghatározást.

Eredmények:
A vizsgálatban 62 beteg vett részt. A placebóval, illetve a Ritonavir különbözõ dózisaival kezelt betegek alcsoportjai klinikai és laboratóriumi paramétereikben nem különböztek egymástól. Az elsõ fázist 55, a másodikat 52 beteg esetében tudták befejezni.

Mind a négy terápiás alcsoportban statisztikailag szignifikáns (p< 0.001) mértékben csökkent a plazma viraemia, a placebo csoportban szignifikáns változás nem következett be. A 15. napra a kiinduló értékhez képest 7-25-öd részére csökkent a plazma HIV-1 RNS szint a standard branched-chain assay-vel mérve, és még az elsõ, négyhetes fázis végén is átlagosan 6,8-ad része volt a kiinduló értéknek a viraemia. Ezután fokozatos emelkedés volt észlelhetõ, de még a 12. hét végén is valamennyi terápiás csoportban 3-szor alacsonyabb volt az RNS szint, mint a kiinduló érték. Mivel ebben az idõszakban a betegek 38%-ában a stan-dard branched-chain DNS-assay kimutatási határánál alacsonyabb értékeket kaptak, valószínûnek látszott, hogy az eljárás alulértékeli a csökkenés mértékét. Ezért 20 betegnél az érzékenyített eljárással is elvégezték a meghatározást. Ezzel a módszerrel a maximális RNS csökkenést a kiinduló értékhez hasonlítva 50-szeresnek, a tartós, a 12. héten mért csökkenést pedig 12,5-szeresnek mérték, és a tartós hatás mértéke egyenes arányosságot mutatott az alkalmazott gyógyszer dózissal. Néhány betegnél folytatták a kezelést a 12. hét után is. Négy beteg napi 1200 mg dózisban kapta a Ritonavirt, közülük kettõben több, mint 8 hónapig fennállt az igen alacsony, a kiinduló értéknél 100-szor alacsonyabb HIV-1 RNS szint, és e betegek vérébõl már 3-6 hónapos Ritonavir terápia után sem volt a HIV-1 izolálható.

A CD4+ sejtszám emelkedett a Ritonavir kezelés hatására. Az elsõ négy hetes fázis során 74 sejt/m l-es medián növekedést észleltek, mely a 12. hét végére is megmaradt (83 sejt/m l a kiinduló értékhez képest). A gyógyszer dózisa és a CD4+ sejtszám változások között nem találtak összefüggést, minden terápiás csoportban azonban csak azoknál a betegeknél volt tartós a CD4+ sejtszám emelkedés, akiknél hosszú ideig tartó anti-viralis hatást is észleltek.

Mellékhatások a betegek többségében megfigyelhetõk voltak, hasmenés, fejfájás, hányinger, gyengeség, száj körüli paresztézia és ízlelési zavarok voltak a leggyakoribb panaszok. A mellékhatások általában enyhék és reverzibilisek voltak, csak 3 betegnél kellett miattuk a Ritonavir kezelést félbeszakítani. A laboratóriumi tünetek közül a terápiás csoportokban a triglicerid szint jelentõs mértékû, átlagosan kétszeresére való emelkedése volt a legjellemzõbb.

A farmakokinetikai mérések szerint a szer plazmakoncentrációja fokozatosan csökkent a kezelés során; ennek okát nem ismerik.

Megbeszélés:
A Ritonavir szignifikánsan csökkentette a HIV-1 RNS szintet a kezelt betegek vérében. Az észlelt, maximálisan 50-szeres csökkenés hasonló mértékû ahhoz, amelyet egy másik proteáz-gátló szer, az MK-639, illetve a kombinált zidovudine + lamivudine kezelés során mértek. A különbözõ RT-gátló szerekkel végzett monoterápia során csak 5-30-szoros csökkenést észleltek, így szerzõk véleménye szerint a Ritonavir egyike az eddig kifejlesztett leghatékonyabb antiretrovirális szereknek.

Azonban - hasonlóan a más monoterápiaként vagy kombinációban alkalmazott antiretrovirális szerekhez - az RNS szintben észlelt maximális mértékû csökkenés nem volt tartós, a 12. hét végére az RNS szint ismét emelkedni kezdett, azonban (elsõsorban a nagyobb Ritonavir dózisokkal kezelt betegek esetében) a kezelés végén is mélyen a kiinduló érték alatt maradt. Szerzõk valószínûnek tartják, hogy a Ritonavir antivirális hatásának gyengülése a gyógyszer iránt rezisztens mutánsok megjelenésének tulajdonítható. Elsõsorban azoktól a betegektõl tudtak rezisztens genotípusú törzseket izolálni, akiknél a kezelés folyamán a HIV-1 RNS szint visszaállt az eredeti szintre. Ezzel ellentétben, néhány beteg esetében igen tartós antiretroviralis hatást észleltek.

A HIV-1 RNS szint csökkenésével párhuzamosan jelentõs mértékû, csaknem 100 sejt/m l-es CD4+ sejtszám növekedés következett be, amely, szerzõk szerint nagyobb fokú annál, mint amelyet eddig bármely más HIV-ellenes szerrel végzett monoterápia során észleltek. Még lényegesebb az a megfigyelés, hogy a CD4+ sejtszám növekedése csak azokban a betegekben volt tartós, akiknél a plazma viraemia alacsony szintje is hosszú ideig fennmaradt. A tartós CD4+ sejtszám emelkedés klinikai jelentõségét azonban még tisztázni kell.

A Ritonavir hatékonysága és az a tény, hogy toxikus hatásai különbözõek az eddig használt szerek mellékhatásaitól, ideális szerré tehetik a Ritonavirt az RT-gátlószerekkel való kombinációs kezelésre. A leghatékonyabb kombinációk kidolgozása a további kutatások feladata lesz.


A 3TC (lamivudine) I/II fázisú vizsgálata HIV-fertõzött, tünetmentes vagy enyhe AIDS-related complexben szenvedõ betegekben: a vírus-markerek tartós csökkenése

Ingrand D. és mtsai.

AIDS 9, 1323, 1995

Több 2'3'-dideoxynucleotide analóg szert (zidovudine, ddI, ddC) is alkalmaznak a HIV-fertõzöttek kezelésére, az e szerekkel végzett terápia azonban a betegek jelentõs részében súlyos mellékhatásokat idéz elõ. Ezért szükség van olyan hatékony HIV-gátló szerekre, amelyek kevésbé toxikusak akár egymagukban, akár kombinációs kezelés formájában alkalmazva. A GlaxoWellcome 3TC-nek vagy lamivudine-nak nevezett készítménye, az új, szintetikus nucleoside analóg, amely kémiailag abban különbözik a 2'3'-dideoxycitidintõl, hogy a ribóz gyûrû 3' pozíciójába egy kénatomot vittek be. A 3TC 5'-trifoszfát származéka a többi nucleoside analóghoz hasonlóan gátolja a HIV-1 reverz transzkriptáz enzimjét, megakadályozva a vírus RNS-rõl készülõ DNS-lánc felépülését (lánc-terminátor). A 3TC hatékonyan gátolja a HIV-1 és HIV-2 replicatióját, és a zidovudine-rezisztens törzsek ellen is hat. A 3TC lényegesen kevésbé toxikus különbözõ T sejt és haemopoieticus sejtvonalakon, mint a zidovudine vagy a ddC, így várhatóan terápiás indexe is magas. Ezért rövid idõ alatt megkezdõdött a szer klinikai kipróbálása. Az I. fázisú vizsgálat szerint a 3TC jól szívódik fel a gyomor-bélcsatornából, és a betegek a szert jól tolerálták.

Szerzõk egy I/II fázisú vizsgálatot indítottak olyan HIV-betegekben, akik még tünetmentesek voltak, vagy az AIDS-related complex (ARC) enyhe formájában szenvedtek. Jelen cikkben a vizsgálat virológiai eredményeit mutatják be.

A vizsgálatban résztvevõ betegeket Franciaország, az Egyesült Királyság és Hollandia 3 kórházában kezelték. Olyan 18 éven felüli HIV-betegeket választottak a vizsgálathoz, akiknek CD4+ sejtszáma 400/m l-nél kevesebb volt. A 100/m l-nél magasabb CD4+ sejtszámú betegek közül csak azokat vették be a gyógyszer kipróbálásába, akiknek p24 antigén-szintje legalább 60 pg/ml volt. A betegeknél az egyéb antiviralis szerekkel való kezelést az elsõ laboratóriumi vizsgálatok elvégzése elõtt 21 nappal abbahagyták.

A 3TC-t hat különbözõ dózisban alkalmazták, 15-15 beteg kapott 0,5, 1, 2, 4, 8, illetve 12 mg/kg 3TC-t napi két adagra szétosztva. Egy késõbbi szakaszban, 14 további betegnek napi 20 mg/kg dózisban adagolták a szert.

A viraemia mértékét izolálás segítségével mérték, a betegek perifériás vér mononuclearis sejtjeinek (PBMC) különbözõ mennyiségét egy HIV-szeronegativ donor phytohaemagglutininnel stimulált PBMC-ivel tenyésztették együtt, és mérték az ezekben a kokulturákban termelõdõ vírus mennyiségét. A kapott értékeket medián szövetkultúra infektív dózis/106 PBMC értékekben fejezték ki. Meghatározták ezenkívül a HIV-fertõzött sejtek arányszámát is a betegek vérében és megmérték a szérum HIV-1 RNS szintjét is egy speciális, un. nested PCR eljárás alkalmazásával. A szérumban meghatározták a szabad és az immunkomplexben lévõ p24 antigén szintet is.

Eredmények
Mivel a gyógyszerkipróbálást nem randomizált módon végezték, lényeges, bár legtöbbször statisztikailag nem szignifikáns különbségeket észleltek az egyes dózisokkal kezelt betegek csoportjai között a demográfiai és laboratóriumi adatokban.

A betegek 24 hétig kapták a 3TC különbözõ dózisait. A HIV-1 RNS szintet az összes betegben a 4., 8. és 16. héten mérték. A szint jelentõsen csökkent a 3TC kezelés hatására és tartósan alacsony maradt az egész vizsgálati periódus során (a 12. héten még a betegek 68%-ában a kiinduló érték 50%-ánál alacsonyabb értékeket mértek), bár a legtöbb dózis alkalmazásakor a legalacsonyabb HIV-1 RNS szinteket a 4. és a 8. héten észlelték. A magasabb dózisokkal kezelt betegekben az RNS-szint csökkenése kifejezettebb volt, bár statisztikailag szignifikáns dózis-válasz összefüggést nem tudtak kimutatni. Hasonló eredményeket kaptak a p24 antigén szintre vonatkozóan is.

A Franciaországban kezelt 38 beteg esetében a HIV-fertõzött sejtek HIV-1 szintjét a kezelés 4. és 24. hetében is meghatározták. A 4. hétre ennek az értéknek a statisztikailag szignifikáns csökkenését észlelték, amely a nagyobb dózisokkal kezelt betegek esetében a 24. hétre is fennmaradt.

Megbeszélés
Szerzõk három különbözõ eljárással is igazolni tudták, hogy a 3TC tartósan csökkenteni képes a HIV-1 mennyiségét a kezelt betegek vérében. Ez együttjárt a beta2-mikroglobulin és a neopterin szintek csökkenésével is. A hatás mértéke kb. azonos volt a zidovu-dine-al kezelt betegekben észlelttel. Érdekes módon, bár mind in vitro, mind in vivo igen gyorsan kialakultak a 3TC-rezisztens vírus-variánsok, a szer kedvezõ, a vírusmennyiséget csökkentõ hatása legalább is részben, továbbra is fennmaradt. Szükségesnek látszik ezért a 3TC kezelés hatásának, illetve a rezisztencia kialakulása és a vírus patogenitása közötti összefüggéseknek a további vizsgálata.


A HIV-fertõzéssel szembeni rezisztencia genetikusan meghatározott lehet

Detels R. és mtsai.

AIDS, 10, 102, 1996.

Számos olyan vizsgálati eredményt közöltek az elmúlt évek során, melyek arra mutatnak, hogy a HIV-expozició nem mindig vezet fertõzéshez, létezik rezisztencia a HIV-1 infekció iránt. Az alacsony dózisú vírus bejutása az eddig nem fertõzött egyén szervezetébe egyes esetekben csak a celluláris immunválaszt stimulálja, az ellenanyag képzõdést nem. Így ezek a HIV-fertõzésnek kitett egyének szeronegativak maradnak, és bennük a vírus is hosszabb-rövidebb idõ alatt kimutathatatlanná válik.

Szerzõk azt a hipotézist állították fel, hogy a HIV-1 infekció iránti rezisztenciáért legalábbis részben genetikai faktorok a felelõsök. Ennek a hipotézisnek az igazolására összehasonlították egyes genetikai markerek elõfordulását két csoportban. Az egyik csoportot az un. UCLA Multicenter AIDS Cohort Study-ban (MACS) résztvevõ 23 olyan egyén képezte, akiknek vérébõl 1986-87-ben izolálták a HIV-1 vírust, de akik legalább 7 éven keresztül tünetmentesek maradtak. A kontrollcsoportot 137 olyan, ugyancsak a MACS keretében vizsgált olyan egyén alkotta, akik szeropozitívvá váltak, és akiket még ezután legalább 6 évig nyomon követtek.

A két csoportban meghatározták a HLA-I osztályba és a HLA-II osztályba tartozó gének, továbbá a TAP (transporter associated with antigen processing) 1 és TAP-2 gének allotipusainak frekvenciáját. A TAP gének szabályozzák a HLA I. osztályba tartozó proteinek szintézisét, amelyek kulcsszerepet játszanak a vírus-fertõzött sejtekben az idegen fehérjékbõl keletkezõ peptideknek a cytotoxikus T sejtek felé való prezentálásában.

A HLA II. osztályba tartozó gének alleljeinek elõfordulása a két csoport között nem különbözött egymástól, a HLA-I osztály alleljei közül is csak a HLA-A26 fordult elõ szignifikánsan gyakrabban az elsõ csoportban. A TAP variánsok frekvenciájában azonban lényegesen nagyobb különbség volt észlelhetõ. A TAP 1.4-el jelzett variáns az elsõ (HIV-exponált, de szeronegativnak maradt) csoportban 26%-ban, a második, szerokonverziós csoportban viszont csak 6%-ban fordult elõ (p=0.006) és hasonló, bár kisebb különbséget észleltek a TAP 2.3 variáns (61%, ill. 36%, p=0.021) gyakoriságában is. A TAP 1.4 és TAP 2.3 variánsok együttesen a két csoportban 17, illetve 1%-ban fordul-tak elõ (p=0.004), míg e két variáns valamelyikét az elsõ csoport egyedeinek 70, a másodiknak pedig csak 39%-a hordozta (p=0.006). Az eredmények alátámasztják szerzõknek azt a hipotézisét, hogy a HIV-1 fertõzés iránti rezisztencia genetikusan meghatározott. Mivel azonban azok a variánsok, amelyek elõfordulásában a nem-fertõzõdött és a fertõzõdött egyének között jelentõs különbségek voltak észlelhetõk, az elõbbi csoportba tartozó egyéneknek is csak egy részében fordultak elõ, valószínûnek látszik, hogy a rezisztenciáért a TAP-1 és a TAP-2 locushoz közel fekvõ, ezekkel együtt öröklõdõ, ma még ismeretlen gén a felelõs. Az is lehetséges, hogy a TAP gének mellett más génlocusok is szerepet játszanak a HIV-fertõzés iránti rezisztenciában.


A HIV infekció visszafejlõdése 12 perinatálisan fertõzött gyermekben: klinikai, virológiai és immunológiai adatok

Roques P.A. és mtsai.

AIDS, 9, F19, 1995.

Az AIDS c. folyóirat fast track (gyorsközlõ), a legfontosabb új megfigyeléseknek fenntartott szekciójában megjelent dolgozat arról számol be, hogy 12, HIV-szeropozitiv anyától született és bizonyíthatóan megfertõzõdött gyermekben a HIV-infekció visszafejlõdött. Korábban is jelentek meg egy-egy ilyen esetrõl közlemények (az elsõt éppen szerzõk írták le 1986-ban), de ez az elsõ olyan cikk, amely nagyobb számú eset elemzésérõl számol be.

Szerzõk 1989 és 1993 között 188 HIV-szeropozitiv anyától született csecsemõnél végeztek követéses vizsgálatot. 12 olyan csecsemõt találtak, akiknél gyanítani lehetett, hogy fertõzötten születtek, de a HIV-infekció náluk visszafejlõdött. A tartósan fertõzötten maradt csecsemõk arányszáma 19,7% volt, amely általában megfelel a hasonló vizsgálatoknál talált aránynak.

Minden újszülöttet az élet elsõ hetében, majd az 1., 3., 6., 9., 12. és 18. hónapjában vizsgáltak. A klinikai vizsgálat mellett, minden alkalommal virológiai meghatározás (a HIV kimutatása a perifériás vér mononuclearis sejtjeiben PCR és ko-kultura segítségével) is történt. A HIV-ellenanyag vizsgálatot több-féle ELISA-teszttel és Western-blottal végezték párhuzamosan, és mérték a szérumban a HIV-1 p24 szintet is. A neutralizáló antitestek titerét az anyákban és az újszülöttekben kétféle target-sejtet (MT-2, monocytákból származó macrophagok) használva is meghatározták, és mérték az ADCC-t közvetítõ antitestek titerét is.

Eredmények
A 12 olyan csecsemõ közül, akiknél feltételezték a HIV-infekció visszafejlõdését, 6-ból izolálták a vírust a beteg és szeronegativ donor sejtjeinek együtt tenyésztése segítségével. 4 újszülött esetében, az elsõ héten, két másiknál pedig a 42., illetve a 123. napon történt a sikeres vírusizolálás. Az izolált törzsek in vitro lassabban és sokkal kisebb mennyiségben replikálódtak, mint azok a HIV-1 törzsek, amelyeket a tartósan fertõzötten maradt újszülöttektõl izoláltak. A két újszülött csoport anyáitól izolált törzsek között azonban ilyen különbséget nem észleltek.

PCR reakció segítségével mind a 12 csecsemõnél igazolni lehetett a HIV-fertõzés bekövetkezését. Minden csecsemõnél legalább két, de néhánynál több alkalommal is kaptak pozitív PCR-eredményt. 10 esetben a hatodik, 2 esetben pedig a 10-12. hónapban volt a PCR utoljára pozitív, a 12. hónap után a minden csecsemõnél többször is elvégzett PCR vizsgálat mindig negatív eredményt adott. Ugyanakkor a nem-fertõzöttnek bizonyult 139 csecsemõnél elvégzett 785 PCR teszt közül csak 12 pozitív eredményt kaptak, és ezek sem voltak ismételhetõek.

Az anyai ELISA és p24 antitestek eltûnési rátája nem különbözött szignifikánsan azokban a gyermekekben, akikben a HIV-infekció revertálódott, illetve azokban, akik meg sem fertõzõdtek. A HIV-infekció visszafejlõdése és a különbözõ HIV-antitestek titere között nem találtak összefüggést.

A 12 csecsemõ közül 8-ban fejlõdtek ki a HIV-infekcióval összefüggésbe hozható klinikai tünetek (hepatosplenomegalia és/vagy lymphadenopathia). Ezek általában az elsõ hónapban kezdõdtek, és legalább két hónapig tartottak, 2 gyermeknél azonban néhány évvel a szeronegatívvá válás után fejlõdtek ki ilyen tünetek. Orális candidiasis egy csecsemõnél volt észlelhetõ. 5 olyan csecsemõnél - akikbõl a vírust is ki lehetett tenyészteni - a pozitív PCR eredmény mellett, zidovudine kezelést kezdtek.

Megbeszélés
A kapott eredmények arra mutatnak, hogy a 12 csecsemõben valóban bekövetkezett a HIV-fertõzés anyától való átvitele, azonban késõbb az visszafejlõdött. Ennek egyik oka valószínûleg az, hogy ezekbe az újszülöttekbe vagy az átlagosnál kisebb mennyiségben került át a HIV-1, vagy olyan törzsek átvitele következett be, amelyeknek a virulenciája kisebb volt azokénál a törzsekénél, amelyek a tartósan fertõzötten maradt újszülöttekbe kerültek át. A reverzióban szerepet játszhattak a cytotoxikus T sejtek, de a humorális immunválasz valószínûleg nem, hiszen az antitest titerek nem mutattak jellegzetes változásokat a revertáló csecsemõknél.

Mivel az infekció visszafejlõdése a születés után rövid idõvel fertõzöttnek bizonyult újszülöttek 24%-ában bekövetkezett a szerzõk által vizsgált populációban, ez a jelenség úgy látszik, nem olyan szokatlan, mint eddig gondolták. A HIV-infekció visszafejlõdése felnõttek esetében is bekövetkezhet (l. elõzõ cikket). Mivel azonban a 12 közül 2 gyermekben 3, ill. 5 éves korban olyan klinikai tünetek fejlõdtek ki (recurrens hepatosplenomegalia, lymphadonopathia és hypergammaglobulinaemia), amelyek a HIV reaktiváció következményei is lehetnek, nem zárható ki, hogy a revertált gyermekek egy részében a vírus rejtve maradhat egyes szervekben, és a perifériában nem mutatható ki. Szerzõk ezért javasolják, hogy azokat a gyermekeket, akik perinatalisan HIV-vel fertõzõdtek, de akikben az infekció visszafejlõdött, immunológiai és virológiai módszerekkel rendszeresen vizsgálni kell.


A HIV egyre fokozódó genetikai variabilitása. A globális nyomon követés jelentõsége a diagnosztika, a kutatás és a prevenció szempontjából.

Hu D.J. és mtsai.

JAMA 275, 210, 1996

Szerzõk szerint a HIV a legfontosabb a XX. században újonnan jelentkezett fertõzõ kórokozó ágensek közül, amely 1981-ben történt felismerése óta világjárványt idézett elõ. A HIV fertõzés szétterjedése a világon folytatódik annak ellenére, hogy a kórokozót aránylag gyorsan azonosították, kidolgozták a diagnosztikai teszteket és az antiretroviralis kezelési módokat, és megismerték a HIV-infekció elkerülésének lehetõségeit.

A HIV egyik jellemzõ tulajdonsága nagy mutációs rátája és a vírus ebbõl kõvetkezõ egyre fokozódó genetikai változékonysága. Ez néhány esetben már olyan törzsek megjelenését eredményezte, amelyekkel történt fertõzések a jelenleg használt antitest-szûrési módszerekkel nem voltak kimutathatók. Az ilyen gyorsan változó vírusok esetében elengedhetetlen az egész világra kiterjedõ surveillance rendszer kialakítása, amely magába foglalja a kutatást is.

A HIV gyors mutációja és nagymértékû genetikai változékonysága
A HIV virionok igen gyors termelõdése és eliminációja miatt a vírus genetikai változékonysága extrém módon nagy, és a fertõzöttek szervezetében nagymennyiségû vírus van jelen az infekció egész idõtartama alatt. Még egyetlen fertõzött egyén szervezetében is többé-kevésbé eltérõ HIV-variánsok egész serege (un. quasi-species) található. A változatosság elsõsorban a HIV env, a burokfehérjéket kódoló génjét érinti. A genetikai változások a legkönnyebben a gp120 un. C2V3 régiójában követhetõk. E régió szekvenálása segítségével a HIV-1 törzseket szubtípusokra lehet osztani. A HIV-1-et jelenleg két nagy csoportra, az M (major) és az O (outlier) típusokra osztják. Az M típuson belül eddig 8 szubtípust (géntípust, clade-t) írtak le, melyeket A-tól H-ig betûkkel jelölnek. A kilencedik, I-vel jelzett szubtípust a közelmúltban fedezték fel. Az O típuson belül ilyen felosztás eddig még nem született, de az izolált törzsek e csoporton belül is jelentõsen különböznek egymástól. A szubtípusok szerinti felosztás a közeljövõben várhatóan még igen sokat fog változni, a jelenlegi felosztás mindenképpen csak ideiglenesnek tekinthetõ.

A következõ oldalon található ábrán a HIV-1 szubtípusok és a HIV-2 földrajzi eloszlása látható az eddig elemzett izolátumok osztályozása alapján. Mivel ez az osztályozás csak a vírus env és gag génjei egyes részeinek szerkezetén alapul, továbbá azért, mert nem zárható ki a törzsek közötti rekombináció és a különbözõ törzsekkel történõ együttes fertõzés sem, nagy valószínûséggel a térképen jelzett adatok is jelentõsen módosulnak majd a jövõben.

A HIV szubtípusok járványtana és eloszlása
A világon eddig izolált és karakterizált HIV vírustörzsek V3 szekvenciáinak adatait a Los Alamosi AIDS Adatbázisban gyûjtik össze. Ez 707 törzs adatait tartalmazta a cikk megírásának idején, ezek közül 338 (48%) B, 124 A, 73 D, 65 E, 41 F, 40 C, 8 G, 2 H, 3 pedig O szubtípusú volt; 13 törzset eddig nem sikerült egyik szubtípusba se besorolni. Mivel azonban az izolált törzsek reprezentatív volta az adott területre vonatkozóan megkérdõjelezhetõ, nagy szükség van olyan szisztematikus vizsgálatok megindítására, melyek során nagyszámú izolátum karakterizálása történik majd meg. Több ilyen vizsgálat is folyamatban van. A WHO 1990-ben indította meg azt a vizsgálatsorozatot, melynek célja a HIV genetikai és antigenitásbeli variációinak a HIV-vakcináció szempontjából történõ elemzése. Igen lényeges a HIV genetikai változásainak nyomon követése azért is, hogy idejében fel lehessen deríteni az O szubtípusba tartozó vagy az ettõl is eltérõ törzsek által okozott és a jelenleg használt tesztekkel nehezen kimutatható HIV-1 infekciókat.

Az USA-ban izolált HIV-1 törzsek túlnyomó többsége a B szubtípusba tartozik, azonban egyre több esetben észlelik a más szubtípusba tartozó törzsek behatolását Észak- és Dél-Amerikába. (l. a következõ 2 cikket). Igen lényegesek a Thaiföldön tett megfigyelések, ahol a molekuláris epidemiológiai vizsgálatok szerint két különbözõ járvány is zajlik párhuzamosan, az egyiket az E, a másikat a B szubtípus okozza. Ilyen molekuláris epidemiológiai analízis segítségével igazolták a különbözõ HIV-1 szubtípusok párhuzamos jelenlétét Kelet-Európában, Indiában, Brazíliában és Kínában.

Diagnosztika, a vírus kimutatása és a szûrõvizsgálati stratégiák
A jelenleg használt diagnosztikai tesztek elsõsorban a B szubtípusú, Észak-Amerikában és Európában izolált törzseken alapulnak. Ezért e tesztek érzékenységét az M csoportba tartozó nem B, ill. az O csoportú törzsek detektálására folyamatosan újra kell értékelni. Ez a követelmény vonatkozik a fejlõdõ országokban igen gyakran használt gyorstesztekre is. Fel kell készülni arra, hogy (mint ez a múltban a HIV-2 és az O szubtípus identifikálása után már megtörtént) a diagnosztikus és szûrõvizsgálati készleteket a jövõben módosítani kell a specificitás kiszélesítése érdekében. Egyenlõre még nem rutinfeladat, de igen fontos kutatási téma azoknak a módszereknek a kidolgozása, amelyek segítségével a különbözõ szubtípusokkal történõ fertõzés egyszerûen megkülönböztethetõ. Ilyen elõzetes szerológiai, szubtípus-specifikus, antigénként szintetikus peptideket használó enzim immunassayk már léteznek, és többször alkalmazásra is kerültek. A szubtípusok pontosabb meghatározása azonban csak a genetikai eljárások segítségével lehetséges. Ezt elsõsorban a PCR reakciót felhasználó módszerekkel végzik, amelyek azonban még drágák és idõigényesek. Feltétlenül szükséges ezért olyan hatékony eljárások kidolgozása, amelyek segítségével kiválaszthatók a további, genetikai módszerekkel végzett analízist igénylõ törzsek.

A genetikai változások nyomon követése, mint egyes kutatások kiindulópontja
A különbözõ szubtípusok összehasonlítása tisztázhatja a HIV genotípus és fenotípus variánsai, illetve a vírus infektivitása, patogenitása és a terápiára és vakcinációra adott válasza közötti összefüggéseket.

A vírus átvitele és infektivitása
A molekuláris epidemiológiai vizsgálatok felhasználhatók az adott közösségben domináló terjedési mód, illetve az egyes esetek közötti esetleges epidemiológiai kapcsolat tisztázására. Így igazolták pl. azt, hogy egy HIV-fertõzött fogorvos kezelés során megfertõzte hat betegét (l. AH 5/7 szám, 1991).

Az egyes típusok és szubtípusok fertõzõképessége erõsen különbözik egymástól. Így pl. jól ismert, hogy a HIV-2 infekció szexuális úton való átvitelének valószínûsége lényegesen alacsonyabb, mint a HIV-1-é. A HIV-1 szubtípusok közül a legújabb epidemiológiai és laboratóriumi vizsgálatok szerint az E (és a C) szubtípus fertõzõképessége a heteroszexuális aktus során szignifikánsan magasabb, mint a B szubtípusé (l. Soto-Ramirez és mtsai. cikkét az AH jelen számában). E téren is feltétlenül további szisztematikus vizsgálatokra van szükség.

Pathogenesis
Igen sok adat bizonyítja, hogy összefüggés áll fenn a HIV-1 törzsek fenotípusa (in vitro növekedési rátája, syncitiumképzõ aktivitása, egyes sejttípusok iránti affinitása), ill. a HIV-betegség progressziója között az e törzsekkel fertõzött egyénekben. E vizsgálatok túlnyomó többségét B szubtípusú törzsekkel végezték, az egyéb szubtípusokkal csak a közelmúltban kezdõdtek hasonló vizsgálatok. Ma még nincs adatunk arra vonatkozóan, hogy az egyes HIV-1 szubtípusokkal fertõzöttekben gyorsabb-e a betegség progressziója, mint a más szubtípusokkal történõ infekció esetén.

A vírusok rezisztenciája a terápia iránt
A különbözõ vírusgátló szerekkel történõ kezelés - mint ez jól ismert - az ezzel a szerrel szemben rezisztens törzsek kialakulásához vezet. Ezek a gyógyszerrezisztens törzsek egyik emberrõl a másikra átkerülhetnek, az így fertõzõdött egyének "elsõdlegesen" rezisztensek lesznek az adott szerrel szemben. Ezért a jövõben valószínûleg szükség lesz a drog-rezisztens HIV törzsek terjedésének nyomon követésére is, mint ez a gonorrhoea, tuberculosis és a malária esetében már most is folyamatban van.

Vakcinák
A legtöbb kísérleti vakcina B szubtípusú törzseken alapszik. Minthogy az oltóanyagok hatékonysága törzs és szubtípus specifikus, ezeknek a vakcináknak az alkalmazása azokban az országokban, ahol többféle, nem a B szubtípusba tartozó törzs van jelen, az oltások hatástalanságát okozhatja. A vakcinák alkalmazása és az eredmények értékelése csak akkor lehetséges, ha a vírusvariánsok kifejlõdésének nyomon követése és a variánsok elemzése is megtörténik.

Koordinált és költségkímélõ surveillance-hálózat kiépítése
Jelenleg a HIV szubtípusokra vonatkozó adatok elsõsorban nem a járvány nyomon-követés céljából végzett vizsgálatokból származnak. A fent felsorolt okokból igen lényegesnek látszik egy globális surveillance hálózat kiépítése a HIV molekuláris epidemiológiai nyomon követése céljából. A hálózat mûködésének alapja az lenne, hogy különbözõ rizikócsoportba tartozók populációiból izolálják és analizálják a reprezentatív HIV törzseket, és ennek segítségével meghatározzák, hogy az adott populációban mely szubtípusok dominálnak. Az ilyen hálózat kiépítése hatékony, de aránylag kevéssé költséges stratégiát igényel. E stratégia elemei szerzõk szerint a következõk kell, hogy legyenek:

1). A járványügyi nyomon követés céljára különbözõ eljárások használhatók elvileg:
a) a más célból izolált HIV törzsek és a velük kapcsolatos információk összegyûjtése és elemzése,
b) A véradók rutin szûrõvizsgálata során nyert minták és adatok analízise,
c) keresztmetszeti vizsgálatok STD klinikákon, kórházakban, stb. és
d) magas HIV kockázati csoportokban (prostituáltak, iv. kábítószer élvezõk) végzett prospektív vizsgálatok. A ráfordított költségekhez képest a leghatékonyabbnak az utolsó eljárás látszik. Ennek segítségével értékes adatok nyerhetõk azokban a populációkban, ahol a HIV már hosszabb ideje elõfordul, és így lehetõség volt az új genetikai variánsok kialakulására. Hatékony lehet ugyanez az eljárás azokban az országokban is, ahol a HIV járvány nemrég alakult ki és ezért egy idõben többféle HIV-1 szubtípus megjelenése is várható. A vizsgálatokat csak folyamatosan és hosszú ideig érdemes végezni, mert csak ez teremti meg a lehetõséget a különbözõ törzsek gyakoriságában történõ változások regisztrálására.

2). A másik fontos stratégiai elem olyan hatékony laboratóriumi eljárások kidolgozása, amelyek alkalmasak az átlagostól jelentõs mértékben eltérõ és így az általánosan használt tesztekkel nehezen kimutatható törzsek detektálására. E célokra olyan egyének szérummintáival érdemes vizsgálatokat végezni, akiknek tünetei hasonlóak a HIV-betegség szimptómáihoz, de a HIV-ellenanyag tesztekben negatív vagy bizonytalan eredményt adnak.

3). A szûrõvizsgálati kiteket folyamatosan tesztelni kell egy állandóan korszerûsített, az ismert M szubtípusoktól genetikailag vagy földrajzilag eltérõ törzsekkel fertõzött egyének szérumából összeállított, panellel szemben.

4). Igen lényeges az is, hogy az adatokat idõben jelentsék, összegyûjtsék és analizálják. Erre a célra a Los Alamosi AIDS Adatbázis vagy más hasonló adatbázisok a legalkalmasabbak. Az elemzett adatokat és az ezekbõl levonható következtetéseket folyamatosan el kell juttatni a szakértõkhöz a szokásos írásbeli és szóbeli csatornákon (kongresszusok, szakfolyóiratok) keresztül. Igen lényeges a lakosság idõben történõ és pontos informálása is. Ez elõsegítheti a politikusok figyelmének felhívását a HIV változékonyságából eredõ veszélyekre. Csak akkor lehetséges a globális surveillance-hálózat megszervezéséhez szükséges anyagi források biztosítása, ha ehhez megvan a szilárd társadalmi és politikai támogatás.


A HIV-1 E szubtípusának többszörös behurcolása a nyugati féltekére

Artenstein A.W. és mtsai

Lancet, 346, 1197, 1995.

Szerzõk, 11 HIV-fertõzött uruguayi katonától származó vírus genetikai analízisének eredményeit közlik (l. elõzõ cikket). A 11 katona közül 6 az ENSZ békefenntartó csapatainak kötelékében szolgált Kambodzsában 6-14 hónapig, és nagy valószínûséggel ez alatt az idõ alatt fertõzõdött meg heteroszexuális nemi érintkezés útján. Az ENSZ kötelékében összesen 1300 uruguayi katona szolgált. Az elutazás elõtt valamennyi HIV-szeronegativ volt. A hazaérkezésükkor, illetve az egy hónappal késõbb végzett kontroll-vizsgálat során 10 (0,8%) HIV-fertõzöttet találtak. Közülük került ki a jelen vizsgálatra önkéntesen jelentkezett 6 egyén. Egyikük sem volt iv. kábítószeres. A többi vizsgált 5 katona Uruguayban fertõzõdött meg HIV-vel, egy kivételével valószínûleg szintén heteroszexuális úton.

A genetikai analízist az un. nested PCR módszer segítségével végezték. 6 egyén esetében izolált vírust analizáltak, 5 személy esetében viszont a perifériás vér mononucleáris sejtjeiben jelenlévõ HIV-DNS-t vizsgálták közvetlenül. A gp120 egyes részeinek (C2, V3-V5) DNS szekvenálása segítségével sorolták a fertõzöttekben talált HIV-törzseket az ismert szubtípusok valamelyikébe.

A Kambodzsában fertõzõdöttek közül 5-ben az E szubtípus, 1-ben a B szubtípus jelenlétét mutatták ki, míg a belföldön fertõzõdött mind az 5 katona a B szubtípust hordozta.

Uruguayban a HIV-prevalencia relatíve alacsony (az eddigi legmagasabb fertõzési arányt, 1,26%-ot egy montevideói STD-klinikán találták). A katonáknál a HIV fertõzés röviddel hazaérkezésük után, kötelezõ HIV-szûrés során derült ki, és ezután hamarosan megfelelõ tanácsadásban is részesültek. Így nem valószínû, hogy az országban domináló B szubtípus mellett, e katonáktól kiindulva, jelentõsen elterjedjen az E szubtípus is. Szerzõk azonban hangsúlyozzák, hogy a HIV-1 szétterjedése a világon az egyének és nagyobb népcsoportok helyváltoztatásával kapcsolatos. Mivel a Föld több régiójában is folyamatosan labilisak a politikai és gazdasági körülmények, a vándorlás egyre gyakoribbá válik. Ez ahhoz vezethet, hogy különbözõ HIV-1 szubtípusok kerülnek be olyan régiókba is, ahol eddig a járványt genetikailag aránylag homogén törzsek okozták. Szerzõk, ennek egy példáját mutatták be és elemezték, hangsúlyozva, hogy erre a lehetõségre a globális HIV prevenciós stratégia kidolgozásakor fel kell készülni.


Különbözõ HIV-1 genetikai szubtípusok kimutatása az USA-ban

Brodine S.K. és mtsai

Lancet 346, 1198, 1995.

Eddig az USA-ban egyetlen, nem a B szubtípusba tartozó HIV-1 törzset identifikáltak, amelyet egy olyan zairei diáktól izoláltak, aki még az USA-ba érkezése elõtt fertõzõdött meg a vírussal. Jelen cikk az elsõ, amely olyan az USA-ban született amerikai állampolgárok HIV-fertõzésérõl számol be, amelyeket A, D, illetve E szubtípusba tartozó HIV-1 törzsek idéztek elõ.

Az USA Haditengerészet és Tengerészgyalogság tagjainál 1992 óta rendszeresen (többségükben évente) végeznek HIV szûrõvizsgálatot. A HIV-szeropozitivak közül számítógépes adategyeztetés, ill. személyes beszélgetések során kiválasztották azokat a tengerészgyalogosokat, akik külföldi kikötõkben való tartózkodásuk során saját bevallásuk szerint szexuális kapcsolatot létesítettek.

Összesen 34 ilyen esetet választottak ki. A vizsgálat egyének vérmintáit a Walter Reed Katonai Kutatóközpontba szállították, ahol vagy az izolált HIV törzsekbõl, vagy a perifériás vér mononucleáris sejtjeiben jelenlévõ DNS-bõl közvetlenül végezték el az analízist, az env gén egy 1.2 kb. fragmentjének PCR reakcióval való amplifikálása után. A szubtípus analízist az un. heteroduplex mobilitási eljárás segítségével végezték el, amely alkalmas az A-F szubtípusok mindegyikének egyértelmû azonosítására.

A 34 vizsgált egyén közül 26-nál sikerült a genetikai analízist elvégezni. 21 törzs a B, 3 az E, 1-1 pedig az A illetve D szubtípusba tartozónak bizonyult. A nem B szubtípussal fertõzõdött 5 fiatal (21-35 éves) férfi közül 4 emlékezett vissza arra, hogy prostituáltakkal nemi kapcsolatot folytatott a külföldi kikötõkben. Mindhárom E szubtípust hordozó tengerészgyalogos esetében ez Thaiföldön történt 1993-ban, a D szubtípussal fertõzõdött férfi esetében pedig Kenyában, 1987-ben. Az ötödik, A típusú HIV-1 törzset hordozó katona kétszer (1992-ben és 1994-ben) is Ugandában tartózkodott.

Szerzõk szerint minimális annak az valószínûsége, hogy a fertõzõdött amerikai katonák továbbterjesszék az általuk külföldön akvirált HIV-1 törzseket. Ezt azzal indokolják, hogy a katonáknál folyamatosan végeznek HIV szûrõvizsgálatot, mely lehetõvé teszi a fertõzés korai detektálását, és a tanácsadás korai elvégzését. Nem lehet azonban kizárni, hogy a különbözõ, az adott országban dominálótól eltérõ szubtípusú törzseket turisták hurcolják be. Az ilyen esetek számának csökkentése elsõsorban a magas HIV-prevalenciájú országokban végzett felvilágosítástól várható. Az ilyen prevenciós beavatkozások a HIV-1 globális terjedésének korlátozását célzó küzdelem kritikus komponensének tekinthetõk.


Új, nem B szubtípusú HIV-1 fertõzések Németországban

Ruppach H. és mtsai

Lancet, 347, 697, 1996.

1993-ban szerzõk mutatták ki az elsõ E szubtípusú HIV-fertõzést egy német állampolgárban, aki ezt egy thaiföldi állampolgártól akvirálta homoszexuális kapcsolat révén. Jelen vizsgálat olyan véletlenszerûen kiválasztott német személyekre terjedt ki, kik 1994 októbere és 1995 márciusa között fertõzõdtek meg a HIV-1-el. A vizsgálat elsõ lépését szerzõk az általuk kifejlesztett V3-peptid-ELISA-val végezték, amely lehetõvé teszi a HIV genotípusok gyors szerológiai meghatározását. A pozitív esetekben második lépésként mindig elvégezték az izolált vagy PCR-el amplifikált vírus-DNS gp120 V3 régiójának szekvenálását is.

A 9 vizsgált szérum közül a szerológiai tipizálás 5 esetben B, 3-ban E, 1-ben pedig C genotípus jelenlétére mutatott, a szerológiai eredményeket a genetikai szekvenálás is megerõsítette. Az E szubtípusú törzseket a német egyének thaiföldiekkel való szexuális kapcsolat útján akvirálták, 2 esetben homoszexuális, egyben pedig heteroszexuális aktus útján. A C szubtípusú törzzsel való infekció heteroszexuális úton történt.

A vizsgálat eredménye, tehát az, hogy az újonnan fertõzöttek közül véletlenszerûen kiválasztott egyének jelentõs részében nem B HIV-1 szubtípust detektáltak, arra mutat, hogy a HIV-járvány Németországban változóban van. Egy hasonló, Spanyolországban végzett vizsgálat során szerzõk saját szerológiai módszerükkel 9 C szubtipusú HIV-1 infekciót találtak, a 9 fertõzött közül 3 Spanyolországban élõ, spanyol születésû egyén volt.


A HIV-1 tropizmusa a Langerhans sejtekhez összefüggésben áll a HIV heteroszexuális átvitelével

Soto-Ramirez L.S. és mtsai

Science 271, 1291, 1996.

Thaiföldön, Indiában és Afrikának a Szaharától délre fekvõ részén, az új HIV-1 fertõzések több mint 90%-a heteroszexuális nemi érintkezés során történik. Ezzel ellentétben a vírus az USA-ban és Nyugat-Európában a homoszexuális férfiak közötti analis nemi aktus és iv. kábítószerezés útján terjed, a HIV-fertõzések csak kevesebb mint 10%-a tulajdonítható heteroszexuális nemi érintkezésnek.

A HIV-1 különbözõ szubtípusainak földrajzi elterjedtsége jelentõsen különbözik egymástól. Bizonyos szubtípusok elsõsorban ott izolálhatók, ahol a vírus heteroszexuális úton terjed (l. Hu és mtsai cikkét az AH jelen számában). Ez a megfigyelés felveti annak a lehetõségét, hogy egyes szubtípusú HIV-1 törzsek heteroszexuális úton történõ átvitele aránylag könnyen megy végbe. Ezt a feltételezést igazolják a Thaiföldön nyert járványügyi adatok, amelyeket különbözõ szubtípusú HIV-1 törzsekkel fertõzött egyének nemi partnerei fertõzési arányának összehasonlításával nyertek.

A heteroszexuális érintkezés esetén a HIV elsõdleges célsejtjei valószínûleg a Langerhans sejtek. E CD4+ sejtek megtalálhatók a száj, illetve a férfi és nõi nemi szervek nyálkahártyájának felszínén, különösen nagy számban vannak jelen a cervix nyálkahártyáján. A végbél nyálkahártyán azonban a Langerhans sejtek nem mutathatók ki.

Szerzõk különbözõ szubtípusú HIV-1 törzsek Langerhans sejt (továbbiakban: LS) tropizmusát hasonlították össze. E célból egészséges emberek bõrébõl LS-eket izoláltak és az izolált sejteket tenyésztették. A kultúrák sejtjeinek 89-92%-a LS volt, sem CD3+ lymphocyta, sem CD14+ monocyta nem volt a kultúrákban jelen.

A vizsgált HIV-1 izolátumok 14 bostoni homoszexuális férfitól, illetve 11, Thaiföld északi részén élõ és 7 bangkoki, a HIV-vel biztosan heteroszexuális úton fertõzött egyéntõl származtak. A vírusok szubtipizálását a gp120 szekvencia-analízisével végezték el. Az USA-ban izolált 15 törzs közül 13 B szubtípusú volt, 2 törzs esetében a szubtipizálást nem tudták elvégezni. Mind a 18 Thaiföldön izolált HIV-1 törzs az E szubtípusba tartozott.

Elsõként a különbözõ törzsek PHA-val stimulált vér mononuclearis sejtekben való szaporodását hasonlították össze. A vírusszaporodást a kultúrák felülúszói p24 meghatározásával mérték, a 7., 14., és 21. napon. Valamennyi vizsgált HIV-1 törzs jól szaporodott ezekben a sejtekben, az USA-ban izolált törzsek esetében magasabb p24 koncentrációkat mértek mint a Thai törzsek kultúráiban, a különbség a 14. napon statisztikailag szignifikáns volt. Ugyanezt az eredményt kapták akkor is, ha a két nemtipizált USA-ból származó törzset kihagyták az értékelésbõl és így csak a biztosan B és E szubtípusú törzseket hasonlították össze.

Ettõl lényegesen eltérõ eredményt kaptak akkor, amikor ugyanezeknek az izolátumoknak a LS-ek kultúráiban történõ szaporodását követték nyomon. Az USA-ban izolált B szubtipusú, illetve nem tipizált HIV-1 törzsek igen gyengén replikálódtak a LS-ekben, a szaporodás a 14. nap után meg is állt. Ezzel ellentétben az E szubtípusú törzsek esetében igen hatékony volt a replikáció, a vírusmennyiség a 21. napig növekedett a LS kultúrákban. Az E szubtípus törzsek szignifikánsan (P < 0.001) jobban szaporodtak a LS kultúrákban, mint a B szubtípusú izolátumok, a 21. napon átlagosan több, mint 7-szer több p24-et mértek az E, mint a B szubtípusú törzsekkel fertõzött LS tenyészetekben. Mindegyik E szubtípus törzs jobban replikálódott a LS-ekben, mint bármelyik B szubtípusú izolátum. A különbség nem volt az egyes törzsek cytopathicus hatása közötti esetleges különbségnek tulajdonítható, mivel a LS-ek átlagos viabilitása hasonló volt minden tenyészetben.

A fenti kísérleteket az USA-ban élõ egyének bõrébõl készült LS kultúrákkal végezték. Annak a valószínûtlen lehetõségnek a kizárására, hogy a thaiföldiek LS-ei refrakterek a HIV fertõzésre, 6 HIV-1 izolátumot (2-2-t az eddigiekben vizsgált B és E szubtípusú törzsekbõl, ill. két, Bangkokban iv. kábítószerezõktõl izolált B szubtípusú törzset) thaiföldi egyének bõrébõl készített LS kultúrákban is kipróbálták. Az E szubtípusú törzsek e tenyészetekben is háromszor jobban nõttek, mint a B szubtípusú izolátumok.

A kultúrák összetétele elemzésének alapján kizárták azt a lehetõséget, hogy a LS kultúrákban kapott különbségek esetleg más, a tenyészetekben szennyezésként jelenlévõ sejtekben való szaporodás-különbségnek lennének tulajdoníthatók.

Korábbi vizsgálatok szerint a HIV jelen van és produktive szaporodik a fertõzöttek bõrében található LS-ekben. Több megfigyelés is igazolja, hogy a heteroszexuális úton való terjedés esetén a HIV elsõdleges célsejtje a LS. E sejtek a nyálkahártya felszínén találhatók, és így közvetlen kontaktusba kerülhetnek a partner ondójában, ill. a hüvelyváladékában található szabad HIV virionokkal. Ezzel ellentétben a HIV-fertõzésre szintén érzékeny macrophagok a dermisben vannak jelen, tehát a vírusoknak elõbb át kell hatolniuk az ephitelsejtek rétegén ahhoz, hogy ezeket megfertõzzék.

Azok a különbségek, amelyeket szerzõk a különbözõ szubtípusú HIV-1 törzsek LS tropizmusában észleltek, hozzájárulhatnak a különbözõ szubtípusok heteroszexuális átvitele közötti eltérések megértéséhez. Eredményeik összhangban vannak Kunanusont és mtsai a Lancetben 1995-ben (345, 1078) közölt megfigyeléseivel, amelyek szerint Thaiföldön az olyan párok hosszú ideig való nyomon követése során, ahol csak az egyik partner volt kezdetben HIV-fertõzött, a másik partner fertõzõdési aránya lényegesen magasabb volt az E, mint a B szubtípus HIV-1 fertõzés esetében. Bár a B szubtípusú törzsek is replikálódnak a nemi szervek nyálkahártyájának felszínén lévõ LS-ekben, a replikáció aránylag gyenge volta korlátozhatja a heteroszexuális átvitel kockázatát. Lehetséges, hogy a B szubtípusú törzsek elvesztették a LS-ekben való szaporodáshoz szükséges vírus-szekvenciákat, vagy soha nem is rendelkeztek ilyenekkel. Így érthetõ, hogy a B szubtípusú törzsek elsõsorban a mikroszkopikus sérülésekkel járó homoszexuális analis nemi érintkezés és iv. kábítószerezés útján terjednek, és heteroszexuális járványt még Afrikában és Ázsiában sem idéztek elõ. Ezzel ellentétben az E (és valószínûleg a C) szubtípusú HIV-1 törzsek hatékonyan szaporodnak a LS-ekben és így jól adaptálódtak a heteroszexuális úton való terjedéshez. Az ilyen törzsek behurcolása az USA-ba és Nyugat-Európába jelentõsen megnövelheti a heteroszexuális HIV-1 járvány kialakulásának a veszélyét.


A fertõzõ betegségek és a rosszindulatú daganatok elõfordulásának változásai a HIV-infekcióban meghalt személyek között az Egyesült Államokban 1987 és 1992 között

Selik R.M. és mtsai

Ann. Intern. Med. 123, 933, 1995.

A HIV-infekció által okozott immundeficiencia következtében különbözõ fertõzõ betegségek és rosszindulatú daganatok fejlõdnek ki. E másodlagos megbetegedések által okozott halálozási arányok változásai tükrözhetik az e betegségek megelõzésére és kezelésére alkalmazott eljárások hatékonyságát. Az ilyen analízis segítségével meg lehet határozni azt is, hogy mely betegségek esetében van szükség a prevenció és a terápia további javítására.

Szerzõk a halotti bizonyítványokból származó elektronikusan regisztrált halálozási adatok elemzésével vizsgálták meg a HIV-asszociált betegségek okozta mortalitást. A Nemzeti Egészségügyi Statisztikai Központban (National Center for Health Statistics) regisztrált mortalitási adatbázist használták erre a célra. Az elemzést azoknak a személyeknek az adatai alapján végezték el, akiknél a halálokként feltûntetett alapbetegség a HIV-infekció volt, és emellett másodlagos halálokként más, a HIV-fertõzéssel összefüggésbe hozható megbetegedés is fel volt tüntetve. Csak azokat a megbetegedéseket vették figyelembe, amelyek legalább 1%-ban elõfordultak azalatt a hat éves periódus alatt, amelyre az elemzés kiterjedt.

Eredmények
1987 és 1992 között 140 461 esetben tüntették fel a halált okozó alapbetegségnek a HIV-infekciót. Közülük 104 831 esetben (75%) szerepelt másodlagos betegség is a halotti bizonyítványon. Noha a halálozás természetesen növekedett a vizsgálati periódus során (az 1987 évi 10 001-rõl az 1992 évi 24 230-ra), a 75%-os arány nem változott. Az egyes betegségek által okozott halálozási arány számításakor a nevezõben ezért azoknak az egyéneknek az összesített száma szerepelt, akiknek a halotti bizonyítványán másodlagos betegséget is feltüntettek. Az esetek 60%-ában egy, 19%-ában két, 6%-ában pedig három-nyolc ilyen infekció vagy rosszindulatú daganat szerepelt. Összesen 12 féle infekció és kétféle malignus tumor volt feltüntetve másodlagos halálok-ként az eseteknek legalább 1%-ában.

1987 és 1992 között három betegség (Pneumocystis carinii pneumonia (PcP), cryptococcosis és candidiasis) elõfordulási gyakorisága szignifikánsan csökkent. Nyolc betegség (nem tbc-s mycobacteriosis, CMV-betegség, bacterialis septicaemia, diffuz non-Hodgkin lymphoma, tuberculosis, progressziv multifocalis encephalopathia, bacterialis pneumonia és cryptosporidiasis vagy isosporiasis) esetében szignifikáns növekedést észleltek a másodlagos halálokként való elõfordulásban. Három betegség (Kaposi sarcoma, toxoplasmosis és nem-identifikált microorganizmus által elõidézett pneumonia) elõfordulásában a 6 éves periódus során nem észleltek szignifikáns változást.

A bekövetkezett változások eredményeképpen a halálokok rangsora is jelentõsen különbözött egymástól 1987-ben és 1992-ben. Míg a vizsgált periódus elején a PcP volt a kiemelkedõ gyakoriságú másodlagos halálok, addig 1992-ben az elsõ helyre a nem-identifikált kórokozó által elõidézett pneumonia került, a PcP a második helyre szorult vissza. Hasonló változások voltak észlelhetõk más betegségek esetében is, pl. a nem tbc-s mycobacteriosis a hatodikról a harmadik helyre került, míg a cryptococcosis a hatodik helyrõl a kilencedikre esett vissza.

Nem találtak különbséget a másodlagos halálokok elõfordulási gyakoriságának változásaiban a feketék és fehérek, illetve a férfiak és a nõk között.

Megbeszélés
A legjelentõsebb változás a vizsgált idõszakban a PcP esetében volt észlelhetõ, amely a HIV-fertõzésben meghaltak másodlagos betegségeként 1987-ben az esetek közel egyharmadában szerepelt, 1992-re azonban ez lecsökkent a betegek kb. egyhetedére. Hasonló adatokat kaptak mások is az AIDS-es betegek, ill. a HIV-fertõzöttek longitudinálisan követett csoportjaiban végzett megfigyelések során. A csökkenés feltehetõen két tényezõnek tulajdonítható:

1) a kemoprofilaxis egyre terjedõ alkalmazásának és
2) annak, hogy a PcP-s betegek hosszabb ideig élnek a betegség diagnosztikájának és terápiájának tökéletesedése következtében. Mindezek ellenére a PcP még ma is a HIV-fertõzött egyének egy jelentõs hányadának a halálozásáért felelõs. Ennek oka részint az, hogy a betegek késõn fordulnak orvoshoz, akkor, amikor a PcP már teljesen kifejlõdött, részben pedig az, hogy a PcP a profilaxis ellenére is kialakulhat, különösen nagyfokú immunhiány fennállása esetén. Csökkenést észleltek a szerzõk a vizsgált periódusban a cryptococcosis és a candidiasis elõfordulásában is, ez valószínûleg az új gombaellenes szerek, pl. a fluconazole preventív és terápiás alkalmazásának tulajdonítható.

A PcP által okozott halálozás arányának drámai csökkenése azt eredményezi, hogy a többi halálok gyakorisága szignifikánsan meg kell emelkedjen, amennyiben e betegségek elõfordulásában nem következnek be változások a vizsgált idõszakban. Tehát, ha egy másodlagos megbetegedés elõfordulási gyakorisága nem nõtt, ez indirekt módon arra utal, hogy elõfordulása valóban csökkent a vizsgálati periódus során. Ilyen betegség a toxoplasmosis, a Kaposi sarcoma és a nem-identifikált kórokú pneumonia. A toxoplasmosis esetében észlelt hatás valószínûleg a PcP profilaxis elterjedésének tulajdonítható, amely a toxoplasma kifejlõdését is akadályozza. A Kaposi sarcoma által okozott halálozás relatív csökkenése részint annak a következménye, hogy a homoszexuálisok arányszáma csökkent a fertõzöttek között (a KS elsõsorban a homoszexuális HIV-fertõzöttek betegsége), részint pedig annak, hogy a homoszexuális AIDS-esek között is csökkent a KS elõfordulása.

A nem identifikált kórokú pneumoniákat különbözõ mikroorganizmusok okozhatják, így maga a Pneumocystis carinii is. Az egyéb kórokozók által okozott halálozás valószínûleg nõtt, a Pneumocystis által elõidézett csökkent, így alakult ki valószínûleg az észlelt stabil gyakoriság. Mindenesetre a nem-identifikált kórokú pneumonia 1992-re a HIV-fertõzések vezetõ másodlagos halálokává vált, mely a betegek egyötödének halálozásáért volt felelõs. Ezért igen lényeges a kórokozók identifikálására szolgáló és a terápiás módszerek fejlesztése ennek az entitásnak az esetében, mivel ezzel a HIV-fertõzöttek túlélése jelentõs mértékben növelhetõ lenne.

A legfontosabb két tanulság, amelyet szerzõk vizsgálataikból levonnak, a következõ:
1) Mivel igen sok, a HIV-fertõzöttek másodlagos halálokaként szereplõ opportunista infekció prevenciós és kezelési eljárásai rendelkezésre állnak, a HIV fertõzöttek érdeke az, hogy fertõzöttségük minél hamarabb felismerésre kerüljön és így lehetõ leghamarabb részesüljenek a megfelelõ orvosi ellátásban.
2) Azzal párhuzamosan, ahogy egyes betegségek arányszáma csökken, más megbetegedések válnak gyakori halálokká. A kutatást e betegségek megelõzési és terápiás eljárásainak fejlesztésére kell koncentrálni.


A vér és vérkészítmények transzfúziójával kapcsolatos AIDS esetek elõfordulásának változásai Európában és az Egyesült Államokban 1985 és 1993 között

Franceschi S. és mtsai

Brit. Med. J. 311, 1534, 1995.

Az AIDS vérrel és vérkészítményekkel való átvihetõségének veszélyét a 80-as évek elején ismerték fel, még a HIV felfedezése elõtt. 1983 és 1985 között számos rendszabályt vezettek be e terjedési mód meggátlására. E rendszabályokat azonban különbözõ mértékben és ütemben léptették életbe az Egyesült Államokban és az egyes európai országokban.

Bár több probléma nehezíti a különbözõ régiókban regisztrált AIDS incidencia összehasonlítását, szerzõk mégis megkísérelték az európai országokban és az USA-ban a hemofiliás betegekben és a transzfúziós recipiensekben elõfordult AIDS esetek szisztematikus elemzését.

Európára vonatkozóan a WHO AIDS Adatbázisából, az USA-ra vonatkozóan pedig a CDC által vezetett AIDS Adatbázisból nyerték az adatokat. Azokat az európai országokat (így hazánkat is), ahol 1985 és 1993 között kevesebb, mint 50 transzfúziós AIDS eset fordult elõ, kihagyták az elemzésbõl. Az adatokat az életkor szerint standardizálták, és korrigálták a bejelentésben mutatkozó késésre vonatkozóan is.

Eredmények
14 európai országot (Ausztria, Belgium, Dánia, Franciaország, Németország, Görögország, Olaszország, Hollandia, Portugália, Románia, Spanyolország, Svédország, Svájc és az Egyesült Királyság) vettek be a vizsgálatba. Ezekben az országokban 1985 és 1993 között összesen közel 6000, transzfúzióval összefüggésbe hozható AIDS megbetegedés fordult elõ, 2391 hemofiliásokban, 3126 pedig transzfúziós recipiensekben. Az Egyesült Államokban 1985 és 1992 között 2401 AIDS esetet regisztráltak a hemofiliásokban, 5623 esetet pedig a transzfúziós recipiensek között. Az összes AIDS esetnek a transzfúziós AIDS esetek két országban (Görögország 12,2%, Románia 23,9%) több mint 10%-át, a többi országban általában 3-6%-át képezték.

A legtöbb európai országban a transzfúzióval asszociált AIDS esetek évi incidenciája a 12 éven aluliak között 0,5/millió, a felnõttek között 1-2/millió volt. Az USA-ban 1/millió, illetve 5/millió incidenciát találtak.

A leglényegesebb következtetések az incidencia alakulásának elemzésébõl vonhatók le. Szerzõk három idõszakot (1985-87, 1988-90, 1991-93) hasonlítottak össze, külön elemezve a gyermekek és a felnõttek, illetve a hemofiliások és a transzfúziós recipiensek adatait. A gyermekekben a legmagasabb incidenciát az elsõ két idõszakban találták. 1991-1993-ra az incidencia minden országban, kivéve Romániát (16/millió) 1/millió alá csökkent. 0,5 és 1/millió közötti incidenciát Franciaországban, Portugáliában és Belgiumban találtak.

A felnõttek között a legmagasabb incidencia értéket (2,3, 5,1 és 5,1/millió a három vizsgált idõszakban) Franciaországban észlelték, mely megfelelt az USA-ban az azonos idõszakokban talált (3,5, 5,4 és 5,0/millió) incidenciának. Az incidencia legmagasabb értékét az 1988-90-es idõszakban érte el több európai országban (Svédország, Svájc, Franciaország) és az USA-ban is, más országokban azonban (Dánia, Olaszország, Portugália, Spanyolország) a növekedés még az 1991-93-as idõszakban is folytatódott. Kisebb különbségek voltak észlelhetõk e tekintetben a hemofiliások és a transzfúziós recipiensek között. Az elõbbi csoportban több országban, (pl. Ausztriában, Franciaországban és Görögországban) is folytatódott az AIDS incidencia növekedése 1991-93-ig. Ezzel ellentétben a transzfúziós recipiensek között ugyanebben az idõszakban már jelentõs csökkenés mutatkozott ezekben az országokban.

Megbeszélés
A vér és vérkészítmények alkalmazásával kapcsolatos AIDS elsõsorban a 80-as évek közepéig jelentett nagy problémát Európában. Két olyan európai ország van, ahol a transzfúzióval asszociált AIDS esetek száma igen magas volt. Az egyik ilyen ország Románia, ahol a HIV gyermekek közötti terjedése elsõsorban a vér és vérkészítmények helytelen indikációk alapján történõ használatának, illetve nosocomialis infekcióknak volt tulajdonítható. A másik Franciaország, ahol a cikk szerzõi szerint ezért (legalábbis részben) a HIV szûrõvizsgálati tesztek elkésett bevezetése a felelõs. E két ország kivételével földrészünk minden országában lényegesen alacsonyabb volt a transzfúzióval kapcsolatos AIDS esetek száma egy millió lakosra számolva, mint az USA-ban.

Az, hogy a hemofiliás betegekben és a transzfúziós recipiensekben a 90-es évek közepére csökkenni kezdett vagy legalábbis nem nõtt tovább az AIDS esetek száma, arra mutat, hogy az 1984 óta bevezetett ellenõrzési eljárások, ill a vérkészítmények vírus-inaktiváló kezelése valóban kedvezõ hatásúnak bizonyultak. Mind Európában, mind az Egyesült Államokban ezek a kedvezõ hatások elsõként a gyermekekben jelentkeztek, mivel náluk aránylag rövid az infekció és az AIDS kifejlõdés közötti inkubációs idõ. A felnõttek között azonban több országban, mint pl. Dániában, Olaszországban és Spanyolországban még a 90-es évek elején is növekedési tendenciát mutatott a transzfúzióval kapcsolatos AIDS esetek száma.


A HIV sejtekbe való bejutásának kofaktora: egy hét transzmembrán szegmentumot tartalmazó fehérje klónozása

Feng Y. és mtsai

Science 272, 872, 1996.

A HIV-1 primer receptora, a CD4 csak akkor teszi lehetõvé a vírus bejutását, ha emberi sejteken van jelen. A CD4-et expresszáló emberi és nem-emberi sejtekkel végzett összehasonlító vizsgálatok szerint ennek az az oka, hogy a nem-humán sejtekrõl hiányzik egy specifikus, a vírus és a sejt-membrán fúzióját lehetõvé tevõ kofaktor. Ugyanez a kofaktor szükséges a CD4-et hordozó sejtek és a HIV-1 burokfehérjéket expresszáló sejtek fúziójához is. Az eddig elvégzett funkcionális vizsgálatok szerint e kofaktor sokféle humán sejten is jelen van, bár találtak olyan humán sejttípusokat is, amelyek ezt valószínûleg nem hordozzák. A korábbi intenzív kutatómunka ellenére sem sikerült mindmáig ezt a kofaktort identifikálni.

Szerzõk egy általuk korábban kidolgozott kísérleti modellt alkalmaztak a kofaktor azonosítását célzó kísérleteikben. A modell lényege a következõ: kétféle sejtet kevernek össze egymással és mérik ezek fúzióját. A fúzió bekövetkezését az egyik sejtbe beépített "jelzõ" génnek a másik sejt egy terméke által történõ aktivációjakor keletkezõ b -galactosidase megjelenése mutatja. Mindkét reagáltatott sejt a NIH3TC jelzésû egér sejtvonalból származott. Az egyik sejtbe háromféle gént, ill. génkeveréket juttattak be: a "jelzõ" gént aktiváló enzimet kódoló gént, a humán CD4 génjét, és a humán eredetû HeLa sejtekbõl származó cDNS keveréket. (A típusú sejt). A másik sejtet (B típusú sejt) olyan vaccinia vírussal fertõzték, amelyhez elõzetesen géntechnológiai úton hozzákötötték a "jelzõ" (E. coliból származó lacZ) gént, továbbá a HIV-1 env génjét. Az A típusú sejt CD4-et, ill. az emberi cDNS génkönyvtár által kódolt fehérjéket expresszálta, a B típusú sejt pedig a HIV-1 env fehérjéit. A cDNS-bõl származó fehérjék nélkül a CD4-et, ill. a HIV env fehérjéket hordozó sejtek nem fuzionáltak. Ha viszont az A típusú sejtek humán, a cDNS keverék által kódolt fehérjéket is expresszáltak, akkor effektív fúzió következett be a kétféle sejt között. Az összeolvadást mikroszkopikus úton, ill. a már említett "jelzõ" gén segítségével detektálták: ha a fúzió bekövetkezett, akkor az A típusú sejt által termelt fehérje akadálytalanul bejuthatott a B típusú sejtbe, és ott aktiválta a "jelzõ" lacZ gént, és ennek eredményeképpen a sejt b -galacto-sidaset kezdett termelni. Az enzim termelõdését vagy egy kromogén szubsztrát hasításakor keletkezõ színreakció segítségével, vagy in situ festéssel mérték.

A szerzõk igen egyszerû, de hatékony stratégiát alkalmaztak a kofaktor keresése során. Az A sejteket elõször a teljes emberi cDNS könyvtárt reprezentáló plazmidokkal fertõzték, majd a könyvtárt 1000 különbözõ frakcióra osztották és ezeket különbözõ kombinációban vizsgálták. Amikor végül sikerült megtalálniuk azt az egyetlen frakciót, amely pozitív eredményt adott (tehát lehetõvé tette az A és B típusú sejt fúzióját), akkor ezt tovább frakcionálták és vizsgálták. Ezt egészen addig végezték, amíg meg nem találták azt az egyetlen klont, amellyel, ha az A típusú sejtet transzfektálták, akkor létrejött ennek fúziója a B típusú sejttel. Ennek a cDNS darabnak a molekulatömege kb. 1,7 kB, 1659 bázispárt tartalmaz. A DNS darabot szekvenálták, és a szekvenciát összehasonlították az ismert fehérje-szekvenciákkal. Ennek alapján bizonyították, hogy a fúziót lehetõvé tevõ fehérje a hét transzmembrán szegmentumot tartalmazó, G-proteinhez kötött receptorok szupercsaládjába tartozik. Utólag kiderült, hogy e fehérjét korábban már többen is megtalálták, de funkcióját még nem sikerült meghatározni. Mivel a HIV-infekcióban a fehérje fõ funkciója az, hogy a HIV-1 fúziós kofaktoraként mûködik, elnevezésére szerzõk a fusint javasolták.

A fusin cDNS-ét klonozták és plazmidba, ill. vaccinia vektorba építették be. Ennek segítségével transzfekció vagy infekció útján a fusint különbözõ sejtekbe tudták bejuttatni. Ezzel párhuzamosan a DNS szekvencia alapján meghatározták a fusin extracelluláris régiójának aminosav sorrendjét, az ennek megfelelõ peptidet szintetizálták, amellyel nyulakat immunizáltak. A fusin cDNS plasmiddal transzfektált sejtek egy olyan 46 kD molekulatömegû fehérjét szintetizáltak, amely immunobloton reagált a peptiddel immunizált nyulak szérumával, de nem adott reakciót az ugyanezektõl az állatoktól az immunizálás elõtt levett szérummal.

A továbbiakban különbözõ módszerekkel bizonyították, hogy a fusin valóban elengedhetetlen a CD4-et expresszáló nem humán sejtek és a HIV-1 env fehérjéket expresszáló sejtek fúziójához. A csak CD4-et, ill. csak fusint expresszáló sejtek nem fuzionáltak a HIV-1IIIB törzsének env fehérjéit expresszáló emberi HeLa sejtekkel. Ezzel szemben, ha az egérsejtek mind a CD4-et, mind pedig a fusint expresszálták, akkor létrejött a fúzió a HeLa sejtekkel: nagy syncitiumok képzõdtek és jelentõs mértékû b-galactosidase termelés indult meg. Azt is bizonyították, hogy a fúzióhoz a HIV-1 env fehérjéknek is intaktnak kell lenniük.

A továbbiakban ugyanazt a rendszert használva több olyan emberi és állati eredetû sejtvonalat is megvizsgáltak, amelyekrõl ismeretes volt, hogy nem fuzionálnak a HIV-1 env fehérjéket hordozó sejtekkel, noha a CD4 jelen van rajtuk. Fusin nélkül egyik vizsgált sejt esetében sem következett be a fúzió. A fusinnal való transzfekció után azonban minden vizsgált sejtvonal esetében létrejött a fúzió, amelynek mértéke néhány esetben elérte a kontroll HeLa sejttel kapott értéket.

Ezután azt vizsgálták, hogy a fusin génnel való transzfekció alkalmassá teszi-e a nem-humán sejteket arra, hogy ezek produktívan fertõzhetõk legyenek a HIV-1-el. A vizsgálatot egy olyan nyérc eredetû sejtvonallal végezték, amelyrõl ismeretes volt, hogy a HIV-1 ezekbe nem tud bejutni, de ha transzfekció útján a vírus génállományát bejuttatják, akkor a produktív infekció végbemegy. A fusin vektorral való transzfekció után a nyérc sejtek fertõzhetõvé váltak a HIV-vel és a fertõzött sejtekben produktiv infekció volt kimutatható: a kultúrákban AZT-vel gátolható p24 termelést észleltek. Más kísérletekkel is bizonyították, hogy a produktív infekcióhoz is mind a CD4-nek, mind a fusinnak expresszálódnia kell.

A transzfektált, nem emberi eredetû sejtekkel végzett kísérletek eredményei arra mutattak, hogy a fusin elengedhetetlen a HIV-1 és a fertõzött sejtek membránjának fúziójához, és így a vírus bejutásához. Mivel a jelenleg rendelkezésre álló antitesttel még nem voltak képesek a fusin jelenlétének kimutatására a különbözõ sejtek felszínén, közvetett módszerrel tanulmányozták a fusin szerepét a HIV-1 fertõzésben: megvizsgálták a különbözõ emberi sejtek fusin mRNS szintje és a HIV-1 fertõzés iránti érzékenysége közötti korrelációt. Fusin mRNS-t csak azokban a sejtekben tudtak kimutatni, amelyek HIV-1-el fertõzhetõk voltak.

Végül azt vizsgálták, hogy a fusin valamennyi HIV-1 törzs sejtbe jutásának kofaktora, vagy csak bizonyos törzsek esetében elengedhetetlen a fúzióhoz és a HIV-1 fertõzéshez. Mivel a kiinduló cDNS könyvtár egy olyan sejtbõl (HeLa) származott, amely elsõsorban a T sejtekhez adaptált HIV törzsek iránt érzékeny, feltételezték, hogy a fusin is elsõsorban az ilyen törzsek esetében játszik esszenciális szerepet. A kísérletek eredményei igazolták a feltételezést: a fusinnal transzfektált sejtek kizárólag a T sejtekhez adaptált törzsek env fehérjéit expresszáló sejtekkel fuzionáltak, a macrophag tropikus törzsek burokfehérjéit expresszáló sejtekkel azonban nem.

Hasonló eredményt hoztak azok a kísérletek is, amelyekben a perifériás vér mononuclearis sejtjei HIV-1 fertõzését fusin-ellenes antitestekkel igyekeztek gátolni. A T sejtekhez adaptált LAV törzs esetében igen erõs, dózis-függõ gátlást észleltek, míg a macrophag tropikus Ba-L törzzsel való fertõzést a fusin antitestek egyáltalán nem gátolták.

Megbeszélés
A kapott eredmények egyértelmûen bizonyítják, hogy a fusin esszenciális kofaktora a HIV-1 infekciónak, legalább is a T sejt tropikus törzsek esetében. A fehérje hatásmechanizmusa ma még nem ismert, kifejtheti hatását a HIV env fehérjével vagy a CD4-el való kölcsönhatás útján, de az sem kizárt, hogy a G-proteineken keresztül történõ jelátvitel segítségével, indirekt úton fejti ki a hatását. E folyamatok együttes szerepe is elképzelhetõ.

Igen valószínûnek látszik, hogy a macrophag tropikus törzsek esetében is létezik egy vagy több, a fusinhoz hasonló, de ettõl különbözõ kofaktor. Ennek, vagy ezeknek az identifikálása igen lényeges lenne. Szerzõk igen valószínûnek tartják, hogy a HIV-2 és SIV fúziós kofaktorai jelentõsen különböznek a fusintól és az egyéb HIV-1 törzsek fúziós kofaktoraitól. Hipotézisük szerint a fusin-szerû molekuláknak egész családja létezik, melyek esetleg valamennyien a hét transzmembrán szegmentummal rendelkezõ, G-proteinhez kapcsolt receptorok szuperfamíliájába tartoznak. Igen érdekes, hogy ugyanebbe a szuper-famíliába tartoznak más emberi kórokozók, pl. a Plasmodium vivax, ill. a Staphylococcus pneumoniae egyes target sejtekbe való bejutásához nélkülözhetetlen receptorai is.

Szerzõk egyéb érdekes hipotetikus összefüggéseket is említenek cikkükben. Ezek közül kétségkívül a legérdekesebb az, hogy a fusin génje az ismert aktivitású emberi fehérjék génjei közül egy chemokin, az IL-8 receptorával mutat a legnagyobb (37% aminosav azonosság) homológiát. Ezért elképzelhetõ, hogy a fusin természetes liganduma egy chemokin. Ebbõl a szempontból érdekesnek látszik az a megfigyelés, hogy háromféle chemokin, a MIP-1a , a MIP-1b és a RANTES is hatékonyan gátolja a HIV-1 fertõzést in vivo (l. AH 10/1 szám). Feltételezhetõ, hogy ezek a chemokinek egy olyan receptoron keresztül hatnak, amely egyben fúziós kofaktor is. Feltehetõen ez nem azonos a fusinnal, hanem inkább egy még nem azonosított fusin-szerû proteinrõl van szó, mivel a fenti chemokinek elsõsorban a macrophag tropikus törzsekkel való fertõzést gátolják.

Szerzõk felfedezésük közvetlen gyakorlati alkalmazhatóságára is rávilágítanak. A fusin segítségével egy olyan kísérleti állatmodell hozható létre, amelyen a HIV-1 fertõzés közvetlenül tanulmányozható. Erre a célra elsõsorban egy olyan transzgenikus nyulat tartanak alkalmasnak, amelybe a fusin génjét bejuttatják, a nyúlsejtben ugyanis a HIV-1 képes produktívan szaporodni, ha a vírus bejutása már megtörtént.

A cikket a Science ugyanabban a számában kommentáló J. Cohen (272, 809, 1996) szokatlanul lelkes hangot üt meg. A T. Berger által vezetett munkacsoport felfedezése esetében alkalmazhatónak véli az áttörés kifejezést. Cohen leírja, hogy a kérdés legjobb szakértõi, pl. John Moore és James Hoxie is jelentõs haladásnak ítélik a cikkben leírt eredményeket, amelyeket már eddig két másik laboratóriumban is sikerült reprodukálni. A fusin felfedezésének természetesen terápiás jelentõsége is lehet a jövõben: olyan gyógyszerek fejleszthetõk ki, amelyek a fusin-HIV-1 kölcsönhatás blokkolása utján megakadályozhatják a HIV-1 fertõzést. Ehhez elõbb természetesen el kell végezni azt - az eredeti cikk szerzõi által is igen lényegesnek ítélt - munkát melynek során identifikálják a különbözõ HIV-1 típusok kofaktorait képzõ fusin-szerû molekulákat. E kísérletek már több laboratóriumban folyamatban vannak.


Az orvosnak a szerzett immunhiányos szindrómával kapcsolatban nyert tapasztalatai, mint a beteg túlélését meghatározó tényezõ

Kitahata M.M. és mtsai

New Engl. J. Med. 334, 701, 1996.

Az általános orvosok többsége az Egyesült Államokban sem kapott speciális képzést a HIV-fertõzött betegek kezelésére. Az AIDS-es betegek terápiás standardjai folyamatosan és gyors ütemben változnak. Ezért az általános orvosoknak állandóan új információkat kell szerezniük, és ezeket alkalmazniuk is kell, amikor betegeik között HIV-fertõzöttek is megjelennek. Ezért igen lényegesnek látszik annak az ismerete, hogy az orvosoknak a korábbi, AIDS-el kapcsolatos tapasztalatai milyen mértékben befolyásolják az általuk kezelt betegek sorsát.

Korábban ilyen vizsgálatokat csak kórházakban végeztek. Ezekbõl kiderült, hogy minél több AIDS-es beteget kezelnek egy kórházban, annál kisebb az itt fekvõ betegek letalitása. Szerzõk lényegesnek érezték azt, hogy a HIV-fertõzöttekkel kapcsolatban különbözõ mértékben gyakorlatot szerzett háziorvosok betegeinek sorsát is összehasonlítsák.

A vizsgálatot Seattle-ben végezték, olyan társadalombiztosítással rendelkezõ betegek csoportjában, ahol a háziorvosok dönthették el, hogy a betegeik kezelésében milyen szakorvosokkal konzultáljanak, és e konzultációknak nem volt pénzügyi korlátja. A retrospektív jellegû vizsgálat során 429 olyan beteg adatait dolgozták fel, akiknél az AIDS diagnózisát 1984 január 1. és 1994 június 30. között állították fel. A csoport homogenitása végett csak a homoszexuális férfiakat vették be a végsõ értékelésbe, és kizárták azokat a betegeket, akiknek háziorvosa nem volt állandó a vizsgálat idõtartama alatt. Végül 403 férfibeteg adatainak elemzését tartalmazza a cikk.

E 403 beteget összesen 125 háziorvos kezelte, akik belgyógyászok, családorvosok vagy általános orvosok voltak. A 125 orvost a HIV-betegek kezelésével kapcsolatos korábbi tapasztalataik alapján három csoportba osztották: a legkevésbé, a kevéssé, ill. a leginkább tapasztalt orvosok csoportjára. A csoportba sorolásnál két szempontot vettek figyelembe:
a) a rezidens képzés helyét (tapasztaltabbnak véve azokat az orvosokat, akik rezidens idejüket 1984. óta olyan nagyvárosokban töltötték, ahol az AIDS incidencia 15/100.000 lakosnál nagyobb) és
b) az illetõ orvos által korábban kezelt betegek számát: a legkevésbé tapasztaltak 1, a kevéssé tapasztaltak 2-5, a legtapasztaltabbak 5-nél több AIDS-es beteget kezeltek orvosi gyakorlatuk során.

Eredmények
A vizsgált betegek életkora az AIDS diagnózis felállítása idején 39 (23-67) év volt, 70%-nál az AIDS-t definiáló diagnózis a Pneumocystis carinii pneumonia vagy más opportunista fertõzések voltak. Az orvosok közül 85% családorvosi vagy általános orvosi, 15%-uk belgyógyász képzésben részesült. A vizsgálat végére 49 orvos (39%) maradt a legkevésbé tapasztalt kategóriában, 52 orvos (42%) szerzett valamilyen tapasztalatot és lépett elõ a kevéssé tapasztalt kategóriába és 24 (29%) vált tapasztalttá az AIDS kezelésében.

Igen jelentõs különbségek voltak észlelhetõk a különbözõ tapasztalattal bíró orvosok betegeinek túlélése között. Míg a legkevésbé tapasztalt orvosok 99 betegének medián túlélési ideje 14 hónap, a legtapasztaltabb orvosok 165 betegéé viszont 26 hónap volt (p< 0,001), és ez a különbség megmaradt akkor is, ha az eredményeket korrigálták a betegség súlyossága és a diagnózis éve szerint. Még nagyobb volt a különbség akkor, ha csak azokat a betegeket vették figyelembe, akiknél az AIDS diagnózist 1989 és 1994 között állították fel. E csoportban a legtapasztaltabb orvosok betegeinek a túlélési aránya 43%-al volt magasabb, mint a legkevesebb tapasztalatot szerzett orvosok betegeié.

Érdekes módon a tapasztalatok megszerzése igen gyorsan javította az eredményeket. Ha minden orvos esetében összehasonlították az általuk kezelt elsõ, második ill. harmadik AIDS-es beteg halálozását, akkor (természetesen a megfelelõ korrekciók elvégzése után) azt észlelték, hogy a második beteg halálozási esélye 0,73, a harmadiké pedig 0,54 volt az elsõ beteghez hasonlítva.
Végül megállapították, hogy a legkevésbé tapasztalt orvosok a legtapasztaltabbakhoz hasonlítva sokkal ritkábban írtak elõ betegeiknek preventív kezelést a Pneumocystis carinii pneumonia ellen (30, ill. 78%, p< 0,001), végeztettek el legalább két CD4 sejtszám meghatározást (34, ill. 76% p< 0,001), ill. kezdtek el antiretroviralis kezelést (42, ill. 59%, p=0,06).

Megbeszélés
Szerzõk eredményei elsõként bizonyítják, hogy az AIDS-es betegek elsõdleges kezelését végzõ orvosoknak a korábbi, ezzel a betegséggel kapcsolatban szerzett tapasztalatai szorosan összefüggnek a beteg túlélésével. Ennek fõ oka, szerzõk vizsgálatai szerint, a gyakorlat során nyert tapasztalat, minden egyes új eset az orvos praxisában növelte a következõ betegek túlélési esélyeit. Gyakorlatilag ki tudták zárni az észlelt különbség lehetséges másik okát: azt, hogy a betegségükkel jobban tisztában lévõ és így az orvosi elõírásokat is jobban betartó betegek eleve a már gyakorlottabb orvosokhoz fordultak.

A korábbi gyakorlat meghatározta a betegek túlélését lényegesen meghosszabbító Pneumocystis carinii prevenció alkalmazási gyakoriságát, a legkevésbé képzett orvosok ezt ritkán írták elõ betegeiknek. A CD4 vizsgálatot is aránylag ritkán végeztették el ezek az orvosok, amely közvetett módon arra utal, hogy õk kevésbé szorosan követték nyomon betegeik sorsának alakulását, és így nem volt alkalmuk a Pneumocystis prevenció idejében történõ elkezdésére.

Szerzõk adataik elemzése során kiemelik azt, hogy az általuk vizsgált orvosok olyan közegben dolgozhattak, amely lehetõvé tette a specialistákkal való gyakori konzultációt, és ezt pénzügyi akadályok sem korlátozták. Valószínû, hogy az elsõdleges kezelést végzõ háziorvosok e konzultációk során igen sok ismeretet szereztek a specialistáktól.

Kitahata és mtsai cikkét a NEJM ugyanabban a számban Paul A. Volberding, az egyik legismertebb AIDS klinikus kommentálja (334, 729, 1996). Hangsúlyozza a kapott eredmények fontosságát a jövõre vonatkozóan is. Igen lényegesnek érzi azt, hogy a jövõben az AIDS-es betegek elsõdleges kezelésében és gondozásában egyre több gyakorlott orvos vegyen részt. Ezt különösen fontossá teszi az, hogy egyre inkább elterjed, sõt alapkövetelménnyé válik az egyre komplexebb és agresszívebb terápia, valamint a kezelés bonyolult és drága laboratóriumi módszerekkel való monitorizálása. Volberding szerint nem az a cél, hogy minden orvos minimális mértékû képzést kapjon a HIV betegség kezelésével kapcsolatban, hanem azokat az orvosokat (akár háziorvosok, akár specialisták legyenek ezek) kell jól kiképezni, akik érdeklõdnek az AIDS-es betegek kezelése és gondozása iránt.


Szikével ejtett sérülés és HIV infekció egy sebésznél

Ippolito G. és mtsai

Lancet, 347, 1042, 1996

1994. januárjában egy sürgõsségi mûtét (analis tályog bemetszése) során egy jobbkezes sebész megvágta balkeze mutató ujját, amellyel a bemetszést irányította. A beteg 29 éves HIV fertõzött biszexuális férfi volt. A sebész a mûtét alatt egyszerû gumikesztyût viselt.

A sebészt tájékoztatták a beteg HIV fertõzöttségérõl, de õ a zidovudine profilaktikus kezelést visszautasította. A baleset idején az orvos HIV-szeronegatív volt. A szerokonverziót a mûtét után 6 héttel levett elsõ ellenõrzõ vizsgálat során észlelték. Az acut HIV betegség tünetei nem alakultak ki. Az idõközben elvégzett járványtani vizsgálat szerint a HIV fertõzés esetleg egyéb rizikófaktorai (kábító-szerezés, szexuális átvitel, transzfúzió) kizárhatók voltak. Egy évvel a baleset után a sebészt oralis Kaposi sarcoma miatt hospitalizálni kellett, ekkor CD4 sejtszáma 170/m l volt.

A sebésztõl és a betegtõl vért vettek abból a célból, hogy meghatározzák az õket megfertõzõ HIV törzsek viszonyát. A perifériás vér mononuclearis sejtjeibõl nyert DNS-nek a gp120 V3 kacsának megfelelõ darabját az ún. nested PCR módszerrel amplifikálták, és az amplifikált terméket szekvenálták. A sebészben és a betegben talált vírus-szekvenciák csak kevéssé (1,3%) különböztek egymástól, sokkal kevésbé, mint három másik, véletlenszerûen kiválasztott HIV-1 izolátum (12-20%-os különbségek). Ez az eredmény is valószínûsíti, hogy az orvos a HIV-fertõzött betegen végzett mûtét során fertõzõdött meg.

Az eddig közölt, a foglalkozással kapcsolatban 79 egészségügyi dolgozónál bekövetkezett HIV-fertõzések közül sebésznél egyet sem észleltek. Szike közvetítésével is csak egy infekció következett be eddig, egy kórboncnok esetében, boncolás során. Szerzõk helytelennek tartják azt a gyakorlatot, hogy a bemetszés alatt a szöveteket ujjal rögzítik. A fiatal sebészeket rá kell szoktatni az ún. minimális érintési technikák elsajátítására és speciális programokat kell részükre indítani, amelyek célja a percután sérülések veszélyének csökkentése.


A HIV reverz transzkriptáz 3TC által szelektált mutánsának megnövekedett másolási pontossága

Wainberg M.A. és mtsai.

Science 271, 1282, 1996.

A legtöbb HIV antivirális kezelési eljárás kudarcáért, legalábbis részben, a reverz transzkriptáz (RT) és a proteáz enzimeket gátló szerekkel szemben rezisztens mutánsok kialakulása a felelõs. A rezisztencia gyors kifejlõdésének két tényezõ az oka: az RT enzim alacsony másolási pontossága és a hosszú távú antiviralis terápia szelekciós hatása a HIV-fertõzöttekben. Ezért minden olyan vegyület, amely megnöveli a HIV RT másolási pontosságát és ezáltal csökkenti a vírus genetikai diverzifikálódását, hatékony gyógyszere lehet a HIV-betegségnek.

A (-)2'3'-dideoxy-3'-thiacytidine-el (3TC) végzett monoterápia során is gyorsan kifejlõdnek a szer iránt rezisztens mutánsok. Ennek oka a RT 184. sz. aminosavában fellépõ methioninvalin (M184V) szubsztitúció. A kialakuló mutáns a 3TC-vel szemben az eredeti törzsnél 1000-szer kevésbé érzékeny, és kisebb fokban (3-20-szor) csökken az érzékenysége a ddI-vel és a ddC-vel szemben is. A klinikai vizsgálatok során csaknem minden olyan betegben kialakult a 3TC-vel szembeni rezisztencia, akiket több mint 12 héten át e szerrel kezeltek. Ennek ellenére a 3TC kezelés meglepõen jó klinikai eredménnyel járt. A kezelt betegekben a kezelés végére a szervezetben lévõ vírusmennyiség a kiinduló értéknél alacsonyabb maradt, noha a betegekbõl izolált törzseknek gyakorlatilag 100%-ában ki lehetett mutatni a M184V szubsztitúció kialakulását (l. AH 10/1 szám).

Ennek az ellentmondásnak egyik magyarázata az lehet, hogy az M184V szubsztitúciót hordozó törzsekkel szemben a fertõzöttek immunrendszere hosszabb ideig õrzi meg a vírusgátló képességét. Ennek vizsgálata céljából szerzõk meghatározták a neutralizációs titerek medián értékének változásait 48 héten keresztül kilenc 3TC-vel kezelt beteg vérében és ezt összehasonlították a neutralizációs titerek alakulásával 9 olyan betegben, aki AZT kezelésben részesült. Az elsõ csoportban 40, a másodikban 5,6 hét alatt csökkent le a felére a neutralizációs titerek medián értéke, tehát a 3TC-vel kezeltekben ez hétszer lassabban következett be, mint az AZT-vel kezeltekben. Ez az eredmény arra mutatott, hogy az M184V szubsztitúció hatására megnövekszik az RT másolási hûsége, és ezért csökkent a különbözõ HIV burokfehérje variánsok kialakulásának sebessége. E variánsokról ismeretes, hogy antigén szerkezetbeli változásokhoz vezethetnek és ezért könnyen "kibújhatnak" az antiviralis antitestek és a cytotoxikus T sejtek protektiv hatása alól.

A további kísérletekben in vitro követték nyomon a gyógyszerek által elõidézett HIV variáns-szelekciót. Többféle HIV-törzs, így a rekombináns vad típusú HxB2, a laboratóriumi HIV-1IIIB prototípus törzs, és különbözõ, eredetileg gyógyszerérzékeny klinikai izolátumok is képesek replikálódni a fokozatosan növekvõ AZT koncentráció jelenlétében, az AZT iránt rezisztens variánsok kialakulása miatt. Ezzel ellentétben az M184V szubsztitúciót hordozó HIV rekombináns törzseket és az e szubsztitúciót hordozó klinikai izolátumokat is tartósan gátolta az AZT.

A 3TC által szelektált mutáns nemcsak az AZT-vel, hanem az egyéb antiretroviralis szerekkel szemben is sokkal kevésbé vált rezisztenssé in vitro. Az AZT, d4T, Nevirapin, Delavirdin és Saquinavir küszöbdózisai jelenlétében tenyésztett HIV törzsek 2-3 hét (4-6 passzázs) után "túlnõtték" ezt a koncentrációt és szaporodni kezdtek. Ezzel ellentétben az M184V RT mutáción átment törzsek még a vizsgált gyógyszerek jelenlétében történõ tenyésztés 36. hetében sem kezdtek szaporodni, tehát valamennyi vizsgált szerrel szemben érzékenyek maradtak.

Szerzõk bonyolult molekuláris biológiai és biokémiai módszerekkel közvetlenül is bizonyították, hogy az M184V mutációt hordozó HIV-1 törzsek RT enzimje sokkal kevesebb "hibát vét" az RNS nyelvrõl a DNS nyelvre való fordítás, másolás során, mint azok a törzsek, amelyeknek RT enzimjében ez a szubsztitúció nem következett be. A hibás átírások száma átlagosan 3,2-szer ritkábbá válik, és bizonyos típusú hibák elõfordulása még erõsebben csökkent.

Elképzelhetõ, hogy a kapott eredményeket közvetlenül is fel lehet majd használni a HIV betegség terápiájában. Szerzõk szerint a legcélszerûbb stratégiának az látszik, hogy a betegeket elõször 3TC-vel kezelik egészen addig, míg e szer hatására ki nem szelektálódik az M184V szubsztituált RT enzim, és a szervezetben lévõ HIV törzsek többsége e mutációt hordozza. Amikor ez bebizonyítottan megtörténik, akkor érdemesnek látszik elindítani egy másik szerrel, legcélszerûbben egy proteáz-gátlóval történõ kezelést. Mivel in vitro az M184V szubsztitúciót hordozó törzsekben nem, vagy csak igen lassan alakul ki rezisztencia, remélhetõ, hogy ugyanez lesz a helyzet in vivo is, tehát a 3TC elõkezeléssel a második antiviralis szer terápiás hatékonyságát jelentõsen meg lehet hosszabbítani.


A lorivide, lamivudine és zidovudine hármas kombinációjával HIV fertõzött betegekben végzett elõzetes vizsgálat virológiai és immunológiai analízise

Staszewski S és mtsai

AIDS, 10, F1, 1996.

Az európai (német, belga és angol) klinikusok és kutatók által végzett vizsgálat során elõször értékelték egy nem nucleoside természetû reverz transzkriptáz (RT) inhibitor, a loviride, egy nucleoside analóg RT inhibitor, a lamivudine (3TC) és a zidovudine (AZT) hármas kombinációjának hatékonyságát. A hármas kombinációt a loviride + AZT kettõs kombinációjával hasonlították össze.

A vizsgálatot 10-20 hármas, ill. kettes kombinációval kezelt betegen hajtották végre. A kezelést 24 héten át végezték, ezt egyes betegekben még további 12 héten át folytatták. A betegek elõrehaladott HIV betegségben szenvedtek. 8/10 ill. 7/10 beteg a két csoportból már korábban is részesült antiretrovirális kezelésben, medián CD4 sejtszámuk 154, ill. 91,5 volt. A kezelés kezdete elõtt minden beteg vérében kimutatható volt p24 antigén.

Eredmények
Mind a 20 beteg folyamatos kezelést kapott 24 héten át. A hármas kombinációs terápia napi 3x100 mg loviride-ból, 2x300 mg 3TC-bõl és 600 mg AZT-bõl állt. A kettõs kombinációs kezelésben részesülõk ugyanebben a dózisban kapták a loviride-ot és az AZT-t. A betegeket egy hónapon át hetente, majd havonta vizsgálták és vettek tõlük vért az immunológiai és virológiai vizsgálatokra.

A CD4 sejtszám alakulásában jelentõs különbségek alakultak ki a két csoport között. A hármas kombinációval kezelt betegekben a CD4 sejtszám maximálisan 74%-al emelkedett a kiinduló értékhez képest, és még a hatodik hónap végén is 42%-al volt ennél magasabb. Ezzel ellentétben a loviride+AZT csoportban csak átmeneti és kisfokú változások következtek be a kezelés során.

A p24 antigén szint medián értéke mindkét csoportban csökkenést mutatott, az értékek azonban, egy kivételével minden vizsgálati idõpontban alacsonyabbak voltak a hármas, mint a kettõs kombinációval kezeltekben. Az elõbbi csoportban 6/10 betegben a p24 szint alacsony maradt a kezelési periódus végén is. Két beteg teljesen p24 negatívvá vált és negatív maradt a 36. hét végén végzett ellenõrzõ vizsgálat során is.

16 betegben elvégezték a HIV RNS PCR-el történõ kvantitatív meghatározását is, itt is lényegesen alacsonyabb értékeket mértek a hármas kombinációval kezelt betegek vérében. A hármas kombinációs terápiában részesülõ betegek többségében igazolni lehetett a 3TC kezelésre jellemzõ M184V mutáció bekövetkezését (l. elõzõ cikket is).

Mellékhatások 5, ill. 6 betegnél voltak észlelhetõk, közülük 3, ill. 4 volt súlyos, a kezelést azonban csak 2, a kettõs kombinációval kezelt betegnél kellett megszakítani.

Megbeszélés
A loviride+3TC hármas kombinációval végzett vizsgálat igazolta, hogy ennek a kombinációnak az immunológiai és virológiai hatékonysága lényegesen jobb, mint a csak loviride+AZT kettõs kombinációé. A különbség annak ellenére is megmutatkozott, hogy mindkét csoport betegei elõrehaladott HIV betegségben szenvedtek, többségük már részesült antiretrovirális kezelésben és a 3TC rezisztenciát jelzõ mutánsok a hármas kombinációval kezeltek többségében kimutathatóvá váltak a kezelés során. Ez az eredmény arra mutat, hogy az M184V mutáció kialakulása in vivo is elõnyösen befolyásolja az egyéb antiretrovirális szerekkel végzett terápiás hatékonyságát (l. elõzõ cikket). Az eredmények bíztatóak és indokolttá teszik egy nagyobb multicentrikus vizsgálat elvégzését, amely már folyamatban van.


A primer HIV-fertõzés: Új orvosi szükséghelyzet?

Jolles S és mtsai

Brit. Med. J. 312, 1243, 1996

A HIV-fertõzést ma még leggyakrabban csak évekkel a fertõzõdés után, az elsõ opportunista infekciók kialakulása idején ismerik fel. A frissen fertõzöttek jelentõs részében (homoszexuális férfiak esetében 53-93%-ban) kifejlõdik egy mononucleosisszerû primer tünetes HIV-fertõzés, amely változatos klinikai manifesztációi ellenére is ma már különálló klinikai entitásként különböztethetõ meg. A primer HIV-fertõzés felismerése lehetõvé teheti a HIV infekció diagnózisának korai felállítását, és ezáltal a korai terápiás beavatkozást is.

A primer HIV-fertõzés tünetei általában 1-2 hétig tartanak, bár néha hosszabb ideig is elhúzódhatnak. A tünetek négy csoportra oszthatók: 1) általános tünetek (láz, étvágytalanság, rossz közérzet, izom és izületi fájdalmak, lymphadonopathia, pharingitis) 2) Gastrointestinalis tünetek (fájdalmas nyelés, hasi fájdalmak, hányinger, hányás, hasmenés, nyelõcsõ fekélyek, hepatitis, gyomor-bélrendszeri vérzés) 3) Neurológiai tünetek (retroorbitalis fájdalom, fejfájás, meningitis, encephalitis, myelopathia, perifériás neuropathia, Guillain-Barré szerû szindróma) és 4) bõrgyógyászati tünetek (erythema-szerû macularis vagy papularis kiütések, orogenitalis fekélyek, oralis candidiasis). Ezek közül a legspecifikusabbnak a test felsõ részén megjelenõ maculopapularis kiütések, ill. a szájban és a nemi szerveken kialakuló nyálkahártya fekélyek tekinthetõk. Aránylag gyakori még a gastro-intestinalis szindróma, az encephalitis és a pneumonitis aránylag ritka. Mivel egyes betegekben már a primer HIV-fertõzés idején súlyos fokú immunszuppresszió alakulhat ki, már ebben az idõszakban is kifejlõdhetnek az AIDS-t definiáló betegségek , melyek természetesen megkönnyítik a HIV-infekció diagnózisának felállítását.

A primer HIV betegséget az EBV vagy CMV okozta mononucleosistól, a toxoplasmosistól, rubeolától, syphilistõl, a vírus hepatitisektõl, a disszeminált gonococcus fertõzésektõl, a herpes simplex infekciótól és az acut Crohn betegségtõl kell elkülöníteni. A mucocutan ulceratiók és a kiütés együttes elõfordulása esetén differenciáldiagnosztikai szempontból elsõsorban a syphilis jön szóba.

A primer HIV-fertõzés gyanúját laboratóriumi módszerekkel kell igazolni. Legkorábban a p24 antigén válik kimutathatóvá, majd rövid idõvel ezután az ELISA és Western blot módszerekkel detektálható antitestek is megjelennek. Ha mindezekkel a módszerekkel negatív eredményt kapnak, néhány nap múlva a vizsgálatot meg kell ismételni, és megkísérelhetõ a vírus közvetlen kimutatása is PCR reakcióval.

Legújabban merült fel annak a lehetõsége, hogy a ?szerokonverziós betegséget? minél korábban antiviralis gyógyszerekkel kezdjék el kezelni. Ezzel elvileg korlátozni lehet a vírusdisszeminációt és CD4 sejtszám korai csökkenését is. E kezeléssel a CD4 sejtszám további csökkenése a tünetmentes periódus során megelõzhetõ, vagy legalábbis lelassítható és a tünetmentes szakasz idõtartama meghosszabbítható lenne. A legújabb adatok szerint (l. AH 9/4 szám) az AZT kezelést az ilyen betegek jól tolerálják, a kezelés valóban lassítja a CD4 sejtszám csökkenését és csökkenti az enyhe opportunista infekciók korai kialakulásának kockázatát. Az egyre nagyobb számban rendelkezésre álló és egyre hatékonyabb gyógyszerek várhatóan lehetõvé teszik az ?üss erõsen és korán!? stratégiai alkalmazását. A kezelést azonnal el kell kezdeni, amikor a HIV-fertõzés diagnózisát felállították és legalább 6 hónapig folytatni kell.

A primer HIV fertõzéssel kapcsolatos ismereteink bõvülése három új lehetõséget nyit elõttünk.
1) A tünetek felismerése esetén lehetõvé válik a HIV infekció korai diagnosztizálása még az opportunista fertõzések kialakulása és az immunrendszer összeomlása elõtt.
2) A primer HIV fertõzés felismerése lehetõséget nyújt a korai tanácsadásra és nevelésre és ezáltal a HIV-átvitel gyakoriságának csökkentésére.
3) A korai antiviralis terápia lehetõvé teszi a mindenkor rendelkezésre álló leghatékonyabb szerek alkalmazását. Ennek a lehetõségnek a kihasználása csak akkor lehetséges, ha a HIV referencia központok egyre több információt gyûjtenek a primer HIV infekció klinikai manifesztációiról és ezeket az információkat széles körben el is terjesztik. Ezáltal lehetõvé válik a HIV infekció gyanújának korai felvetése. Ebben az esetben a gyanú igazolása vagy elvetése céljából végzett p24 és HIV szerológiai vizsgálatok sürgõsségi, a terápia megindításához feltétlenül szükséges orvosi tevékenységgé válhatnak.


A pávián graft nem tapadt meg, de a beteg testsúlya gyarapszik

Taylor R.

Nature Medicine, 2, 259, 1996.

1995 decemberében egy pittsburghi és San franciscoi kutatókból álló munkacsoport pávián csontvelõt transzplantált egy HIV seropozitiv férfibe. A beteg ismert AIDS aktivista, így neve: Jeff Getty is nyilvánosságra került. Az eddigi eredmények (a cikk az újság 1996 márciusi számában jelent meg) szerint a beavatkozás nem gyakorolt káros hatást a betegre, az átültetés után klinikai javulás következett be, a beteg testsúlya gyarapodott és CD4 sejtszáma nõtt. Mindez annak ellenére következett be, hogy egy hónappal a beavatkozás után a legérzékenyebb módszerekkel sem lehetett a pávián csontvelõ megtapadásának egyetlen nyomát sem kimutatni a betegben. Nem lehet azonban kizárni, hogy késõbb, amikor az állati eredetû õssejtekbõl származó sejtek nagyobb mértékben felszaporodnak, a transzplantáció sikere is igazolható lesz. A kísérleti beavatkozás alapja az a megfigyelés volt, hogy a páviánok a HIV-1 fertõzésre nem érzékenyek, így remélhetõ volt, hogy a majom eredetû õssejtek utódai népesítik be a HIV fertõzöttek csontvelejét, akkor õk is rezisztenssé válnak a HIV fertõzés iránt. A pávián csontvelõ átültetését többen is hevesen ellenezték, két fõ ellenérvük volt. Az egyik az, hogy a beavatkozások, az emberre veszélyes majom retrovirusokat vihetnek át a recipiensre. Az eddigi vizsgálatok ezt Getty esetében nem igazolták, de ezeket még tovább folytatják. Az egészen más természetû második ellenérv az volt, hogy pávián kevés van, természetes környezetükben veszélyeztetettek, fogságban is nehezen szaporíthatók, így lehetetlen lenne a jövõben elegendõ állatot biztosítani a felmerülõ igények kielégítésére. Ez utóbbi probléma megoldására újabb kísérletek vannak elõkészületben. A páviánokat citokin kezelésnek vetik alá, hogy feldúsítsák vérükben az õssejtek koncentrációját és a beavatkozást az állatok vérével végzik el. Ehhez a páviánokat nem kell megölni, és egy majom vérével több embert is kezelni lehet.

A kutatók körében nagy vita alakult ki a pávián csontvelõ átültetésérõl, elsõsorban a majomvírusok emberre való átviteli veszélyével kapcsolatban. Egyenlõre azonban úgy látszik, hogy a kísérleti beavatkozást nem fogják betiltani.


Beszámoló a XI. Nemzetközi AIDS Konferenciáról - epidemiológiai szemszögbõl

Vass Ádám dr. (Országos Tisztifõorvosi Hivatal)

A konferencián a NAB támogatásával vettem részt.

Összehasonlítva a XI. AIDS konferenciát az elõzõekkel, megállapítható, hogy nemcsak a konferencián több elõadásban demonstrált kombinált kezelési módszerekkel elért kiváló eredmények miatt, hanem a több országban kivitelezett sikeres primer prevenciós programok kedvezõ eredményei miatt is a konferencia résztvevõiben megerõsödött az az érzés, pontosabban remény, hogy már nem utópia az, hogy a pandémia kontrolálhatóvá válik: a vírus elõretörése hatékony módszerek segítségével lassítható.

A konferencián részt vevõ, mintegy 13 ezer különbözõ nemzetiségû és foglalkozású szakértõ járványügyi tájékozottságát nemcsak a négy nap plenáris ülésein elhangzott járványügyi vonatkozású referátumok, hanem a kimondottan epidemiológiai, ill. közegészségügyi vonatkozású, úgynevezett C programblokk meghallgatása is elõsegítette.

A hallgatóság rendszerezett információkat kapott az STD kontrol igen fontos szerepérõl a HIV prevencióban, és részletes epidemiológiai áttekintést a nyugat-európai országok, valamint a fejlõdõ országok HIV/AIDS járványügyi helyzetérõl.

A délutáni üléseken, valamint a poszter vitákon a pandémia alakulása szempontjából kiemelten fontos járványügyi témák, mint például a HIV heteroszexuális, perinatális és nõk közötti terjedése, az intravénás kábítószeresek közötti HIV járvány sajátosságai, a homoszexuálisok közötti fertõzés megelõzésének lehetõségei és eredményei, a tuberkulózis és a HIV összefüggései, stb. folyamatosan sorra kerültek.

Élénk érdeklõdés kísérte a koradélutáni kerekasztal üléseket is, ahol például a tûcsere program, a heteroszexuális terjedés jelenlegi tapasztalatai, a járvány monitorozása témájú ülések jelentõs hallgatóság mellett számtalan hozzászólással zajlottak le.

A konferencia résztvevõinek járványügyi tájékozottságát elõsegítette az az ?újítás? is, hogy a konferenciát megelõzõ 2 napon a világ különbözõ tájairól meghívott 55 epidemiológus, AIDS menedzser, és egyéb közegészségügyi szakértõ közös munkájával nemcsak, hogy összegyûjtötték a HIV/AIDS pandémia legfrissebb járványügyi adatait, hanem azokat elemezve a védekezés további irányaira is javaslatot tettek. A 29 oldalas jelentés a pandémia járványügyi helyzetérõl és trendjeirõl már a konferencia elsõ napján nyomtatott formában valamennyi résztvevõ birtokába kerülhetett.

A világ HIV/AIDS járványügyi helyzetérõl a konferencián szerzett információk alapján a következõ tájékoztatást tudom adni:

1996. július 1-ig bezárólag az alábbi becsült járványügyi adatok kerültek demonstrálásra.

Élõ HIV/AIDS fertõzöttek száma a világon:

felnõttek | 21,0 millió
férfiak | 12,2 millió
nõk | 8,8 millió
gyermekek | 0,8 millió
Összesen: | 21,8 millió

HIV/AIDS okozta halálozások 1995-ben:

felnõttek | 1 000 000
férfiak | 600 000
nõk | 400 000
gyermekek | 300 000
Összesen: | 1 300 000

HIV fertõzöttek kumulatív száma:

felnõttek | 25,5 millió
férfiak | 14,9 millió
nõk | 10,5 millió
gyermekek | 2,4 millió
Összesen: | 27,9 millió

Az AIDS esetek kumulatív száma

felnõttek | 6,1 millió
férfiak | 3,5 millió
nõk | 2,6 millió
gyermekek | 1,6 millió
Összesen: | 7,7 millió

Kumulatív HIV/AIDS okozta halálozás:

felnõttek | 4,5 millió
férfiak | 2,6 millió
nõk | 1,9 millió
gyermekek | 1,3 millió
Összesen: | 5,8 millió

Az adatokhoz kapcsolódó kommentár:
A pandémia kezdete óta 1996 júniusáig világszerte 27,9 millióan fertõzõdtek meg, legnagyobb számban Afrikának a Szaharától délre fekvõ országaiban (több mint 19 millióan), továbbá Dél- és Dél-kelet Ázsiában (5 millióan). A HIV fertõzöttek legnagyobb része, 26 millió (az összes fertõzött 93%-a) a fejlõdõ világ országaiban él. A fertõzõdés mértéke legnagyobb arányú a Szaharától délre fekvõ afrikai országokban és a karib-tengeri területen. Aggasztó tény, hogy 1990 óta - 5 év alatt - a felnõtt fertõzöttek száma megduplázódott. Míg számukat 1990-ben még 10 millióra becsülték, 1996 közepén már 25,5 millióra becsülik. Az új fertõzések nagy többsége a 15-24 év közötti korosztályokat érinti.

A fertõzöttek nemek szerinti megoszlása: 14,9 millió férfi és 10,5 millió nõ.

A WHO szakértõi 1996-ban 3,1 millió új fertõzöttel számolnak (napi 7.500-8.500 felnõtt és legalább 1.000 gyermek).

1995-ben mintegy fél millió HIV fertõzött újszülött született (naponta 1400), akiknek 67%-a Afrikának a Szaharától délre fekvõ országaiban él, 30%-uk dél-, ill. dél-kelet ázsiai, 2-3%-uk pedig latin-amerikai, ill. karib-tengeri országokban él.

1995-ben a világon 2,7 millió felnõtt fertõzõdött meg, naponta több mint 7500 és különösen nagy a kontraszt, ha ezt az adatot összehasonlítjuk a fejlett országok napi új fertõzöttségi számával, ami 150.

A pandémia kezdete óta a szakértõk becslése szerint 7,7 millió HIV fertõzött felnõttnél alakult ki az AIDS, akik közül 4,5 millió Afrikának a Szaharától délre fekvõ országaiba való, 0,4 millió latin-amerikai vagy karib-tegeri országokban él, 0,75 millió pedig észak-amerikai, európai vagy óceániai lakos.

Az Egészségügyi Világszervezetnek a pandémia kezdete óta 1996. június 30-ig 1.393.649 AIDS megbetegedést jelentettek be, amely adat az elõzõ évihez viszonyítva (1 169 811) 19%-os emelkedést mutat.

A szakértõk az AIDS beteg gyermekek teljes számát 1 600 000-re becsülik, akik közül 1,4 millió a Afrikának a Szaharától délre fekvõ országaiban él. A WHO egyébként 2000-re 5-10 millió gyermek fertõzõdését valószínûsíti és további 5-10 millió gyermek válhat árvává.

1996 júliusáig a felnõtt AIDS betegek 75%-a, 4,5 millió halt meg. A gyermek AIDS betegek közül pedig 1,3 millió halálozását valószínûsítik.
A fertõzések terjedési módjára világszerte jellemzõ a heteroszexuális terjedési út dominanciája. 100 fertõzött közül 75-85 fertõzõdik szexuális úton, kondom-használat nélküli közösüléssel, míg a homoszexuális fertõzõdés részaránya 5-10%-os. Fertõzött vér transzfúziójával, vagy fertõzött vérkészítményekkel a fertõzések 3-5%-a történik, míg az intravénás kábítószeresek között a fertõzések részaránya 5-10%, de ez a részarány folyamatosan növekszik és több területén a Földnek már dominánssá is vált.

Afrika és Közel-Kelet
1996 elsõ félévének végéig a szakértõk szerint 13,3 millió HIV fertõzött élt Afrikának a Szaharától délre fekvõ országaiban, amely szám 65%-a a világ becsült összes fertõzöttjének. A világon történõ napi 7500 új fertõzõdésnek 50%-a ugyancsak erre a területre koncentrálódik. A prognózis szerint várható, hogy a század végére a HIV fertõzöttek száma 30-40 millióra nõ, akiknek 60%-a valószínûleg a szubszaharai Afrikához tartozik.

A világ mintegy 10 millió nõi HIV fertõzöttje közül jelenleg 8 millió él Afrikának a Szaharától délre fekvõ országaiban, és legalább 1 millió HIV fertõzött gyerek született ezen a területen.

Az utóbbi években már nemcsak nyugat-afrikai eredetû HIV-II vírust izoláltak, hanem olyan törzseket is, amelyek Afrikának a Szaharától délre fekvõ országaiból, így Mozambikból, Angolából származnak. Jelenleg egyébként a legnagyobb arányú HIV-II fertõzöttséget továbbra is Bissau-Guineában és Dél-Szenegálban valószínûsítik.

A HIV terjedési módjára Afrikának a Szaharától délre fekvõ országaiban egyértelmûen a heteroszexuális út a jellemzõ, de emellett, miután ezeken a területen a transzfúziós vérek szûrését még nem sikerült teljes mértékben megvalósítani, sajnos változatlanul szerepet játszik a vírus átvitelében a vérrel való terjedés is.

Járványügyi szempontból figyelemre méltó az a tény, amit a konferencián több elõadás és poszter is demonstrált, hogy a Afrikának a Szaharától délre fekvõ országaiban a 15-19 éves nõk fertõzöttsége folyamatosan növekszik és egyes országokban, például Ugandában az ilyen korosztályú nõk már húszszor nagyobb arányban fertõzõdtek, mint a hasonló korú férfiak.

Dél- és Dél-kelet Ázsia
Napjainkig mintegy 4,7 millió ázsiai fertõzõdése történt meg (minden 1.000 felnõtt közül 5-en már fertõzöttek). A régió legtöbb fertõzöttje Indiában, Thaiföldön, Mianmarban és Kambodzsában él. Az indiai fertõzöttek számát legalább 3 millióra becsülik. Ebben a régióban a jellemzõ a heteroszexuális terjedési mód, amelyet az intravénás kábítószeresek körében történõ fertõzõdések követnek.

Latin-Amerika
A régión belül a legfertõzöttebb terület Brazília és Mexikó. A régióban a pandémia kezdetén a legtöbb fertõzõdés a homoszexuálisok és a biszexuálisok között történt, ma már azonban változott a vírus terjedési módja és jellemzõ a heteroszexuális terjedés, valamint az intravénás kábítószeresek fertõzõdése.

Karib-tengeri országok
A világ össz fertõzöttjének mintegy 1%-a, 250.000 él ebben a régióban, s a vírus terjedésére jellemzõ a heteroszexuális út. A fertõzött felnõtteknek mintegy 40%-a nõ. A régió fertõzöttjeinek 85%-a Haitiben és Dominikai Köztársaságban él.

Észak-Afrika, Közel-Kelet
A fertõzöttek számát ebben a régióban mintegy 192 ezerre becsülik és a vírus domináns terjedési módja a heteroszexuális nemi érintkezés, de már jelentõs szerepet játszik a régió egyes területein az intravénás kábítószeresek közötti terjedés is.

Fejlett országok: Észak-Amerika, Nyugat-Európa, Ausztrália
Mintegy 1,2 millió a megjelölt területeken a HIV fertõzöttek becsült száma. A 10ezer lakosra számított fertõzöttségi arány 0,12% Ausztráliában, 0,2% Nyugat-Európában, 0,5% Észak-Amerikában.

A 80-as évek elején ezeken a területeken még a homoszexuális kapcsolat révén terjedt a vírus, ma már azonban egyre nagyobb arányú az intravénás kábítószeresek fertõzõdése, valamint folyamatosan növekvõ mértékû a heteroszexuális terjedés is. A felsorolt területek több országában 75% fölé nõtt az intravénás kábítószeresek közötti, ill. a heteroszexuális úton történt fertõzõdés részaránya.

Kelet-Európa, Közép-Ázsia
A fertõzöttek számát mintegy 29 ezerre becsülik, a prevalencia 15/100.000 (0,015%). A HIV terjedése a régión belül különösen gyors Ukrajnában és Lengyelországban. Ukrajnában a fertõzöttek számának gyors emelkedésének hátterében az intravénás kábítószer meghatározott városokban történõ használatának elõretörése áll.

A konferencia alapján levonható járványügyi következtetések:
- Bizonyítottá vált, hogy eredményes megelõzõ tevékenységgel csökkenteni lehet a fiatalok között a HIV terjedését, amelyre példa Thaiföld. Hasonló programoknak köszönhetõen csökkent a HIV fertõzöttség mértéke a homoszexuálisok körében az USA egyes államaiban, Ausztrália, Kanada és Nyugat-Európa meghatározott területein. Egy beghatározott projekttel sikerült megállítani a fiatal nõk közötti robbanásszerû HIV fertõzõdést Uganda egyes területein. Speciális programokkal eredményt értek el az ausztráliai intravénás kábítószeresek közötti HIV fertõzés megelõzésében.

- Egyes fejlett országokban a HIV fertõzés felgyorsulását észlelték meghatározott kisebbségek körében, míg egyes fejlõdõ országokban, elsõsorban Afrikában a fertõzés terjedése elsõsorban a városokból a falvak felé irányul.

- A heteroszexuális terjedés világméretû növekedése jellemzõ tény. Kulcsszerepet játszik a magas HIV fertõzöttség kialakításában a szexipar, a magas arányú STD fertõzöttség, az intravénás kábítószeresek növekvõ száma, példa erre Indonézia, Kína, Nyugat-Afrika több országa, Kelet-Európa, India, és Kambodzsa.

- Több szempontból is, de különösen a HIV/AIDS ellenes nemzeti tevékenység fõ irányainak aktuális meghatározásához nélkülözhetetlen a járványügyi helyzet országonkénti folyamatos nyomon követése, monitorozása, elemzése.

- A HIV/AIDS járványügyi helyzet alakulását kedvezõen befolyásolja, ha fokozzák a megelõzõ tevékenységet a nõk, a fiatalok, a kisebbségek és a hajléktalanok körében.


Beszámoló a XI. Nemzetközi AIDS Konferenciáról, 1996 július 7-12, Vancouver, Kanada

Nagy Károly dr

(AIDS és humán retrovírus osztály, Országos Bõr-Nemikórtani Intézet)

Az 1994-ben Yokohamában tartott elõzõ konferencia a HIV-rõl és az AIDS-rõl addig szerzett ismeretek összefoglalója volt, és a kezdetektõl az elsõ tíz év eredményeinek bizonyos lezárását jelentette. Az idei vancouveri konferencia jelszava a "One World, One Hope" jelentése talán értelemszerûen a következõ " közös világunkban összefogással van remény" a HIV betegség, az AIDS leküzdésére.

Ezt a reményt támasztotta alá az a sok nagyjelentõségû beszámoló és eredmény is amely a HIV virológia területén született az elmúlt két évben. Beszámolómban most csak ezekre szorítkozom, annak ellenére, hogy természetesen a vírus - gazdasejt (HIV és a szervezet immunrendszere) kapcsolatot nem lehet egyoldalúan jellemezni ebben az esetben sem.

A konferencia egyik fõ témája a HIV genetikai diverzitása és a HIV szubtipusok voltak. A HIV-1 izolátumokat eddig földrajzi elhelyezkedésük és a vírusburok fehérjéit kódoló env gén V3 hurok-szakaszának nukleotid sorrendje alapján A-tól H-ig alcsoportokba osztották. Az egyes szubtipusok között in vitro replikációs különbségekrõl számoltak be, de végül is ezek jelenleg úgy tûnik a pathogenitást nem befolyásolják. A HIV-1 E (Thaiföld) alcsoport replikációs rátája a többi alcsoporténál alacsonyabbnak adódott kezdetben, de amikor virion számra standardizálták a tenyészeteket, szinte tökéletesen megegyezett az A, B, C és D altipusok replikációjával (J.Goudsmit,Amsterdam). Az egyre többfajta altipus megjelenése azt jelzi, hogy igen erõteljes keveredés, rekombináció és variabilitás létezik a HIV vírustörzsek között, és pl. kimutatható, hogy a C altipus 30-35%-ban A altipusu szakaszokat tartalmaz. Francin E. McCutchan (Rockville,USA) pedig egyenesen azt jósolja, hogy a HIV széleskörû genetikai divergenciája miatt csak idõ kérdése hogy meddig beszélhetünk jellegzetes altipusokról. E vírusváltozékonyság az oltóanyag elõállítás sikeressége szempontjából is döntõ jelentõségû, mivel csak akkor lehet szó hatásos vakcináról, ha minden altipus és változat egy részében stabil, konzervatív, nem változó genetikai szakaszok õrzõdnek meg.

A másik nagy téma a fertõzöttekben lévõ HIV meny-nyiség ("virus load") kérdése volt. Nem régóta ismeretes, hogy a HIV fertõzést követõen azonnal óriási mennyiségû vírus termelõdik (és másnaponta pusztul is el) a szervezetben, s a kimenetel nagymértékben a vírusszaporodás dinamikájától függ. E fantasztikus vírusszaporodásra jellemzõ, hogy naponta kb. 1 mg-nyi HIV termelõdik (J.W.Mellors) és évente kb. 180 HIV generáció képzõdik. A klinikai tünetek megjelenésének átlagidejében ez kb. 1000 vírus generáció , s a vírusszaporodás kinetikája független a klinikai státusztól (J.Coffin, Boston). Ezen igen magas fokú vírustermelõdés magyarázza a gyakori mutációkat is (és nem az, hogy a HIV más vírusokkal ellentétben gyorsabban mutálna): a mutációs ráta 10-6/bázispár, minden 25. replikáció után bekövetkezhet mutáció (statisztikailag). A fertõzés fenntartásában szerepet játszik, hogy látens és/vagy krónikus formában sokáig fennmaradnak fertõzött sejtek, sejtfúzióval vagy rekombinációval az addig látszólag "halott" provírusok reaktiválódnak, újra megjelenhetnek rezisztens mutánsok (oda és vissza irányú mutáció révén), elsõsorban akkor, ha az addigi antiretrovirális kezelést abbahagyják. A vírus terhelés kvantitatív meghatározása hozzásegít bennünket a betegség progressziójának elõre jelzéséhez, az új terápiás beavatkozások hatásfokának és hatásosságának megállapításához és a vírális pathogenezis jobb megértéséhez (S.Hammer, Harvard Egyetem, Boston).

Nagyon sok új adat látott napvilágot a HIV replikáció, a vírus sejten belüli szaporodásának molekuláris mechanizmusairól. Általában azt lehet mondani, hogy ezen részletes, gondos, sokrétû alapkutatást igénylõ molekuláris virológiai feltáró munka eredményei most értek be. Erre jellemzõ példa, hogy a vírus reverz transzkriptáz enzimje után nemrégiben tisztázták a HIV fehérjehasító enzimjének, a proteáznak is a szerepét a fertõzõ víruspartikulák létrehozásában (ilyen jellegû kutatások intézetünkben is folynak), s ennek eredményeként mára már olyan nagyhatású proteáz-inhibitor gyógyszerek kerültek a piacra mint a saquinavir, ritonavir és indinavir, amelyek kombinációs terápiájától a HIV replikáció jelentõs gátlása várható. Új célpontokat is feltárt e fent említett szisztematikus kutatás, amely a HIV vírus sejtbe való belépését, ill. a vírusgenom sejtmagba való belépésének részleteit tisztázták. Ezen aktív transzport legalább három olyan víruskomponenst igényel (virális mátrix protein, a vpr szabályozó gén terméke és a harmadik HIV enzim az integráz), amelyek funkciójának gátlása (ez ma már elvileg megoldható) tovább bõvíti az antivirális beavatkozás fegyvertárát (D.Trono, San Diego, USA). Figyelemreméltó azonban, hogy most már nehéztüzérséggel bombázzuk a parányi HIV vírust, még sincs általános áttörés, s csak bizonyos, szelektív vírusfunkciókat vagyunk képesek befolyásolni. A legnagyobb kihívás továbbra is a vírusrezisztencia kérdése, de talán most elsõ ízben van komoly reményünk arra (az új gyógyszerek és terápiás eljárások birtokában), hogy a vírus szaporodását olyan gyorsan, komplexen és hatásosan tudjuk hátráltatni, amely a mutációk lehetõségét eleve kizárná (S.Hammer), és így talán csökkenthetõ a ma még napi 7,500 új HIV fertõzés világszerte.

Nagy érdeklõdést váltott ki a Konferencián a virális faktorok D.Ho (New York) által képviselt prioritásának, ill. G.Pantaleo (Bethesda) által reprezentált, a gazdaszervezet immunológiai válaszának elsõdlegességét elõtérbe helyezõ nézeteknek párbajszerû ütköztetése. David Ho egyértelmûen leszögezte: teljes mértékben kimúlt a korábban P.Duesberg híres virológus által hangoztatott tétel, miszerint az AIDS nem a HIV, hanem elsõsorban más faktorok együttes hatásának következménye. A mai tétel: az AIDS-t a HIV okozza. Dr.Ho érvelése szerint az AIDS pathogeneziséban a virális tényezõk döntõ jelentõségûek: elõször is, az adott vírus nélkül nem alakul ki ez a betegség, a vírus terhelés nagysága a betegség elõfordulásával egyenesen arányos. 5 év alatt az alacsony vírusterhelésû (SL, NSI) betegek 5%-a, míg a magas víruterhelésû (RH,SI) betegek 75%-a válik AIDS beteggé. A betegség kimenetelét is a vírus tulajdonságai határozzák meg (vírus fenotipus, szincicium indukciós képesség, replikációs gyorsaság). Képlete szerint V~T*N, vagyis a vírus terhelés (V) a fertõzött sejtek számának (T) és e sejtek által termelt virionok számának (N) szorzata. Egy milliárd vírus termelõdik a szervezetben naponta, és bármilyen módszer amely a vírus-számot csökkenti, a vírus-replikációt visszafogja, az lassítja a betegség progresszióját. Véleménye szerint ezért mindenképen a vírális faktorok módosításával lesz eredményes az AIDS elleni küzdelem. G.Pantaleo pedig, szintén nagyon meggyõzõ érvekkel a gazdaszervezet immunválaszának elsõdlegességét hangsúlyozta. A gazdaszervezet és az élõsködõ (HIV) kölcsönös kapcsolatának meghatározó tényezõi a HIV heterogenitása, a vírus sejt-tropizmusa, replikációs hatásfoka, cytopatológiája, a CD4 antigén moduláció, a fertõzés látenciája, a szérum neutralizációra, ill. a szérum enhancement ellenanyagokra való érzékenység, és a vírus-szekvencia variabilitás (J.Levy,San Francisco). Érdekes módon a fertõzéssel hosszú távon tünetek nélkül együttélõk (long term survivor) savójában általában magasabbnak találták a CD8+ sejtek által termelt CAF (celluláris antivirális faktor) szintjét, mint a progresszor egyénekben, ami a CAF szabályozó szerepére utal (J.Levy). De a CAF nem azonos a nemrégen kimutatott b -kemokinekkel (RANTES, MIP-1a , MIP-1b), mivel ezek a vírus sejtbe való jutását gátolják, s hatásuk szigorúan a vírus burok V3 szakaszának összetételétõl függ (R.Gallo, Baltimore), míg a CAF a vírus-transzkripciót blokkolja. Sokan a b-kemokinekben látják a legnagyobb reményt amelyekkel a HIV fertõzés megakadályozható lenne. Ugyanis e kemokinek sejtreceptorai egyben a HIV másodlagos (szekunder) receptorai is, sõt a HIV különbséget is tesz attól függõen, hogy egy sejt milyen másodlagos receptorral rendelkezik. Az alacsony mértékben, lassan szaporodó (slow/low) fenotipusu HIV izolátumok azokban a sejtekben replikálódnak amelyek a CD4 mellett fusin receptort tartalmaznak a sejtfelszínen másodlagos receptorként, míg a gyorsan, magas szinten replikálódó un rapid/high fenotipusu HIV izolátumok elsõsorban a CD4 mellett b -kemokin receptorokkal rendelkezõ sejteket fertõzi (E.-M. Fenyö). b-kemokinekkel blokkolni lehetne a megfelelõ HIV másodlagos receptorokat, s ezáltal megakadályozni a vírusfertõzést. Újabb vizsgálatok azonban azt is kimutatták, hogy e vegyületek nemcsak gátolni, de fokozni is tudják adott esetben a vírális génexpressziót.

Végezetül mind R.Gallo, mind Luc Montagnier elõadásaikban óvatosságra intettek a túlzott optimizmussal szemben. L.Montagnier két esetet ismertetett a szokatlan vírus-gazdaszervezet kapcsolatot illusztrálva: egy AIDS-es asszonyét, pozitív HIV szerológia nélkül, és egy szeropozitív esetet, amely PCR negatív volt.

A játszmának még nincsen vége, a HIV-et még nem ütötték ki, sõt még rá sem számoltak, csak most egy kissé megroggyant. A mérkõzést azonban nem egy menetben vívják.

Ezúttal mondok köszönetet a NAB-nak, hogy támogatta részvételemet a Kongresszuson.


A HIV fertõzés immunológiája a XI. Nemzetközi AIDS Konferencián

Füst György dr.

(SOTE III. Belklinika)

\deftab720\plain \f0 \fs20 \pard\sl200 A NAB t\'e1mogat\'e1s\'e1val r\'e9szt vettem a Vancouverben tartott XI Nemzetk\'f6zi AIDS Konferenci\'e1n. A konferenci\'e1n - ellent\'e9tben a legut\'f3bbi n\'e9h\'e1nnyal, amelyeket a fokozott v\'e1rakoz\'e1s ut\'e1ni csal\'f3d\'e1s jellemzett - a megalapozott optimizmus uralkodott, els\'f5sorban a ter\'e1pi\'e1s lehet\'f5s\'e9gekben bek\'f6vetkezett forradalmi fejl\'f5d\'e9s \'e9s n\'e9h\'e1ny \'faj alapkutat\'e1si eredm\'e9ny miatt.\par \par Sajnos immunol\'f3giai szempontb\'f3l nem lehett\'fcnk tan\'fai ilyen l\'e1tv\'e1nyos halad\'e1snak, b\'e1r jelen besz\'e1mol\'f3 (melynek t\'e1rgya az AIDS immunol\'f3gi\'e1ja a vancouveri konferencia t\'fckr\'e9ben) is tartalmaz majd sok \'e9rdekes \'e9s r\'e9szben biztat\'f3 eredm\'e9nyt. H\'e1rom t\'e9mak\'f6rre szeretn\'e9m a jelent\'e9st koncentr\'e1lni: a HIV vakcin\'e1ci\'f3 \'e9s az immunol\'f3giai ter\'e1pia k\'e9rd\'e9seire, valamint az immungenetikai faktorok szerep\'e9re a HIV-betegs\'e9g progresszi\'f3j\'e1ban.\par \par A HIV-vakcin\'e1ci\'f3 jelene \'e9s j\'f6v\'f5je\par Els\'f5 pillant\'e1sra \'fagy t\'fbnik, hogy a HIV ter\'e1pia l\'e1tv\'e1nyos fejl\'f5d\'e9se az olt\'f3anyagok kidolgoz\'e1sra tett er\'f5fesz\'edt\'e9seket feleslegess\'e9 teszi. Minden, a vakcin\'e1ci\'f3val foglalkoz\'f3 el\'f5ad\'f3, \'e9s a megnyit\'f3 \'e9s \'f6sszefoglal\'f3 \'fcl\'e9seken felsz\'f3lal\'f3k is hangs\'falyozt\'e1k, hogy ez teljesen t\'e9ves felfog\'e1s. A HIV betegs\'e9g kezel\'e9se (m\'e9g abban az esetben is, ha minden ezzel kapcsolatos rem\'e9ny val\'f3ra v\'e1lik) csak a fejlett orsz\'e1gok fert\'f5z\'f6ttjei r\'e9sz\'e9re jelenthet megold\'e1st. A hat\'e1sos kombin\'e1lt ter\'e1pia ugyanis jelenleg olyan sok p\'e9nzbe (szem\'e9lyenk\'e9nt kb. \'e9vi 10 000 USD) ker\'fcl, hogy ez a fejl\'f5d\'f5 orsz\'e1gok HIV-fert\'f5z\'f6ttjei r\'e9sz\'e9re (teh\'e1t a napi 7500 \'fajonnan fert\'f5z\'f5d\'f5 ember k\'f6z\'fcl kb. 6500-7000 sz\'e1m\'e1ra) el\'e9rhetetlen lesz. Ebb\'f5l egy\'e9rtelm\'fben k\'f6vetkezik, hogy a primer prevenci\'f3 mellett az egyed\'fcli megold\'e1s csak a vakcin\'e1ci\'f3 lehet. Abban teh\'e1t, hogy a HIV-vakcin\'e1ci\'f3val kapcsolatos kutat\'e1sra sz\'fcks\'e9g van, senki sem k\'e9telkedett. S\'f5t t\'f6bben is hangs\'falyozt\'e1k, hogy az AIDS kutat\'e1sra k\'f6lt\'f6tt \'f6sszegeken bel\'fcl n\'f6velni kell az olt\'f3anyag-kutat\'e1sra ford\'edtott t\'e1mogat\'e1s r\'e9szar\'e1ny\'e1t.\par \par A HIV olt\'f3anyag-kutat\'e1s fontoss\'e1g\'e1t a konferencia programja is t\'fckr\'f6zte. A n\'e9gy plen\'e1ris \'fcl\'e9s vit\'e1j\'e1nak egyik\'e9t (minden \'fcl\'e9sen egy ilyen vita-p\'e1rbajt tartottak) annak a k\'e9rd\'e9snek szentelt\'e9k, hogy a HIV-vakcin\'e1k III. f\'e1zis\'fa, hat\'e9konys\'e1gi vizsg\'e1lat\'e1t meg kell-e el\'f5zze a vakcin\'e1ci\'f3val kapcsolatos tov\'e1bbi alapkutat\'e1s. A vita k\'e9t r\'e9sztvev\'f5je: a konferencia \'e9s az AIDS kutat\'e1s egyik \'faj szt\'e1rja, Dr. John Moore (Aaron Diamond Research Center, New York), aki szerint igen, sz\'fcks\'e9gesek az alapkutat\'e1sok, \'e9s Dr. Edward K Mbidde (Uganda), aki szerint minden tov\'e1bbi kutat\'e1s n\'e9lk\'fcl azonnal el kell kezdeni a hat\'e9konys\'e1gi vizsg\'e1latokat a fejl\'f5d\'f5 orsz\'e1gokban, ahol erre az ig\'e9ny \'f3ri\'e1si, \'e9s rendelkez\'e9sre \'e1ll a megfelel\'f5 infrastrukt\'fara is.\par \par Javar\'e9szt a HIV-olt\'f3anyagokkal foglalkozott el\'f5ad\'e1s\'e1ban William E. Paul, az USA AIDS kutat\'e1sait (legal\'e1bb is n\'e9vlegesen) ir\'e1ny\'edt\'f3 Office of AIDS Research vezet\'f5je is. Ezenk\'edv\'fcl a p\'e1rhuzamos \'fcl\'e9sszakok k\'f6z\'fcl csaknem minden id\'f5pontban tal\'e1lt az \'e9rdekl\'f5d\'f5 a HIV vakcin\'e1ci\'f3 eddigi eredm\'e9nyeivel, probl\'e9m\'e1ival, ill. a tov\'e1bbi vakcina-kipr\'f3b\'e1l\'e1sokkal kapcsolatos szekci\'f3t vagy kerekasztal konferenci\'e1t. Az alapkutat\'e1s, ill. a klinikai kutat\'e1s t\'e9mak\'f6r\'f6n bel\'fcl pedig k\'f6zel 120, a HIV olt\'f3anyagokra vonatkoz\'f3 posztert mutattak be.\par \par A HIV vakcin\'e1ci\'f3ra vonatkoz\'f3 eredm\'e9nyeket t\'e9zisszer\'fben az al\'e1bbiakban foglalhatjuk \'f6ssze:\par \par 1. A betegs\'e9g term\'e9szetes lefoly\'e1sa (tart\'f3san t\'fcnetmentes fert\'f5z\'f6ttek, a HIV-infekci\'f3nak kitett, de nem fert\'f5z\'f5d\'f6tt egy\'e9nek), ill. egyes \'e1llatk\'eds\'e9rletes eredm\'e9nyek (k\'fcl\'f6n\'f6sen az \'e9l\'f5 nef-del\'e9ci\'f3s SIV vakcina teljes protekt\'edv hat\'e1sa) al\'e1t\'e1masztj\'e1k azt a felfog\'e1st, hogy a j\'f6v\'f5ben lehets\'e9ges lesz hat\'e9kony HIV vakcin\'e1t kidolgozni.\par \par 2. A jelenleg rendelkez\'e9s\'fcnkre \'e1ll\'f3 k\'eds\'e9rleti olt\'f3anyagok nem v\'e1ltott\'e1k be a hozz\'e1juk f\'fbz\'f6tt rem\'e9nyeket, tov\'e1bbi t\'f6meges kipr\'f3b\'e1l\'e1suk hiba lenne, igen fontos azonban az eddig elv\'e9gzett emberi vizsg\'e1latok min\'e9l gondosabb anal\'edzise, k\'fcl\'f6n\'f6s tekintettel az un. \'e1tt\'f6r\'e9ses infekci\'f3kra (eddig 13 oltott egy\'e9nn\'e9l \'e9szlelt\'e9k HIV infekci\'f3 kifejl\'f5d\'e9s\'e9t). A j\'f6v\'f5ben viszont arra kell t\'f6rekedni, hogy min\'e9l t\'f6bb \'edg\'e9retes vakcina ker\'fclj\'f6n kipr\'f3b\'e1l\'e1sra, \'e9s a lehet\'f5 leggyorsabban el lehessen d\'f6nteni azt, hogy az adott vakcin\'e1val \'e9rdemes-e tov\'e1bb foglalkozni, vagy sem.\par \par 3. A j\'f6v\'f5 olt\'f3anyag\'e1nak els\'f5sorban a nem-B (E esetleg E, D, C) szubtipusu HIV t\'f6rzseken kell alapulniuk.\par \par 4. A f\'f5 k\'e9rd\'e9s tov\'e1bbra is az, hogy siker\'fcl-e megtal\'e1lni azt az in vitro immunol\'f3giai tesztet, amely alkalmas az oltottak v\'e9detts\'e9g\'e9nek meghat\'e1roz\'e1s\'e1ra. Moore szerint, am\'edg ez nincs a kez\'fcnkben, addig a s\'f6t\'e9tben tapogat\'f3zunk, \'e9s f\'e9l\'f5, hogy 10 \'e9v m\'falva sem lesz a kez\'fcnkben hat\'e9kony olt\'f3anyag. Ha viszont ezt a tesztet (vagy teszteket) siker\'fcl megtal\'e1lni (megfelel\'f5en v\'e9gzett \'e1llatk\'eds\'e9rletek ebben igen sokat seg\'edthetnek) akkor nem z\'e1rhat\'f3 ki egy a olyan rohamos fejl\'f5d\'e9s (t\'f6bb hat\'e9kony vakcina megjelen\'e9se p\'e1rhuzamosan) sem, mint amelynek a k\'f6zelm\'faltban a HIV ter\'e1pia eset\'e9ben voltunk tan\'fai. \'cdgy teh\'e1t (mint ezt Paul \'e9s Moore is hangs\'falyozta) alapvet\'f5 k\'e9rd\'e9s az AIDS immunol\'f3giai kutat\'e1sok fejleszt\'e9se, a legjobb immunol\'f3gusok ?odacs\'e1b\'edt\'e1sa? erre a ter\'fcletre.\par \par 5. Alapvet\'f5 k\'e9rd\'e9s az immuniz\'e1l\'e1s m\'f3dszereinek (olt\'f3anyagok alkalmaz\'e1si \'fatja, adjuv\'e1nsok) fejleszt\'e9se, mert (mint ezt W.E. Paul elmondta) ma is 50 \'e9v el\'f5tt kidolgozott immuniz\'e1l\'e1si elj\'e1r\'e1sokat haszn\'e1lunk olyan modern olt\'f3anyagokkal, melyek m\'e9g 5 \'e9vvel ezel\'f5tt is elk\'e9pzelhetetlenek voltak.\par \par 6. A HIV olt\'f3anyag-kutat\'e1s ter\'fclet\'e9n a c\'e9gek csak akkor k\'e9pesek a fejleszt\'e9si munk\'e1t folytatni, ha \'e1llami garanci\'e1t kapnak arra, hogy term\'e9keiket (term\'e9szetesen megfelel\'f5 el\'f5zetes eredm\'e9nyek el\'e9r\'e9se eset\'e9ben) az \'e1llam megv\'e1s\'e1rolja \'e9s ezek kipr\'f3b\'e1l\'e1sra ker\'fclnek\par \par 7. Igen l\'e9nyeges, hogy a vakcin\'e1ci\'f3ra ford\'edtott er\'f5fesz\'edt\'e9sek koordin\'e1lt form\'e1ban t\'f6rt\'e9njenek. A vakcina kutat\'e1s k\'f6zpontja (els\'f5sorban anyagi okokb\'f3l) felt\'e9tlen\'fcl az USA-ban kell, hogy legyen. John Moore szerint a NIH a legalkalmasabb erre a c\'e9lra. L\'e9teznek azonban m\'e1s kezdem\'e9nyez\'e9sek is a vil\'e1g AIDS olt\'f3anyag kutat\'e1s\'e1nak \'f6sszehangol\'e1s\'e1ra. Ilyen (a Rockefeller Alap\'edtv\'e1ny \'e1ltal ind\'edtott) un. International AIDS Vaccine Initiative, melyr\'f5l Margaret J. Johnston sz\'e1molt be el\'f5ad\'e1s\'e1ban (Th.A.280)\par \par 8. A fent eml\'edtett okokb\'f3l igazi halad\'e1sr\'f3l az \'faj olt\'f3anyagok kidolgoz\'e1sa ter\'e9n sem lehet besz\'e1molni. b\'e1r Johnston el\'f5ad\'e1sa szerint t\'f6bb, mint 20 vakcina ker\'fclt m\'e1r kipr\'f3b\'e1l\'e1sra I f\'e1zis\'fa vizsg\'e1lat keret\'e9ben, k\'f6z\'fcl\'fck csak igen kev\'e9s jutott el a vizsg\'e1lat II f\'e1zis\'e1ba is. Barney S, Graham (Mo.A. 280) ugyanakkor arr\'f3l sz\'e1molt be, hogy a NIAID \'e1ltal koordin\'e1lt AIDS Vaccine Clinical Trials Network eddig t\'f6bb, mint 1700 szeronegat\'edv egy\'e9nt vakcin\'e1lt. 16 k\'fcl\'f6nb\'f6z\'f5 vakcin\'e1t, 12 adjuv\'e1nst \'e9s k\'fcl\'f6nb\'f6z\'f5 immuniz\'e1ci\'f3s s\'e9m\'e1kat pr\'f3b\'e1ltak ki t\'f6bb, mint 30 vizsg\'e1lat keret\'e9ben. II f\'e1zis\'fa vizsg\'e1lat azonban Graham szerint is csak kev\'e9s zajlott le. A kev\'e9s kiv\'e9tel egyike a canarypox vektorba \'e9p\'edtett olt\'f3anyag (Clements et al, Mo.A.281, Corey et al., Mo.A.282). A mad\'e1r v\'edrusba k\'fcl\'f6nb\'f6z\'f5 HIV feh\'e9rj\'e9ket \'e9p\'edtettek be, \'e9s vizsg\'e1lt\'e1k a rekombin\'e1ns gp120 olt\'f3anyaggal val\'f3 kombin\'e1lt alkalmaz\'e1s lehet\'f5s\'e9g\'e9t. A kapott eredm\'e9nyek (az immunv\'e1lasz sokr\'e9t\'fbs\'e9ge \'e9s er\'f5ss\'e9ge) \'edg\'e9retesek. A tov\'e1bbi olt\'f3anyag fejleszt\'e9s szempontj\'e1b\'f3l nagyon \'e9rdekesek Finkielsztein et al. (We.A.394) vizsg\'e1latai is, akik szerint szoros korrel\'e1ci\'f3 \'e1ll fenn a HIV fert\'f5z\'f6ttekben a v\'e9rben \'e9s a k\'fcl\'f6nb\'f6z\'f5 testnedvekben m\'e9rhet\'f5 antitestek titere k\'f6z\'f6tt. Besz\'e1mol\'f3t hallottunk az els\'f5 HIV DNS-vakcin\'e1val emberekben v\'e9gzett vizsg\'e1latr\'f3l is (MacGregor et al, We.B.293). Ezt HIV-szeropozit\'edvokban v\'e9gezt\'e9k. Az olt\'f3anyag \'e1rtalmatlannak bizonyult, csak enyhe mell\'e9khat\'e1sokat id\'e9zett el\'f5. N\'e9h\'e1ny oltott betegben emelkedett a CD4+ sejtsz\'e1m, a v\'e9rben m\'e9rhet\'f5 v\'edrusmennyis\'e9g l\'e9nyegesen nem v\'e1ltozott.\par \par Elm\'e9leti szempontb\'f3l igen \'e9rdekesek W.E. Paul elgondol\'e1sai, melyek szerint a teoretikus immunol\'f3gia leg\'fajabb felismer\'e9sei alapj\'e1n lehetne a vakcin\'e1k hat\'e9konys\'e1g\'e1t fokozni. Ilyen lehet\'f5s\'e9gek pl.: a) az effekt\'edv antig\'e9n prezent\'e1ci\'f3t el\'f5seg\'edt\'f5 CD28 expresszi\'f3j\'e1nak fokoz\'e1sa a T sejteken (mint k\'e9s\'f5bb l\'e1tni fogjuk, ez val\'f3sz\'edn\'fbleg a k\'f6zelj\'f6v\'f5ben gyakorlati alkalmaz\'e1sra is ker\'fcl) b) az apoptosis cs\'f6kkent\'e9se k\'fcl\'f6nb\'f6z\'f5 inhibitorok seg\'edts\'e9g\'e9vel \'e9s c) az immuniz\'e1l\'e1s IL-4 antitest \'e9s/vagy IL-12 jelenl\'e9t\'e9ben val\'f3 elv\'e9gz\'e9se, abb\'f3l a c\'e9lb\'f3l, hogy a l\'e9trej\'f6v\'f5 immunv\'e1lasz ne TH2, hanem TH1 t\'edpus\'fa, teh\'e1t feltehet\'f5en protekt\'edv legyen.\par \par Az immunol\'f3giai rekonstit\'faci\'f3 lehet\'f5s\'e9gei\par A ter\'e1pi\'e1s el\'f5ad\'e1sok egyik z\'e1r\'f3 k\'e9rd\'e9se igen gyakran az volt, hogy ha a HIV replik\'e1ci\'f3t siker\'fcl a szervezetben minim\'e1lisra cs\'f6kkenteni, akkor a k\'e1rosodott immunrendszer mag\'e1t\'f3l is helyre \'e1ll-e a fert\'f5z\'f6ttek szervezet\'e9ben, vagy ennek el\'e9r\'e9s\'e9re sz\'fcks\'e9ges-e az immunrendszer rekonstitu\'e1l\'e1s\'e1t c\'e9lz\'f3 kezel\'e9s. Ilyen kezel\'e9si m\'f3dok m\'e1r ma is rendelkez\'e9s\'fcnkre \'e1llnak. A legt\'f6bb sz\'f3 ezek k\'f6z\'fcl az IL-2 ter\'e1pi\'e1r\'f3l esett. Az IL-2 kezel\'e9s els\'f5 eredm\'e9nyeir\'f5l a Fauci munkacsoport m\'e1r kor\'e1bban is besz\'e1molt ugyan, de ma m\'e1r t\'f6bb csoport is nagyobb beteganyagon kipr\'f3b\'e1lta ezt a ter\'e1pi\'e1t. Davey \'e9s mtsai (We.B.290) sc. adt\'e1k az IL-2-t, \'edgy sikeresen cs\'f6kkentve ennek toxicit\'e1s\'e1t. Antiretroviralis kezel\'e9ssel kombin\'e1lva, igen nagy d\'f3zisban (7.5 milli\'f3 IU naponta k\'e9tszer, 5 napon \'e1t, n\'e9gyhetenk\'e9nt) a CD4 sejtsz\'e1m csaknem k\'e9tszeres\'e9re val\'f3 n\'f6veked\'e9s\'e9t (ml-enk\'e9nt 565-r\'f5l 1019-re) \'e9szlelt\'e9k 3 h\'f3nap alatt. A HIV-RNS szint azonban nem v\'e1ltozott ez alatt az id\'f5 alatt.\par \par Carr \'e9s mtsai (We.B. 292) antiretroviralis kezel\'e9ssel egy\'fctt iv., ill. PEG-el kombin\'e1lva sc. adott\par \par IL-2 \'e9s az egymag\'e1ban alkalmazott antiretroviralis kezel\'e9s hat\'e9konys\'e1g\'e1t hasonl\'edtott\'e1k \'f6ssze. A CD4 sejtsz\'e1mot csak az iv. ter\'e1pia befoly\'e1solta jelent\'f5sen (m l-enk\'e9nt 305-r\'f5l 520-ra n\'f5tt a CD4 sejtsz\'e1m a kezelt 27 betegben), a HIV-RNS szintben v\'e1ltoz\'e1st \'f5k sem \'e9szleltek. Kedvez\'f5 klinikai v\'e1ltoz\'e1sokat vagy legal\'e1bb is a HIV betegs\'e9g stabiliz\'e1l\'f3d\'e1s\'e1t \'e9szlelte IL-2 kezel\'e9s hat\'e1s\'e1ra k\'e9t m\'e1sik csoport (Timmerman \'e9s mtsai, Th.B.4175 \'e9s Ollila-Pickus \'e9s mtsai, We.B.3197) is.\par \par Elm\'e9leti szempontb\'f3l igen \'e9rdekes volt Lempicki et al. (Tu.A.382) el\'f5ad\'e1sa, akik bizony\'edtott\'e1k, hogy az IL-2 kedvez\'f5 ter\'e1pi\'e1s hat\'e1s\'e1t val\'f3sz\'edn\'fbleg az\'e1ltal fejti ki, hogy megakad\'e1lyozza a CD8 sejtek (az immunaktiv\'e1ci\'f3 k\'f6vetkezt\'e9ben l\'e9trej\'f6v\'f5) oszt\'f3d\'e1sra \'e9s ez\'e1ltal m\'fbk\'f6d\'e9sre k\'e9ptelenn\'e9 v\'e1l\'e1s\'e1t. Skolnik et al. (Mo.A.141) vizsg\'e1latai szerint pedig az IL-15 cytotoxikus T sejteket stimul\'e1l\'f3 hat\'e1sa legal\'e1bb olyan er\'f5s, mint az IL-2-\'e9, de in vitro a fert\'f5z\'f6tt sejtek HIV-termel\'e9s\'e9t ez a citokin kev\'e9sb\'e9 fokozza.\par \par M\'e1s immunrekonstit\'faci\'f3s lehet\'f5s\'e9gekr\'f5l is besz\'e1moltak a konferenci\'e1n. \'cdgy \'e9rdekes a dinitrochloro-benzene (DNCB) ism\'e9telt b\'f5r\'f6n val\'f3 alkalmaz\'e1sa \'fatj\'e1n el\'e9rt rendk\'edv\'fcl kifejezett in vivo antiviralis hat\'e1s (Stricker et al., Th.B.4182), \'e9s a leukocyt\'e1k diali-z\'e1lhat\'f3 extractum\'e1b\'f3l kivont IMREG-1 \'e9s IMREG-2 er\'f5teljes immunstimul\'e1l\'f3 aktivit\'e1sa (Gottlieb \'e9s mtsai, Tu.A.270). A legl\'e9nyegesebb eredm\'e9nynek k\'e9ts\'e9gen k\'edv\'fcl az l\'e1tszik, melyek szerint immobiliz\'e1lt anti-CD28 seg\'edts\'e9g\'e9vel teny\'e9szetben a CD4 sejtek sz\'e1ma nagym\'e9r-t\'e9kben megn\'f6velhet\'f5, \'e9s e sejtek a kezel\'e9s hat\'e1s\'e1ra rezisztenss\'e9 v\'e1lnak a HIV-vel szemben (StLouis \'e9s mtsai, Tu.A.271). Szerz\'f5k szerint az \'edgy ?el\'f5\'e1ll\'edtott? HIV-re rezisztens sejtek a visszajuttathat\'f3k a szervezetbe az immunrendszer helyre\'e1ll\'edt\'e1sa, ill. g\'e9nter\'e1pia c\'e9lj\'e1b\'f3l.\par \par V\'e9g\'fcl m\'e9g egy lehangol\'f3 eredm\'e9nyr\'f5l kell besz\'e1molnom ezen a t\'e9ren. Hossz\'fa id\'f5 \'f3ta \'e9l a rem\'e9ny, hogy a fert\'f5z\'f6ttek vakcin\'e1ci\'f3j\'e1val a HIV betegs\'e9g lefoly\'e1sa lass\'edthat\'f3. K\'e9t nagy (csaknem 300, ill. t\'f6bb, mint 600 betegen v\'e9gzett) randomiz\'e1lt, placeb\'f3val kontroll\'e1lt vizsg\'e1lat eredm\'e9nye is most ker\'fclt bemutat\'e1sra (Tsoukas et al Tu.A.274, ill. Birx et al., Tu.A.275) A 2-4 \'e9vig k\'e9t fajta gp160 vakcin\'e1val immuniz\'e1lt betegek k\'f3rlefoly\'e1sa semmiben sem k\'fcl\'f6nb\'f6z\'f6tt a placeb\'f3val oltott kontrollok\'e9t\'f3l.\par \par Immungenetikai faktorok szerepe a HIV betegs\'e9g progresszi\'f3j\'e1ban\par A konferenci\'e1n lehangzott t\'f6bb el\'f5ad\'e1s, ill. bemutatott poszter is meger\'f5s\'edtette azt a kor\'e1bbi konkl\'fazi\'f3t, amely szerint egyes HLA alleleket hordoz\'f3kban az \'e1tlagosn\'e1l gyorsabban, m\'e1s allelek hordoz\'f3iban pedig az \'e1tlagosan lassabban progredi\'e1l a HIV betegs\'e9g. \'cdgy Theodoru \'e9s mtsai (Tu.B.195) francia hossz\'fa ideig nem progredi\'e1l\'f3, ill. \'e1tlagosan progredi\'e1l\'f3 HIV betegekben v\'e9geztek HLA meghat\'e1roz\'e1sokat. A k\'e9t csoport k\'f6z\'f6tt a HLA-A3 (21.8 , ill. 9.2%, p=0.0019), a HLA-B27 (11.0, ill. 3.1%, p=0.0036) \'e9s a HLA-DR1 (17.2, ill. 7.0%, p=0.0053) frekvenci\'e1ban \'e9szleltek k\'fcl\'f6nbs\'e9get, ezek az allelek teh\'e1t v\'e9delmet jelenthetnek a betegs\'e9g progresszi\'f3ja ellen, ann\'e1l is ink\'e1bb, mert a m\'e1sodik csoportban ezeknek a g\'e9neknek a frekvenci\'e1ja megegyezett az \'e1tlagos francia popul\'e1ci\'f3ban tal\'e1lttal. A HLA-B27 hordoz\'e1s protekt\'edv jelent\'f5s\'e9g\'e9re mutattak Ashton et al. (Tu.C.551) ausztr\'e1liai non-progresszorokban v\'e9gzett, \'e9s Kroner et al. (Tu.C.2565) haemophili\'e1s testv\'e9rp\'e1rokban v\'e9gzett vizsg\'e1latai, akik a HIV fert\'f5z\'e9ssel szembeni rezisztencia \'e9s a HLA-B27 hordoz\'e1s k\'f6z\'f6tt tal\'e1ltak szignifik\'e1ns \'f6sszef\'fcgg\'e9st.}


Az antiretrovirális kezelés lehetõségei, - új remények. Beszámoló a XI. Nemzetközi AIDS Konferencia legfontosabb terápiás eredményeirõl.

Bánhegyi Dénes dr.

(Fõvárosi Szent László Kórház Immunológiai Osztály, Budapest)

\deftab720\plain \f0 \fs20 \pard\sl200 A j\'falius 7-12. k\'f6z\'f6tt megrendez\'e9sre ker\'fclt konferencia jelszava a ?One World, One Hope? volt, \'e9s val\'f3ban ez volt hossz\'fa \'e9vek \'f3ta az a konferencia, melyen re\'e1lis, rem\'e9nyekre jogos\'edt\'f3 kezel\'e9si lehet\'f5s\'e9gekr\'f5l sz\'e1moltak be a r\'e9sztvev\'f5k. Scott A. Hammer (Boston, USA) az els\'f5 nap plen\'e1ris el\'f5ad\'e1s\'e1ban \'f6sszefoglalta a HIV patogenezis, az antiretrovir\'e1lis ter\'e1pia \'e9s a v\'edrusmennyis\'e9g m\'e9r\'e9s\'e9nek legfontosabb eredm\'e9nyeit. Nagy klinikai vizsg\'e1latok egy\'e9rtelm\'fben bizony\'edtott\'e1k a kombin\'e1ci\'f3s nukleozid-anal\'f3g kezel\'e9sek el\'f5ny\'e9t a monoter\'e1pi\'e1val szemben, mely a betegek t\'fal\'e9l\'e9s\'e9ben is megnyilv\'e1nult. Ugyanakkor hangs\'falyozta, hogy az ?\'e9v molekul\'e1i? az (aspartyl)-prote\'e1z inhibitorok (PIk), melyek kiv\'e1l\'f3 p\'e9ld\'e1i a gondos molekulatervez\'e9snek, seg\'edts\'e9g\'fckkel jelent\'f5s el\'f5rehalad\'e1st \'e9rt\'fcnk el a HIV patogenezis jobb meg\'e9rt\'e9s\'e9ben, \'e9s egy\'fattal a HIV replik\'e1ci\'f3 olyan m\'e9rt\'e9k\'fb cs\'f6kken\'e9s\'e9t, valamint a CD4 sejtek sz\'e1m\'e1nak n\'f6veked\'e9s\'e9t lehetett el\'e9rni, melyet kor\'e1bban nem rem\'e9lhett\'fcnk. Hipotetikusan k\'f6zels\'e9gbe ker\'fclt a v\'edrus esetleges eradik\'e1ci\'f3j\'e1nak lehet\'f5s\'e9ge is. Term\'e9szetesen ez lehet t\'falzott optimizmus is, - v\'e9lem\'e9nye szerint - azonban egy\'e9rtelm\'fben kijel\'f6li a gy\'f3gyszerfejleszt\'e9s, valamint a racion\'e1lis, \'e1m agressz\'edv kezel\'e9sek fontoss\'e1g\'e1t.\par \par A HIV betegs\'e9g patogenezis\'e9nek klinikai vonatkoz\'e1sai:\par David Ho (Aaron Diamond AIDS Research Centre, USA) plen\'e1ris el\'f5ad\'e1s\'e1ban ismertette a HIV dinamik\'e1j\'e1t, azaz vizsg\'e1latai szerint a viraemia 99%-a k\'e9t naponta \'fajratermel\'f5dik, a virionok fele 6 \'f3r\'e1n\'e1l gyorsabban t\'fbnik el a kering\'e9sb\'f5l, az akt\'edvan v\'edrustermel\'f5 sejtek pusztul\'e1si f\'e9lideje 1,6 nap. Mindez napi 10 milli\'e1rd v\'edrus \'fajratermel\'e9s\'e9t jelenti. A v\'edrusmennyis\'e9g klinikai jelent\'f5s\'e9g\'e9t t\'e1masztj\'e1k al\'e1 azon adatai, melyek szerint a HIV fert\'f5z\'e9st k\'f6vet\'f5en mintegy kilenc h\'f3nap m\'falva egy egyens\'falyi \'e1llapot (set point) alakul ki, mely\'e9rt maga a v\'edrus, valamint a fert\'f5z\'f6tt szervezet immunrendszere egy\'fcttesen felel\'f5sek. Az ebben az id\'f5ben m\'e9rt plazma v\'edrusmennyis\'e9g prognosztikus, nevezetesen min\'e9l nagyobb a v\'edrusmennyis\'e9g, ann\'e1l nagyobb a val\'f3sz\'edn\'fbs\'e9ge a HIV betegs\'e9g gyors progresszi\'f3j\'e1nak, min\'e9l alacsonyabb, ann\'e1l lass\'fabb a progresszi\'f3. Adatai szerint egy vizsg\'e1lt csoporton a 36300 v\'edrusk\'f3pia/ml-n\'e9l magasabb v\'edrusmenynyis\'e9g eset\'e9n az AIDS progresszi\'f3ja 5 \'e9ven bel\'fcl 62%-os val\'f3sz\'edn\'fbs\'e9g\'fb, m\'edg a 4530 alatti v\'edrusmennyis\'e9g eset\'e9n ennek val\'f3sz\'edn\'fbs\'e9ge csup\'e1n 8%. Ezen adatok f\'fcggetlenek az ebben az id\'f5pontban m\'e9rt CD4+ sejtek sz\'e1m\'e1t\'f3l. Mindezen adatok t\'fckr\'e9ben a plazma v\'edrusmennyis\'e9g m\'e9r\'e9se nagyon hat\'e9kony prognosztikai eszk\'f6z a klinikus kez\'e9ben.\par \par \'dajabb antiretrovir\'e1lis vegy\'fcletek \'e9s gy\'f3gyszerek a klinikai vizsg\'e1latok t\'fckr\'e9ben.\par 1. Nukleozid reverz transzkript\'e1z inhibitorok.\par K\'e9t \'fajabb NRTI anal\'f3ggal b\'f5v\'fclt ez a csoport, az USA-ban regisztr\'e1lt\'e1k a lamivudine-t, 3TC, Epivir (Glaxo Wellcome) \'e9s a stavudine-t, d4T, Zerit, (ezen vegy\'fcletek k\'f6z\'fcl a 3TC m\'e1r rendelkez\'e9s\'fcnkre \'e1ll, a d4T rem\'e9nyeink szerint m\'e9g ebben az \'e9vben szint\'e9n hozz\'e1f\'e9rhet\'f5v\'e9 v\'e1lik). \'daj, f\'e1zis II vizsg\'e1latban l\'e9v\'f5 purinanal\'f3g a 1592U82, melynek d\'f3ziseszkal\'e1ci\'f3s vizsg\'e1latai most folynak.\par \par A Delta klinikai vizsg\'e1lat, - mely els\'f5nek igazolta, hogy a NRTI kombin\'e1ci\'f3i (mind a ZDV/DDC, mind a ZDV/DDI) klinikailag \'e9s t\'fal\'e9l\'e9s szempontj\'e1b\'f3l is el\'f5ny\'f6sebb a ZDV monoter\'e1pi\'e1n\'e1l, - virol\'f3giai vizsg\'e1latai a betegek mintegy fel\'e9n\'e9l mutattak ki ZDV rezisztens v\'edrus mut\'e1nsokat, ugyanakkor csak ritk\'e1n DDC vagy DDI rezisztenci\'e1t (Diane Descamps, Bichat, Franciaorsz\'e1g). Ezzel p\'e1rhuzamosan a rezisztens mut\'e1nsok megjelen\'e9s\'e9vel emelkedett a plazma v\'edrusmennyis\'e9g is. \'dajabb NRTI kombin\'e1ci\'f3kr\'f3l is besz\'e1moltak a m\'e1r ismert ZDV/DDC, ZDV/DDI \'e9s ZDV/3TC mellett. A DDI/d4T \'e9s a d4T/3TC t\'fbnnek a legig\'e9retesebbeknek. Korl\'e1tozottan hat\'e9konynak bizonyult a DDI/hydroxylurea kombin\'e1ci\'f3 is. N\'e9h\'e1ny csal\'e1dorvosi centrum a teljes NRTI spektrum egy\'fcttad\'e1sa (ZDV/DDC/DDI/3TC/d4T) mellett a v\'edrusreplik\'e1ci\'f3 nagym\'e9rt\'e9k\'fb cs\'f6kken\'e9s\'e9r\'f5l sz\'e1molt be r\'f6vid idej\'fb vizsg\'e1latokban.\par \par 2. Prote\'e1z inhibitorok.\par Az (aspartyl)-prote\'e1z egyike a n\'e9gy HIV-k\'f3dolt enzimeknek, mely lehets\'e9ges t\'e1mad\'e1spontja lehet egy antiretrovir\'e1lis kezel\'e9snek. A v\'edrus transzl\'e1ci\'f3 sor\'e1n szintetiz\'e1l\'f3d\'f3 gag \'e9s gag-pol polyproteinek ezen enzim segits\'e9g\'e9vel darabol\'f3dnak fel funkcion\'e1l\'f3 strukt\'far \'e9s enzim feh\'e9rj\'e9kk\'e9 (p17, p24, p7, p6, prote\'e1z, reverz transzkript\'e1z, ribonukle\'e1z \'e9s integr\'e1z). Amennyiben ez l\'e9p\'e9s nem k\'f6vetkezik be, \'fagy a k\'e9pz\'f5d\'f5, \'e9retlen HIV nem rendelkezik fert\'f5z\'f5k\'e9pess\'e9ggel. A prote\'e1z aktiv k\'f6t\'f5hely\'e9t g\'e1tl\'f3 vegy\'fcletek szint\'e9zise mintegy \'f6t \'e9vvel ezel\'f5tt kezd\'f5d\'f6tt \'e9s most sz\'e1moltak be r\'e9szletesen klinikai alkalmaz\'e1suk els\'f5 eredm\'e9nyeir\'f5l. A legjobban vizsg\'e1lt h\'e1rom vegy\'fclet ma m\'e1r gy\'f3gyszerr\'e9 v\'e1lt. Ezek a k\'f6vetkez\'f5k: saquinavir, SQV, Invir\'e1z (Roche); ritonavir, RTV, Norvir (Abbott); \'e9s indinavir, IDV, Crixivan (MSD).\par \par A SQV a legjobban vizsg\'e1lt PI, bioavailabit\'e1sa alacsony (4%), a plazma feh\'e9rj\'e9khez er\'f5sen k\'f6t\'f5dik (98%), alacsony toxicit\'e1ssal, relativ lassan kialakul\'f3 rezisztenci\'e1val. K\'e9t nagy klinikai vizsg\'e1latot v\'e9geztek, az egyik az ACTG 229, a m\'e1sik az eur\'f3pai SV14604 (ez ut\'f3bbi m\'e9g folyik, \'e9s oszt\'e1lyunk is r\'e9szese a vizsg\'e1latnak). A SQV leghat\'e9konyabbnak 3 x 600 mg-os adagban bizonyult ZDV \'e9s DDC kombin\'e1ci\'f3ban. A legal\'e1bb 48 hetes vizsg\'e1latban a CD4+ sejtsz\'e1m \'e1tlag 33 sejt/ml-el emelkedett, a plazma virusmennyis\'e9g tart\'f3san cs\'f6kkent (0,74 - 0,23 log10) el\'f5zetesen tart\'f3san ZDV-vel el\'f5kezelt betegeken. Monoter\'e1pi\'e1ban 3-6 x 1200 mg-os adagban vizsg\'e1lt\'e1k, ez ut\'f3bbiban \'e1tlag 100 sejt/m l CD4+ emelked\'e9st tal\'e1ltak, 24 h\'e9ten \'e1t.\par \par A RTV klinikai vizsg\'e1latai m\'e9g jelenleg is folynak, a SQV-vel \'f6sszehasonl\'edtva a bioavailabilit\'e1sa jobb (60-70%), szint\'e9n er\'f5sen k\'f6t\'f5dik a plazmafeh\'e9rj\'e9khez, mell\'e9khat\'e1sai k\'f6z\'fcl a h\'e1nyinger, perioralis paresthesia eml\'edthet\'f5k. Sven Danner (Academic Medical Centre) \'e9s Christine Katlama (Hospital Pitie-Salpetriere, Franciaorsz\'e1g) adatai alapj\'e1n ZDV/DDC nukleozid kombin\'e1ci\'f3 mell\'e9 adott 2 x 600 mg RTV hat\'e1s\'e1ra 100 - 160 sejt/ml CD4+ emelked\'e9st \'e9szleltek \'e9s a plazma v\'edrusmennyis\'e9g \'e1tlag 2,4 log10-zel cs\'f6kkent. Jelent\'f5sen k\'f6t\'f5dik a cytochrom p450-hez (CYP-3A4), ez\'e9rt sz\'e1mos gy\'f3gyszer metaboliz\'e1ci\'f3j\'e1t megv\'e1ltoztatja. Rezisztenci\'e1t \'e9szleltek, azonban profilja k\'fcl\'f6nb\'f6zik a SQV-t\'f3l. SQV-vel egy\'fcttadva emeli ennek plazmaszintj\'e9t, \'e9s a k\'e9s\'f5bbiekben a PI-kal t\'f6rt\'e9n\'f5 kombin\'e1ci\'f3s kezel\'e9s\'e9ben ezen kombin\'e1ci\'f3 alkalmaz\'e1sa sz\'f3ba j\'f6n.\par \par Az IDV hasonl\'f3an aktiv PI, mint a RTV, bioavailabilit\'e1sa alacsonyabb n\'e1la, azonban kev\'e9sb\'e9 k\'f6t\'f5dik a plazmafeh\'e9rj\'e9khez, ez\'e9rt a sz\'f6vetekben \'e9s a k\'f6zponti idegrendszerben magasabb koncentr\'e1ci\'f3k alakulnak ki, mell\'e9khat\'e1sai k\'f6z\'fcl a vesek\'f5k\'e9pz\'f5d\'e9s emelhet\'f5 ki. Monoter\'e1pi\'e1ban alkalmazva viszonylag gyorsan alakul ki rezisztencia, mely hasonl\'f3 a RTV-\'e9hoz. Michael Saag (University Alabama, USA) el\'f5ad\'e1sa szerint a ZDV/3TC nukleozid kombin\'e1ci\'f3hoz adott IDV (3 x 800 mg) tart\'f3san emelte a CD4+ sz\'e1mot \'e9s mintegy sz\'e1zadr\'e9sz\'e9re cs\'f6kkentette a plazma v\'edrusmennyis\'e9get.\par \par \'dajabb vegy\'fcletek: Nelfinavir, NFV, Viracept (Agouron), non-peptid PI, hat\'e1ser\'f5ss\'e9ge hasonl\'f3 az el\'f5z\'f5ekhez, jelenleg klinikai f\'e1zis III vizsg\'e1latban van. Vx-478 Ventex (Glaxo Wellcome) a f\'e1zis I/II \'e9rt\'e9kel\'e9se befejez\'f5d\'f6tt, kezd\'f5dnek a f\'e1zis III vizsg\'e1latok. KNI 272 \'e9s KNI 241: peptid alap\'fa allophenylnorstatine deriv\'e1tumok, preklinikai vizsg\'e1latban vannak. Dihydroxycoumarin sz\'e1rmaz\'e9kok, ezek ebben a csoportban m\'e1r 3. gener\'e1ci\'f3snak sz\'e1m\'edtanak, a vezet\'f5 vegy\'fclet az U140690. Az els\'f5 gener\'e1ci\'f3 nem volt el\'e9g hat\'e9kony, a m\'e1sodik gener\'e1ci\'f3s vegy\'fcletek hum\'e1n f\'e1zis 1/2 vizsg\'e1latban hepatotoxikusnak bizonyultak.\par \par 3. Non-nukleozid reverz transzkript\'e1z inhibitorok.\par A non-nukleozid reverz transzkript\'e1z inhibitorok (NNRTIk) a HIV replik\'e1ci\'f3 g\'e1tl\'e1s\'e1nak k\'fcl\'f6nleges csoportj\'e1t k\'e9pviselik, els\'f5 fejleszt\'e9s\'fckre m\'e9g 1990 el\'f5tt ker\'fclt sor, azonban a kezdeti in vitro valamint klinikai vizsg\'e1latok a hat\'e9konys\'e1gukon t\'fal a rezisztens mut\'e1nsok rendk\'edv\'fcl gyorsan, napok alatt v\'e9gbe men\'f5 kialakul\'e1s\'e1t igazolt\'e1k, ez\'e9rt fejleszt\'e9s\'fck \'e9s vizsg\'e1latuk h\'e1tt\'e9rbe szorult. A vegy\'fcletek k\'fcl\'f6nb\'f6z\'f5 k\'e9miai csoportokba tartoznak, k\'f6z\'f6s jellemz\'f5j\'fck, hogy csak a HIV-1 ellen hat\'e9konyak \'e9s k\'f6zvetlen\'fcl, foszforil\'e1ci\'f3 n\'e9lk\'fcl g\'e1tolj\'e1k a reverz transzkript\'e1z enzimet, term\'e9szetszer\'fben nem \'e9p\'fclnek be keletkez\'f5 DNS l\'e1ncba. Ar\'e1nylag atoxikus vegy\'fcletek, leggyakoribb mell\'e9khat\'e1suk a b\'f5rki\'fct\'e9s, mely az esetek nagy r\'e9sz\'e9ben \'e1tmeneti \'e9s nem akad\'e1lyozza a tov\'e1bbi kezel\'e9st. Az az\'f3ta elv\'e9gzett vizsg\'e1latok kimutatt\'e1k, hogy m\'e9g monoter\'e1pi\'e1ban alkalmazva is a betegek egy bizonyos csoportj\'e1n\'e1l nem alakul ki rezisztencia, \'e9s ezen betegekn\'e9l az antiretrovir\'e1lis hat\'e1s hossz\'fa ideig megmarad. David Cooper foglalta \'f6ssze az ezen csoportba tartoz\'f3 vegy\'fcletekkel v\'e9gzett klinikai vizsg\'e1latok eredm\'e9nyeit. A klinikai vizsg\'e1latokat olyan t\'fcnetes HIV fert\'f5z\'f6tt betegeken v\'e9gezt\'e9k, akik CD4 + sejtsz\'e1ma < 350/ml volt, \'e9s \'e1ltal\'e1ban NRTI kezeltek voltak. A vizsg\'e1latokba bevont vegy\'fcletek a nevirapine (NRV), Boehringer Ingelheim; a delavirdine (DLV), Pharmacia Upjohn; \'e9s loviride (LVD), Janssen voltak. Mark Wainberg (McGill AIDS Centre, Kanada) sz\'e1molt be egy Ausztr\'e1li\'e1ban, Hollandi\'e1ban, Kanad\'e1ban \'e9s Olaszorsz\'e1gban folytatott ZDV/DDI/NRV klinikai vizsg\'e1latr\'f3l (2 x 200 mg), mely a plazma v\'edrusmennyis\'e9g cs\'f6kken\'e9se mellett a NRV rezisztencia lass\'fabb kialakul\'e1s\'e1t is igazolta. Ezen vizsg\'e1latok t\'fckr\'e9ben igazolni l\'e1tszott az a felt\'e9telez\'e9s, hogy a jelent\'f5sen cs\'f6kkentett v\'edrusreplik\'e1ci\'f3 a rezisztens mut\'e1nsok kialakul\'e1s\'e1t nagym\'e9rt\'e9kben g\'e1tolja. William Freimuth (Pharmacia Upjohn, USA) vizsg\'e1latai szerint a ?standard of therapy?, SOT mell\'e9 adott DLV (3 x 600 mg) tart\'f3san \'e9s jelent\'f5sen cs\'f6kkentette a HIV replik\'e1ci\'f3t \'e9s m\'e9rs\'e9kelten emelkedett a CD4+ sejtsz\'e1m, kevesebb HIV-hez t\'e1rsul\'f3 betegs\'e9g jelentkezett, (ilyen eur\'f3pai - ausztr\'e1liai vizsg\'e1latban vesz r\'e9szt oszt\'e1lyunk is). Az LVD (alpha-APA deriv\'e1tum) most ker\'fclt f\'e1zis III vizsg\'e1latokba, Slomo Staszewki sz\'e1molt be 3 x 200 mg-os d\'f3zis\'fa kombin\'e1lt eredm\'e9nyekr\'f5l, melyek biztat\'f3ak.\par \par 4. Integr\'e1z inhibitorok\par A v\'edrusspecifikus kett\'f5s DNS l\'e1nc a HIV eredet\'fb integr\'e1z enzim seg\'edts\'e9g\'e9vel ker\'fcl a fert\'f5z\'f6tt sejt kromosz\'f3ma \'e1llom\'e1ny\'e1ba. Az AR-177 (Zintevir) egy oligonukleozid deriv\'e1t (17 db) in vitro hat\'e9konyan g\'e1tolja az integr\'e1zt, h\'e1tr\'e1nya, hogy csak parenter\'e1lisan adhat\'f3, az eddigi klinikai vizsg\'e1latok szignifik\'e1ns plazma virusmennyis\'e9g cs\'f6kken\'e9st nem igazoltak.\par \par \'dajszer\'fb alkalmaz\'e1si ter\'fcletei lehetnek ezen vegy\'fcleteknek a postexpozici\'f3s profilaxis (fert\'f5z\'f6tt t\'fbs\'e9r\'fcl\'e9sek), valamint a vertik\'e1lis transzmisszi\'f3 (HIV fert\'f5z\'f6ttek terhess\'e9ge) g\'e1tl\'e1sa.\par \par 5. Immunmodul\'e1torok\par A nyolcvanas \'e9vek elej\'e9n alkalmazott immunmodul\'e1-ci\'f3s \'e9s immunstimul\'e1l\'f3 kezel\'e9sek vakv\'e1g\'e1nynak bizonyultak els\'f5sorban az\'e9rt, mert minden esetben egy\'fcttj\'e1rtak a HIV replik\'e1ci\'f3 ugr\'e1sszer\'fb n\'f6veked\'e9s\'e9vel \'e9s hosszabb t\'e1von a betegs\'e9g gyorsabb progresszi\'f3j\'e1t eredm\'e9nyezt\'e9k. Ma amikor hat\'e9kony kombin\'e1ci\'f3s kezel\'e9ssel a HIV replik\'e1ci\'f3j\'e1t nagym\'e9rt\'e9kben vissza lehet szor\'edtani, ezen kezel\'e9sek ism\'e9t el\'f5t\'e9rbe ker\'fcltek (r\'e9szletesen l. el\'f5z\'f5 cikk).\par \par N\'e9h\'e1ny kiemel\'e9s (nagyon szubjekt\'edv)\par Martin Markowitz (Aaron Diamond AIDS Research Centre, USA) 12 korai HIV fert\'f5z\'f6tt betegr\'f5l sz\'e1molt be, akikn\'e9l kombin\'e1lt (ZDV/3TC/IDV) antiretrovir\'e1lis kezel\'e9ssel siker\'fclt a v\'edrus replik\'e1ci\'f3t a m\'e9rhet\'f5 szint al\'e1 cs\'f6kkenteni kilenc h\'f3napon \'e1t \'e9s most nyirokcsom\'f3 biopszi\'e1kat terveznek, hogy ott is megsz\'fbnt-e a v\'edrusreplik\'e1ci\'f3. Ez m\'e1r felveti annak a lehet\'f5s\'e9g\'e9t, hogy a fert\'f5z\'e9s korai id\'f5szak\'e1ban esetleg tart\'f3san fel lehet f\'fcggeszteni a replik\'e1ci\'f3t, esetleg elimin\'e1lhat\'f3v\'e1 v\'e1lik a HIV!?\par \par Joep Lange (Academic Medical Centre, Hollandia) el\'f5ad\'e1s\'e1ban a korai, intenz\'edv kombin\'e1lt kezel\'e9st aj\'e1nlotta, felvetve annak a lehet\'f5s\'e9g\'e9t, hogy egy ilyen intenz\'edv 3 - 4 h\'f3napos kezel\'e9st k\'f6vet\'f5en a v\'edrusreplik\'e1ci\'f3 tart\'f3s visszaszor\'edt\'e1sa ut\'e1n esetleg monoter\'e1pi\'e1val lehet folytatni a fenntart\'f3 kezel\'e9st eg\'e9szen addig, am\'edg a replik\'e1ci\'f3 \'fajra megindul, amikor egy \'fajabb intenz\'edv kezel\'e9si peri\'f3dus k\'f6vetkezne. Ez a kezel\'e9s hasonl\'f3 a daganatos betegs\'e9gekben sikeresen alkalmazott ter\'e1pi\'e1khoz. V\'e9lem\'e9nye szerint el\'e9rhet\'f5 k\'f6zels\'e9gbe ker\'fclt a tart\'f3s ?remisszi\'f3?, ak\'e1r 5-10 \'e9vre is.\par \par A foglalkoz\'e1si HIV-expozici\'f3 k\'e9rd\'e9se. A CDC aj\'e1nl\'e1sa a post-expozici\'f3s profilaxisra (PEP) a ZDV/3TC/IDV kombin\'e1ci\'f3t 3-6 h\'e9ten \'e1t. Emellett sz\'f3ba j\'f6n a ZDV/NVR kombin\'e1ci\'f3 ad\'e1sa PEP-ra. Ez ut\'f3bbi racionalit\'e1sa, hogy a NVR rendk\'edv\'fcl hat\'e9kony NNRTI, \'e9s ilyen r\'f6vid profilaxisban nem h\'e1tr\'e1ny a relat\'edv gyors rezisztencia kialakul\'e1s. Felvetett\'e9k a pre-expozici\'f3s NNRTI kezel\'e9st seb\'e9szekn\'e9l, figyelembe v\'e9ve ezen vegy\'fcletek atoxicit\'e1-s\'e1t. Term\'e9szetesen mindezek tov\'e1bbi adatgy\'fbjt\'e9st ig\'e9nyelnek.\par \par A vertik\'e1lis transzmisszi\'f3 cs\'f6kkent\'e9s\'e9nek els\'f5 eszk\'f6ze a ZDV kezel\'e9s volt, mely 60%-kal cs\'f6kkentette a magzati fert\'f5z\'e9st. A magzati fert\'f5z\'e9sek d\'f6nt\'f5en a terhess\'e9g k\'e9s\'f5i szakasz\'e1ban \'e9s a sz\'fcl\'e9s alatt j\'f6nnek l\'e9tre, ez\'e9rt v\'e1rhat\'f3an egy hat\'e9konyabb, kombin\'e1lt \'e9s r\'f6videbb idej\'fb profilaxissal a transzmisszi\'f3t ak\'e1r 2%-ra (a jelenlegi egy tized\'e9re) lehet cs\'f6kkenteni.\par \par \'c9vek \'f3ta tart\'f3 multinacion\'e1lis klinikai vizsg\'e1latok eredm\'e9ny\'e9r\'f5l sz\'e1molt be Luc Perrin (Egyetemi K\'f3rh\'e1z, Genf, Sv\'e1jc) akut HIV t\'fcnetegy\'fcttes agressz\'edv, kombin\'e1lt antiretrovir\'e1lis kezel\'e9s\'e9vel kapcsolatban. ZDV/DDI kezel\'e9s hat\'e1s\'e1ra a kezdeti viraemia gyorsabban cs\'f6kkent \'e9s a HIV-hez t\'e1rsul\'f3 betegs\'e9gek, az AIDS is ritk\'e1bban alakultak ki a kezelt betegekn\'e9l a csak monoter\'e1pi\'e1ban ill. nem-kezelt csoporttal \'f6sszehasonl\'edtva.\par \par Az antiretrovir\'e1lis kezel\'e9s strat\'e9gi\'e1ja v\'e1rhat\'f3an r\'f6vid id\'f5n bel\'fcl v\'e1ltozni fog. Azokn\'e1l a HIV fert\'f5z\'f6tt szem\'e9lyekn\'e9l, akiknek plazm\'e1j\'e1ban magas HIV RNS k\'f3piasz\'e1mot m\'e9r\'fcnk, akikn\'e9l teh\'e1t a HIV betegs\'e9g progresszi\'f3ja v\'e1rhat\'f3, - a CD4+ sejtsz\'e1mukt\'f3l f\'fcggetlen\'fcl - kombin\'e1lt kezel\'e9s javasolt, mely kombin\'e1ci\'f3 k\'e9t NRTI-t \'e9s egy PI-t tartalmaz. Ezen kezel\'e9s hat\'e9konys\'e1g\'e1t monitorozni lehet tov\'e1bbi plazma v\'edrusmennyis\'e9g m\'e9r\'e9ssel. \'cdgy, mintegy szem\'e9lyre szabottan lehet kiv\'e1lasztani a leghat\'e9konyabb kezel\'e9st. A fert\'f5z\'f6tteknek k\'f6zvetlen \'e9rdeke lesz a min\'e9l kor\'e1bbi kezel\'e9s, hiszen t\'fal\'e9l\'e9si es\'e9lyeik \'e9s betegs\'e9g mentes \'e9veik jelent\'f5sen n\'f5nek (jelen becsl\'e9sek szerint 5-10 \'e9vvel). Sz\'e1munkra most az a legf\'f5bb feladat, hogy a leghat\'e9konyabb kombin\'e1ci\'f3k bevezet\'e9s\'e9re \'e9s a v\'edrusmennyis\'e9g m\'e9r\'e9s\'e9re megteremts\'fck itthon is a felt\'e9teleket.\par \par V\'e9g\'fcl, de nem utols\'f3 sorban, ez\'faton is szeretn\'e9m megk\'f6sz\'f6nni a Hoffmann La Roche c\'e9g nagyvonal\'fa anyagi t\'e1mogat\'e1s\'e1t, mely lehet\'f5v\'e9 tette, hogy r\'e9szt vehettem ezen a konferenci\'e1n, az els\'f5n, melynek egy\'e9rtelm\'fben optimista kicseng\'e9se volt az antiretrovir\'e1lis kezel\'e9si lehet\'f5s\'e9geinket illet\'f5en.}


M E G H I V Ó

A Nemzeti AIDS Bizottság megrendezi a II. Nemzeti AIDS Konferenciát. A konferencia interdiszciplináris a HIV/AIDS epidemiológiai, virológiai, klinikai, és ápolási, pszichoszociális, megelõzési és társadalmi vetületeit foglalja magába, melyek elõadásokon, valamint poszter szekciók keretében kerülnek ismertetésre ill. megvitatásra.

Három témakörben szervezünk kerekasztal megbeszélést: "A szexipar és prostitúció szerepe a HIV/AIDS járványban", "Újabb eredmények a HIV/AIDS kutatásban" " A drogfogyasztás és HIV fertõzés kockázata"

A konferencia helyszíne: MEDOSZ SZÁLLODA

Budapest VI. Jókai tér 9.

A konferencia idõpontja:1996.december 5-6.(csütörtök, péntek)

Várjuk mindazok jelentkezését, akik a konferencia iránt érdeklõdnek, elõadást ill. posztert kívánnak bemutatni.

A jelentkezéseket ill. elõadás/poszter kivonatokat kérjük a II.Nemzeti AIDS Konferencia Szervezõ Bizottsága címére elküldeni:

Dr.Gálné Szendi Katalin, Nemzeti Egészségvédelmi Intézet, 1062, Bp. Andrássy út. 82.

Fax: 131-6112

Az elõzetes jelentkezés határideje: l996.október.3.

Kérjük jelezze, hogy kíván e elõadást tartani, ill. posztert bemutatni.
A jelentkezõk címére részletes jelentkezési lapot elõadás/poszter kivonatmintát, valamint a részletes költségeket megküldjük.

A konferencia részvételi díja, amely az étkezéseket is magában foglalja: 4000 Ft
Szállás: egyágyas szobában: 1800 Ft, kétágyas szobában: 1500 Ft/nap
A szervezõk szándékai szerint a konferencia résztvevõi számára korlátozott számban ingyenes részvételt és szállást biztosítunk. Amennyiben ezt igénybe kívánja venni, ezen szándékát is jelezze.

Budapest. 1996.szeptember 18.
Dr.Bánhegyi Dénes sk.
a Szervezõ Bizottság nevében


Az ifjúság mint célcsoport és az ifjúság körében végzett AIDS ellenes tevékenység értékelése, mint "sikertörténet" a XI. Nemzetközi AIDS Konferencián 1996 júliusában Vancouverben.

Simon Tamás dr.

(SOTE Orvostörténeti és Társadalomorvostani Intézet)

A Nemzeti AIDS Bizottság és az Egészségügyi Tudományos Tanács támogatásával volt alkalmam részt venni a címben említett kongresszuson. Kinttartózkodásom egyik feladatának tekintettem, hogy információkat gyûjtsek az ifjúság körében végzett AIDS ellenes felvilágosítás nemzetközi gyakorlatáról azzal a céllal, hogy nemzetközi palettán helyezhessem el azokat az aktivitásokat, amelyeket Magyarországon is végzünk ezen a téren.

Az ifjúság témája a kongresszuson plenáris elõadást nem kapott. Bár több plenáris elõadó is említette, hogy az ifjúság körében végzendõ AIDS megelõzõ munka alapvetõen fontos, de ezek csak érintõleges említések voltak.

Az egyéb programokon sem szerepelt nagyon hangsúlyozottan kiemelve az ifjúság kérdése, bár hétfõn délután egy igen érdekes vitafórum zajlott le a "peer-education" témakörben, melynek résztvevõi Észak- és Dél Amerikát, Kelet-Ázsiát, Afrikát képviselték, a vitára azonban nem kaptak hivatalos meghívást sem a Közép- és Kelet-Európai országok, sem Ausztrália. Így, bár lehetõség volt hozzászólni e területekrõl is, de megnevezett reprezentánst e régiókból a szervezõ bizottság nem ismert el. A vita és beszélgetés egyértelmûen aláhúzta, hogy a "hasonlótól" az információkat és az attitûd változásra való felszólítást könnyebben fogadják el a célcsoport tagjai. Külön kiemelték, hogy a serdülõk az a célcsoport, ahol ez az ismeretterjesztési forma lehet a legeredményesebb. Az elhangzott hozzászólások 15-20-30 ifjúsági kortárs-oktatót említettek, és az esetek többségében egy-két iskola, ill. egy vagy két város tapasztalatait elemezték. Feltehetõen elkerülte a szervezõk figyelmét, hogy Magyarországon 17 megyében több mint 1000 kiképzett kortárs-oktató dolgozik eredményesen. Ezt a hiányosságot hozzászólásommal pótoltam, és a vitavezetõ a végsõ értékelésében külön aláhúzta, hogy azok a tapasztalatok, amelyeket majdnem egy egész ország lefedésben szereztünk, meghatározóak az iskolás-korú peer-education effektivitásának értékelésében.

Egy külön elõadást biztosítottak a "C" szekcióban az ifjúság körében végzett munka értékelésére, ez az elõadás (Khaparde Bombay-ból), a legrosszabb szociális helyzetû Bombay-i iskolások körében végzett felvilágosító munka értékelésérõl szólt, és megállapította, hogy a különbözõ iskolai foglalkozásokba beépített - fõleg a szexrõl és az ezzel kapcsolatos AIDS megelõzésrõl szóló - ismeretek igen népszerûek voltak a diákok körében és ismereteik az aktivitások hatására jelentõsen változtak.

A továbbiakban a különbözõ, a témát érintõ poszterek értékelésébõl levonható tanulságokról kívánok beszámolni.
A négy nap alatt bemutatott számos poszter közül 90 volt olyan, amelyik serdülõk, középiskolások körében végzett munkásságról számolt be, 18 általános iskolásokat célzott meg, 48 fõiskolásokat és egyetemi hallgatókat. Ezek közül 54 olyan poszter volt amelynek szerzõje nem csak azt mérte fel, hogy mit tud a célba vett populáció a betegségrõl vagy, hogy hogyan viszonyul hozzá, hanem értékelték is e posztereken a különbözõ módszerek eredményességét, részben a tudás, részben az attitûd változás mérésével. 75 poszter számolt be a különbözõ kortárs-oktató programokról. E poszterek túlnyomó többsége a "D" traktuson, a társadalmi aktivitások traktusán került bemutatásra, de 14 az epidemiológiai (C) traktus programjában szerepelt, ezek voltak azok, amelyekben nemcsak az aktivitásokat írták le, hanem értékelték a kortárs segítõ munka eredményességét is.

Ez utóbbi 14 poszter szerzõi között részben Észak-Amerikai (USA, Kanada), részben Afrikai és Dél-kelet Ázsiai szerzõk szerepeltek, de büszkén kell megjegyeznem, hogy régiónkat, a Közép és Kelet-Európai régiót egy litván poszter mellett a magyarországi adatokat bemutató poszter is képviselte.

24 poszter foglalkozott az iskolán kívüli, utcagyerekek körében végzett AIDS prevencióval. E poszterek jelentõs többsége az utcai munkások akciójáról számolt be. Igen érdekes volt Ekstrand M. és munkatársai posztere San Franciscóból, amely kontrol csoport bevonásával mutatta be a "peer-education" magas effektivitását a szexuális viselkedéssel kapcsolatos ismeretek és gondolkodás változásában.

Az európai régió országainak AIDS prevenciós programjait értékelték Reinders és munkatársai a Hollandiai Egészségnevelési Intézetbõl, amely egyben a WHO Ifjúsági AIDS Prevenciós Kollaborációs Centruma.

E poszteren bemutatták, hogy el kell gondolkodni azon, hogy mást és mást tartanak fontosnak az AIDS prevenciós ismeretekbõl a serdülõ fiúk és lányok. E poszter arra hívja fel a figyelmet, hogy azért kell értékelni az átadott ismeretek rögzülését, mert az néha nem azonos azzal, amit a szerzõk elképzelnek.

Összefoglalva: Bár az ifjúság plenáris érdeklõdésre nem bizonyult méltónak a XI. AIDS Világkongresszuson, mégis a bemutatott poszterek közül több mint 100 ezt a témát választotta, részben bemutatva a kérdéses korosztály ismereteit és attitûdjeit a betegséggel és az érintettekkel, valamint az elkerülés lehetõségeivel kapcsolatban, de számos olyan poszter is bemutatásra került, amelyeken az akciók eredményességét értékelték.

A jövõ az ifjúság AIDS ellenes felkészítésében egyértelmûen az oktatásé, a felvilágosításé és a XI. AIDS Világkongresszus anyagaiban elõször értékelte mélységében a kortárs-oktató AIDS prevenciós munkát és azt eredményesnek és követendõnek tartja a jövõben is.


AIDS Világkonferencia a "One World. One Hope" jegyében. (Vancouver, 1996. július 7-12.)

Dr. Bolváry Katalin

(Nemzeti Egészségvédelmi Intézet)

A XI. Nemzetközi AIDS Konferencia 125 ország 15 000 résztvevõjével az AIDS elleni világméretû küzdelem szellemi központjává vált. Szellemiségét mi sem demonstrálhatná jobban, mint, hogy a résztvevõk 45,5 százaléka HIV pozitívnak vallotta magát, így mind a plenáris, mind a workshopok elõadói között jelentõs számban fertõzött emberek is szerepeltek, és számos esetben elõadásuk fertõzöttségük, illetve betegségük ténye köré épült fel. Úgy gondolom nem volt olyan szakember, aki - akár a kutatás, akár a prevenció területén tevékenykedik - nem kapott volna tõlük még több ösztönzést munkájához.

A továbbiakban a következõ célcsoportok felé irányuló kutatások, tapasztalatok, intervenciók szerepével számolnék be az elhangzott elõadások alapján:

I. Nõk és az AIDS:
A járvány kezdete óta az AIDS betegségben meghaltak mintegy 45%-a nõ volt. Az ok, hogy emelkedik a nõk fertõzöttsége, részben a férfi és nõ közötti egyenlõtlen hatalmi viszonyban lelhetõ fel, amely lehetetlenné teszi azt, hogy a nõk megvédhessék magukat a különféle szexuális úton terjedõ betegségekkel szemben. Vagyis a HIV rizikó kapcsolódik, kapcsolódhat a nõk szexuális jogaihoz is.

Az egész világon a kulturális és a vallási tradíciók akadályozzák a feladatok szélesebb körben történõ megismerését a nemek és a szexualitás viszonyában. A korai és kötelezõ házasságkötés a gyereklányoknál, a szexuális kizsákmányolás, bántalmazás és az erõszakos közösülés a lányoknál és az asszonyoknál és egy sor egyéb ok van arra, hogy sok nõ nem tudja visszautasítani a védekezés nélküli szexet, amely magas rizikót jelent a HIV infekció átvitelére.

Latin-Amerikában, ahol a katolicizmus a domináns vallás és ahol az abortusz illegális, meglehetõsen ironikus, hogy a HIV pozitív nõknek a társadalmi nyomást is el kell szenvedniük. Sok országban mint a fentiek is, a HIV-vel fertõzött nõk nem vehetik igénybe a családtervezõ szolgálatokat, és némelykor kötelezõ alávetni magukat a sterilizációnak, vagy egyéb más beavatkozásnak, amelyben õk nem választhatnak szabadon. A kötelezõ HIV-tesztelés mindennapi gyakorlat a világon a terhes nõk körében, sõt azokban az országokban is, ahol a kötelezõ szûrés feltételezhetõen "illegális". A tesztek célja gyakran a rizikó kiszûrése az egészségügyi dolgozók veszélyeztetettsége miatt, és nem az anyák vagy a születendõ gyermekeik gondozása. Azokat a terhes nõket, akik HIV pozitívak, kényszerbõl alávetik az AZT kezelésnek, amellyel megelõzhetõvé válhat a vírus átvitel az újszülöttekre.

Számos fejlõdõ országban a gyógyszerekkel kapcsolatos intézkedések adekvát kontroll nélkül történnek, s így megszegik a már kialakított kezelési protokollt. A HIV-vel fertõzött nõket a marginalizáció és a stigmatizáció fenyegeti, mivel a szerológiai státusnak alapján gyanakvással tekintenek a szexuális magatartásukra. El kell viselniük a korlátozást és az erõszakot, és azt, hogy megtagadják a szexuális-reproduktív-gazdasági jogaikat. Általánosan elvárják a HIV-fertõzött nõktõl, hogy megszakítsák a szexuális életüket és megelõzzék a teherbe esést. Afrikában és Ázsiában, ahol a férjezett nõk férjük halála után elveszítik tulajdonukat és a család támogatását, a legtöbb özvegy prostituálttá válik saját maga és gyermekeik fenntartása céljából.

Ahhoz nem fér kétség, hogy a nevelés és a nõk képessé tétele jogaik gyakorlásához kulcs lehet a HIV transzmisszió lassításához.

II. Intravénás drogozás és az AIDS, ártalomcsökkentés
Világszerte évek óta erõfeszítések történnek az irányba, hogy az intravénás droghasználók (IDU) biztonságosabb droghasználati szokásait erõsítsék, ill. ártalomcsökkentési (harm reduction) kezelés alá vonják õket, Ennek célja az intravénás drogozásról való leszoktatás, melyet orális úton történõ kábítószerek adásával kompenzálnak.

A fenti módszerek elfogadtatásának példája, hogy az USA-ban a HIV prevalencia az intravénás droghasználók (IDU) között csökkenést mutat. A legnagyobb csökkenést az észak-keleti területen tapasztalták egy drogkezelési program eredményeként. 1995-ben az IDU-s AIDS-esek több mint háromnegyede volt fekete, illetve spanyol, míg az egynegyedük nõ volt az USA-ban. Számos vizsgálat szerint az IDU-sok 48%-88%-a él a tû- és fecskendõcsere lehetõségével, míg mintegy 22%-63%-uk tisztítja injekciózási eszközeit. Kanadában például a steril injekciózási eszközökhöz való hozzáférhetõség egyrészt a gyógyszertárakban, másrészt a "tûcsere programok" által válik lehetségessé. Ezzel szemben az USA 50 városa közül 45-ben tilos eladni, illetve "birtokában" lenni steril injekciózási eszközöknek orvosi recept nélkül, s meglepõ módon csak kis számú legális tûcsere program létezik.

Nyugat-Európában a fiatal felnõttek körében a HIV transzmisszió Franciaországban, Olaszországban és Svájcban csökkent az IDU-sok körében a 90-es évek elején, míg Spanyolországban és Portugáliában emelkedett. Mint ismeretes, a 80-as évek végén Lengyelországban és Jugoszláviában emelkedett meg hirtelen a HIV-fertõzöttek száma az IDU-sok között. Az alacsonyan fertõzött országok közül Ukrajna szolgált drámai mértékû áttöréssel, az új HIV fertõzöttek a Fekete-tenger menti városokból kerültek ki. Például a HIV-fertõzött IDU-sok arányszáma Nikolajevben 1,7%-ról 56,5%-ra emelkedett 1995 januárjától az év végéig!

Ezen epidemiológiai trendekbõl is látszik, hogy a HIV járvány igen gyorsan tud átstrukturálódni mind az új fertõzési területek, mind a már hatékonyan alkalmazott HIV primer prevenciós aktivitások eredményeként. Mivel hazánkban is elindították már az elsõ "tûcsere programot" többek között ezért is érdemes a következõ nemzetközi vizsgálatról beszámolni.

Az USA kutatói felmérést végeztek 15 különbözõ földrajzi fekvésû városban, ahol a HIV incidencia közvetlenül mérhetõ volt, vagy ahol meg tudták becsülni a HIV szeroprevelenciát. Ez a vizsgálat Európában, Észak-Amerikában, Ausztráliában és Ázsiában történt. A 16 vizsgálatból 14 alacsony HIV átvitelt mutatott azok között, akik a "tûcsere programban" részt vettek. Két vizsgálat magas HIV incidenciát mutatott, amelynek különbözõi okai lehettek: többszörös rizikó faktorok az IDU-sok között (magas injekciózási frekvencia, kockázatos szexuális magatartás, szociálisan többszörösen hátrányos helyzet), valamint a "tûcsere politika?, amely limitálta a tûk és fecskendõk kiküldését. A konklúzió a következõ: a "tûcsere programokban" való részvétel általában összefügg az alacsony HIV incidenciával.

A kutatások összegzik, hogy a "tûcsere programok-ban" résztvevõk körülményeit tisztázni szükséges, és nem elegendõ "csak" a HIV infekció megelõzése. Mind-ezeket a tapasztalatokat a fejlõdõ országokba is szükséges eljuttatni.

III. Prostitúció és az AIDS
A prostituáltak, mint a HIV hordozók és átadók, ill. mint a szexuális úton terjedõ betegségek (STD) "tradicionális" fertõzési forrásai, a HIV/AIDS epidémiában az elmúlt években világszerte, de különösen az igen fertõzött afrikai és ázsiai országokban igen nagy százalékban fertõzõdtek. A prostituáltak HIV fertõzöttsége Thaiföldön az 1989-ben dokumentált 3,5%-ról 1994 végén 33 %-ra növekedett. (Ezen adatok az ázsiai térség prostituáltjainak a fertõzöttségét reprezentálják.)

Egy kutatás (Malájföld), amely a szexuális magatartást vizsgálta 1992-ben, azt találta, hogy a szexuálisan aktív férfiak 1/3-ának, ezen belül a nõs férfiak 1/10-ének volt alkalmi kapcsolata prostituált nõkkel, a "sex workerek" óvszerhasználata viszont igen elenyészõ. Mindezek komoly szerepet játszanak a heteroszexuális HIV transzmisszióban.

Egy kínai kutatás prostituált nõk szexuális szokásait térképezte fel. A "nem hivatásos" prostituáltak száma jelentõsen növekszik. A védekezés nélküli szexuális aktus és az anális szex gyakorlata a prostituált nõk körében feltételezhetõ - ez volt a kiindulási hipotézis. A másik hipotézis az volt, hogy ha a prostituáltaknak különbözõ körülmények között van szexuális kapcsolatuk különbözõ kliensekkel, akkor a magatartásuk is különbözõ kellett hogy legyen. A felmérés 1995-ben történt 3 nagy- és 4 kisvárosban.

Azok a "nem hivatásos" prostituáltak, akik vidékrõl jöttek a városba és elõkészítették a munkájukat, inkább használtak óvszert mint azok, akik hirtelen belecsöppentek. Akik strici vagy valamilyen egyéb fõnök felügyelete alatt dolgoztak, azok inkább elfogadták az anális szexet is óvszerrel vagy anélkül. Azok a prostituáltak, akik sok társuktól körülvéve dolgoztak, szintén elfogadóbbak voltak a HIV átvitel szempontjából kockázatosabb magatartásra, vagyis az anális szexre. A prostituált nõk bántalmazása a kliensek részérõl legtöbb esetben szintén az anális szexre való rábírás érdekében történt (óvszerrel vagy anélkül), s nem a kialkudott pénz ki nem fizetése miatt.

E három fenti célcsoporttal való foglalkozás, a HIV/AIDS pandémia elmúlt évtizedében évrõl-évre több ráfigyelést, s a prevenciós munka hangsúlyeltolódását is reprezentálja.

Véleményem szerint a hatékony HIV/AIDS egészségvédõ programok célja s értelme az, hogy a célcsoport specifikus megelõzés mobilitásában tudja "elcsípni" az egyes csoportokat, amelyek a társadalom lassúbb mobilitású tömegében helyezkednek el.

A világban a HIV primer prevenció és annak kézzel-fogható aktivitásai, programjai aszerint alakultak, hogy egy ország vagy régió az epidemiológiai trendek ismeretében mit tart prioritásnak (s ez valós prioritás volt-e?), a tévedéseibõl hajlandó-e váltani, mennyire tud és képes önállóan gondolkodni és cselekedni (pl. WHO irányelvek mellett) képes-e kooperálni, és természetesen milyen nagyságrendû pénzeket tud erre összpontosítani, s külsõ forrásból mozgósítani.

A vancouveri AIDS Világkonferencia mindezekrõl bõven adott ismertetést, s sokszínûsége ellenére is ilyen mértékû egységre való törekvést eddig még nem tapasztalhattak a résztvevõk. Egy hétre a világ a HIV/AIDS problematikája köré "standardizálódott", együtt gondolkodott a különbözõségeken is, s egységében hagyta el a konferencia helyszíneit a konferencia igen találó szlogenje: "One world, one hope" szellemében.


Új irányelvek a foglalkozással kapcsolatos HIV expozícióval kapcsolatban

Rowe P.M.

Lancet 348, 48, 1996.

Az Egyesült Államok Közegészségügyi Szolgálata és a Nemzetközi AIDS Társaság ma már ajánlja a kemoprofilaktikus kezelést a baleset következtében az egészségügyi dolgozóknál bekövetkezett HIV-expozició után. Várhatóan már orvosi szervezetek is hasonló ajánlásokat jelentetnek majd meg a közeljövõben.

Egy folyamatban lévõ, az NIH által irányított vizsgálatban az olyan egészségügyi dolgozóknak, akik HIV-expoziciónak voltak kitéve (különösen akkor, ha az expozició parenteralisan és látható mennyiségû vérrel történt) kemoprofilaktikus kezelést ajánlanak fel. A kezelés 3 HIV-gátlószer együttes adásából áll: a dolgozók egy hónapon át napi 3x100 mg AZT-t, napi 2x150 mg lamivudinet (3TC) és napi 3x800 mg indinavir szulfátot kaptak. (l. AH 10/4 szám). Ha lehetséges, a kezelést a balesetet követõ egy órán belül elkezdik. Az eddigi tapasztalatok szerint a kezeltek a terápiát jól tolerálták, sokkal jobban mint az eddigi (az esetek egy részében ddI-vel kombináltan adott nagy adag AZT-bõl álló) kemoprofilaktikus kezelést.

A CDC összesítette az egészségügyi dolgozók HIV expozíciójával kapcsolatos 26, világszerte eddig végzett vizsgálat eredményét. A HIV-infekció kockázata 0,3%, ha az expozíció parenteralisan, és 0,1% ha a nyálkahártyán keresztül történt. Az állatkísérletes vizsgálatok igazolják, hogy az antiretroviralis szerek gátolni képesek a HIV infekciót, ha a HIV inoculum nem túlságosan nagy. Az AZT-rõl azt is bebizonyították, hogy a humán dendritikus sejtek HIV-fertõzését is gátolni képes (e sejtek fertõzõdnek meg valószínûleg elõször a nyálkahártyára került vírussal). Egy 1996 júniusában a Morbidity and Mortality Weekly Reportban (45, 468) közölt retrospektív vizsgálat szerint az expozíció után végzett kemoprofilaxis 79%-kal csökkenti a fertõzõdés kockázatát a foglalkozással kapcsolatos HIV-expozíció során.


A génekben rejlik a HIV-fertõzés iránti rezisztencia

Fauci A.S.

Nature Medicine 2, 966, 1996.

Két olyan közlemény látott napvilágot a közelmúltban, amelyek arra mutatnak, hogy egy eddig fel nem ismert genetikus faktor jelentõs szerepet játszik a HIV-infekció iránti érzékenységben. Az elsõ cikk (Liu et al. Cell, 86, 367, 1996) szerzõi két, a HIV fertõzésnek ismételten kitett, de szeronegativnak maradt egyénben végzett vizsgálataikról számolnak be. Szerzõk igazolták, hogy mindkét egyén homozigóta az un. CCR-5 receptor egy defektív alleljére. A defektív allel által kódolt fehérje a normálisnál lényegesen rövidebb, nem mutatható ki a sejtfelszínen, és így recetorként sem képes funkcionálni. A CCR-5 a fusinhoz (l. AH.10/3) hasonló ko-receptor, melynek jelenléte a CD4 mellett feltétlenül szükséges ahhoz, hogy a HIV-1 törzsek egyik nagy csoportja, az un. macrophag-tropikus törzsek a sejtekbe bejussanak. A HIV-1 törzsek másik nagy csoportja, az un. T-sejtekhez adaptálódott törzsek esetében ezt a szerepet a fusin tölti be. A CCR-5 jelentõségét a HIV fertõzésben öt olyan közlemény igazolta, amelyek ez év nyarán, igen rövid idõszakon belül követve egymást jelentek meg (Alkhatib et al., Science 272, 1955, Choe et al., Cell 85, 1135, Deng et al., Nature 381, 661, Doranz et al., Cell, 85, 1149, Dragic et al., Nature 381, 667). A tünetmentes szak során a betegekben a macrophag tropikus törzsek dominálnak, és valószínûleg elsõsorban ezek a törzsek képesek arra, hogy a HIV-fertõzést az egyik egyénrõl a másikra átvigyék.

Az a géndefektus, amelyrõl elõször Liu és mtsai majd röviddel ezt követõen Samson és mtsai (Nature 382, 722) számoltak be, az USA nyugat-európai eredetû, kaukázusi populációjában heterozigota formában kb. 20%-ban fordul elõ, a homozigoták arányszáma kb. 1%. Ezzel ellentétben az afro-amerikaiakban és a japán eredetûek között a defektus extrém módon ritka. Samson és mtsai összehasonlították a defektiv CCR-5 mutánst hordozók arányszámát a HIV-fertõzött és nem fertõzött egyénekben. A defektiv allel szignifikánsan (P< 0.0005) ritkábban fordult elõ a HIV-szeropozitiv (5,4%), mint a HIV-szeronegativ (9,2%) egyénekben. Homozigotát a 723 HIV-fertõzött egyén között egyet sem találtak, míg a 704 vizsgált HIV-szeronegativ egyén 1%-a hordozta homozigota formában a CCR-5 defektust. Szignifikánsan ritkább (p= 0.012) volt a heterozigota defektus is a HIV-szeropozitivok (10.8%), mint a HIV-szeronegativok (16.2%) között. A homozigota CCR-5 defektust hordozók perifériás vér mononuclearis sejtjeit macrophag tropikus HIV-1 törzsekkel egyáltalán nem, míg T-sejt tropikus törzsekkel normális mértékben lehetett fertõzni. A heterozigotákból származó sejtek macrophag tropikus törzsekkel való fertõzhetõsége a nem-hordozók és a homozigóták között volt.

Ezek az eredmények arra mutatnak, hogy a CCR-5 defektusra homozigota egyének rezisztensek a macrophag tropikus HIV-1 törzsekkel való infekcióval szemben. Az, hogy a populációs adatok tanúsága szerint a HIV-fertõzöttek között ilyen homozigóták nem fordulnak elõ, valószínûsíti, hogy valóban a macrophag-tropikus törzsek viszik át a HIV-fertõzést az egyik egyénrõl a másikra. Az összefoglaló cikk szerzõje, Fauci szükségesnek tartja ezzel kapcsolatban annak a vizsgálatát, hogy a nemi szervek, illetve a végbél nyálkahártyáján jelenlévõ HIV-vel fertõzhetõ sejtek milyen ko-receptort (fusint, CCR-5-öt vagy esetleg mindkettõt) hor-doznak. Nehezen érthetõ ugyanis, hogy a T-sejtekhez adaptálódott HIV-1 törzsek, amelyek dominálnak a HIV-betegség késõi stádiumában, miért nem fertõzik meg a CCR-5 receptorra deficiens, de normál mennyiségû fusint hordozó sejteket. Fauci feltétlenül szükségesnek tartja a populációs vizsgálat megismétlését különbözõ rizikócsoportokba tartozó HIV-szeropozitivok nagy csoportjain, abból a célból, hogy kiderítsék: a heterozigóta CCR-5 deficiencia e csoportokban is ritkábban fordul-e elõ a HIV-szeronegativokhoz képest.

A kapott eredmények, és az, hogy még a homozigóta CCR-5 defektus sem rontja a hordozók egészségi állapotát, megalapozottá teszi azt a reményt, hogy a CCR-5 receptor peptidekkel, antitestekkel vagy gyógyszerekkel történõ blokkolása a sejtek HIV-1 fertõzése megakadályozása céljából nem jár jelentõs toxicitással.


A szérumban mért HIV-1 RNS szintek és az AIDS kifejlõdéséig eltelt idõ közötti összefüggés a Multicentrikus Hemofilia Cohort Vizsgálatban

O'Brien T.R. és mtsai

JAMA 276, 105, 1996

A HIV-1 mennyiségét a fertõzöttek vérplazmájában a HIV-1 RNS mérése utján határozzák meg, és ez a meny-nyiség szoros összefüggésben áll a HIV-1 szaporodásának mértékével a fertõzött egyénben. A HIV-1 RNS szint a fertõzés utáni akut szakban igen magas értéket ér el, amely a tünetmentes stádiumba való átmenetel után drámai mértékben, századrészére, ezredrészére lecsökken. Egy adott egyénben ezután a tünetmentes stádium során ez a szint gyakorlatilag állandó marad, és az AIDS kifejlõdéséig ritkán nõ e konstans érték tízszerese fölé. Ha azonban, a különbözõ fertõzött egyének a HIV-1 RNS konstans értékeit hasonlítjuk össze, akkor közöttük ezerszeres vagy még nagyobb különbséget is találhatunk. Igen lényeges annak a tisztázása, hogy van-e összefüggés a tünetmentes szak elején mért konstans HIV-1 RNS szint és a betegség további lefolyása között. Korábbi vizsgálatok (Henrard et al, JAMA 274, 554, 1995., Mellors et al, Ann. Intern. Med. 122, 573, 1995) arra mutattak, hogy a magas HIV-1 RNS szintre "beállt" egyénekben gyorsabbam fejlõdik ki az AIDS.

Szerzõk most a HIV-fertõzötteknek egy olyan csoportjában igyekeztek e kérdésre választ találni, akiknél a szerokonverzió idõpontja ismert, vagy legalábbis kielégítõ pontossággal becsülhetõ volt. A Multicenter Hemophilia Cohort Studyt 1982-ben indították, de a csoport egyes tagjaitól már korábbról is rendelkezésre állt vizsgálati minta. A vizsgálatban 13 USA-beli és 4 európai hemofilia központ vett részt. Jelen analízist 165 HIV-fertõzött betegen végezték el. Közülük 131-ben ismert volt az utolsó szeronegativ és az elsõ szeropozitiv minta levétele között eltelt idõ, így a szerokonverzió idõpontja aránylag pontosan volt becsülhetõ. A többi betegnél statisztikai módszerrel határozták meg a szerokonverzió valószínû idõpontját.

A HIV-1 RNS mérést a szerokonverzió becsült idõpontja után 12-36 hónappal levett szérummintákban végezték el. A vizsgálatban résztvevõ betegeknél 6-12 hónapos idõközökben végeztek ellenõrzõ vizsgálatokat. A betegség lefolyásának gyorsaságát a szerokonverzió becsült idõpontjától az AIDS diagnózis felállításáig, ill. a beteg haláláig eltelt idõ alapján határozták meg. Ha a beteg még élt az utolsó vizsgálat során, és AIDS se fejlõdött ki nála, akkor a szerokonverzió és az e vizsgálat között eltelt idõt vették alapul a számításnál.

A HIV-1 RNS szintet az Amplicor HIV Monitor Assay segítségével mérték, amely a 200-egymillió kópia/ml tartományban teszi lehetõvé a meghatározást.

Eredmények
A betegek 89%-ának A hemophiliája volt, az analízisben szereplõ betegek többségében (73,9%) a szero-konverzió 1982-83-ban, 9,7%-ukban 1979 és 1981 között, míg 16,4%-ukban 1984-ben vagy ezután következett be. Ebben az idõpontban 94 beteg (57%) 1-17 éves, 45 beteg (27,3%) 18-34 éves, 26 beteg (15,8%) pedig 35-66 éves volt. A szerokonverzió és a HIV-1 RNS-re vizsgált minta levétele közötti idõ 12-36 hónap (medián: 27 hónap), a szerokonverziótól számított követési idõ mediánja 114 hónap volt.

A 165 beteg HIV-1 RNS szintjének medián értéke 5871 kópia/ml volt. A betegek 2,4, ill. 9,1%-ának volt 200 kópia/ml-nél kevesebb, ill. 200-999 kópia/ml közötti HIV-1 RNS szintje. A betegek csaknem felében (49,7%) 1000-9999 kópia/ml, 33,3%-ukban 10 000-99 999 kópia/ml RNS értéket mértek. Extrém magas (100 000-999 999 kópia/ml) RNS értékek aránylag ritkán (4,8%) fordultak elõ, és csak egy betegben mértek 1 millió kópia/ml fölötti HIV-1 RNS szintet. A három korosztály (1-17, 18-34, 35-66 évesek a szerokonverzió idején) között szignifikáns eltérést csak a legidõsebb korcsoport esetében észlelték, akiknek HIV-1 RNS szintje átlagosan kétszerese (p=0,02) volt a két fiatalabb korcsoportban mértnek.

Igen lényeges információ, hogy 62 egyénben két, a szerokonverzió után 12-36 hónappal levett szérummintában is meg tudták mérni a HIV-1 szintet. A két mérés medián értéke 6967, illetve 6165 kópia/ml. volt, a betegek túlnyomó többségében a két érték között nem mutatkozott tízszeresnél nagyobb különbség és a többiben sem haladta meg a százszorost.

A HIV-1 RNS érték igen jól elõre jelezte az AIDS kifejlõdéséig eltelt idõtartamot. Tíz évvel a szero-konverzió után AIDS a 100 000 vagy ennél nagyobb kópia/ml RNS szintû betegek 72%-ában (az AIDS kifejlõdéséig eltelt idõ medián értéke: 97 hónap), a 10 000-99 999 kópia/ml RNS szintû betegek 52%-ában (medián 120 hónap), az 1000-9999 kópia/ml RNS szintû betegek 23%-ában (medián érték: 155 hónap) és az 1000 kópia/ml-nél alacsonyabb RNS szintû betegek között egyetlen esetben sem fejlõdött ki (p<0.001). A különbség akkor is megmaradt, ha csak az 1987 márciusa elõtti idõszakot vették figyelembe amikor az AZT kezelést és Pneumocystis carinii pneumonia profilaxist még csak igen kevés betegnél alkalmazták. A betegek életkora a szerokonverzió idején, és a HIV-1 RNS szint egymástól függetlenül jelezték elõre az AIDS kifejlõdését.

Az AIDS kifejlõdéséhez hasonlóan, szoros összefüggést találtak a betegek HIV-1 RNS szintje és a betegek túlélése között is (p=0,03).

Összehasonlították a HIV-1 RNS szint és a CD4+ sejtszám prediktív értékét és egymáshoz való viszonyát is. A CD4+ sejtszámot a szerokonverzió után 37-60 hónappal mért értékek alapján analizálták és a sejtszám meghatározás, illetve az AIDS diagnózis felállítása közötti idõt vették figyelembe a számításnál. Ennek a számítási módnak az alkalmazásával az 1000 kópia/ml-nél alacsonyabb HIV RNS szintû betegekhez hasonlítva, az AIDS kifejlõdésének kockázata 3,7-szeres volt az 1000-9999 kópia/ml számú, és 6,4-szeres a 10 000 kópia/ml vagy ennél magasabb HIV-1 RNS szintû betegekben. Hasonló erõsségû, bár kevésbé konzisztens volt a CD4+ sejtszám prediktív értéke is; a ?500/m l CD4+ sejtszámú csoporthoz hasonlítva az AIDS kifejlõdésének kockázata a 200-499/m l CD4+ sejtszámú betegeknél 2,1-szeres, a 100-199/m l CD4+ sejtszámú betegekben 1,5-szörös és a 100/m l-nél kisebb CD4+ sejtszámú betegeknél 5,3-szoros volt.

134 betegnél lehetett megvizsgálni azt, hogy megfelelnek-e a tartósan tünetmentes (long term non-progressor) kritériumnak. Ez is szignifikáns összefüggést mutatott a tünetmentes szak kezdetén mért HIV-1 RNS szinttel: 4/17 (23,5%) 1000 kópia/ml-nél alacsonyabb HIV-1 RNS szintû, de csak 8/117 (6,8%) 1000 kópia/ml-nél magasabb beteget lehetett tartósan tünetmentesnek nyilvánítani. A tartósan tünetmentesek HIV-1 RNS szintjének medián értéke 2230 kópia/ml, míg a többi betegé 6679 kópia/ml (p=0,001) volt.

Megbeszélés
Szerzõk szerint azért, mert a vizsgálandó mintákat elõzetesen nem szelektálták, a jelen vizsgálatban kapott eredmények alkalmasak a szérum HIV-1 RNS szintek populáción belüli eloszlásának megítélésére a HIV-fertõzés krónikus, tünetmentes szakaszának az elején. A szintek jelentõs mértékben, 10 000-szeresen szórtak, azonban a vizsgált populáció többségében (83%) nem találtak százszorosnál nagyobb különbségeket.

A HIV-1 RNS szint és a betegség lefolyása (AIDS kifejlõdése, túlélés, tartósan tünetmentesek arányszáma) közötti korreláció folyamatos volt, nem találtak olyan HIV RNS határértékeket, amelyen alul vagy felül a korreláció már eltûnt volna. Ezekbõl az eredményekbõl több fontos következtetést lehet levonni:

a) A HIV-1 RNS szint és a betegség lefolyása közötti szoros összefüggés egyértelmûvé teszi azt - a már számos epidemiológiai vizsgálat által alátámasz-tott - konklúziót, hogy a HIV okozza az AIDS-t.

b) Az eredmények megerõsítik azokat a korábbi megfigyelé-seket (l. AH 8/4 szám), melyek szerint a HIV-fertõzés során igen korán, feltehetõen már a primer infekció idõszakában lezajló események meghatározzák a HIV RNS szintet és a betegek hosszú távú prognózisát. Ugyan-akkor szerzõk eredményei azt mutatják, hogy a HIV-betegség prognózisának elõrejelzésére a tünetmentes szak elején elvégzett RNS mérések is alkalmasak.

c) Az, hogy nem találtak olyan küszöbértéket, amelyen alul a HIV-1 RNS-szint és a klinikai lefolyás közötti összefüggés már ne lett volna észlelhetõ, arra mutat, hogy érdemes az antiretroviralis terápiával a HIV RNS szintet a lehetõ legalacsonyabbra leszorítani.

Bár kétségtelen, hogy a HIV-1 RNS szintek igen jól jelezték elõre az AIDS kifejlõdését, az a tény, hogy nagy különbségeket láttak az azonos HIV-1 RNS szintû betegek között a HIV-betegség lefolyásában, arra mutat, hogy a prognózist más faktorok is befolyásolják. Jelen vizsgálat szerint ilyen faktor lehet a betegek életkora a fertõzés idején, de igen lényegesnek tartják szerzõk a gazdaszervezet genetikai faktorai és a HIV-1 RNS szintek közötti összefüggés vizsgálatát is.

Végül, gyakorlati szempontból igen fontos a CD4+ sejtszám és a HIV-1 RNS mérés prediktív értékének viszonya. E vizsgálat is megerõsítette a CD4+ meghatározás jól ismert prediktív értékét, de ugyanakkor azt is bizonyították a szerzõk, hogy a CD4+ sejtszám figyelembe vétele esetén is elõre jelezte a HIV-RNS szint az AIDS kifejlõdését. Így valószínû az, hogy a HIV-1 RNS mérést és a CD4+ sejtszám maghatározást együttesen használják majd a jövõben a HIV-fertõzött betegek gondozásában.


A vírus klirensz kinetikája a plazmában, a perifériás vér mononuclearis sejtjeiben és a nyirokcsomókban

Lafeuillade A. és mtsai

AIDS, 10, 801, 1996.

Ma már jól ismert tény, hogy a HIV turnover, a vírus kicserélõdési sebessége a vérplazmában igen gyors. A vírus fõ rezervoárjai a szervezetben azonban a nyirokcsomók, mégis igen kevés adat ismeretes a HIV-1 szaporodás dinamikájáról e szövetekben. Szerzõk ezért párhuzamosan mérték a HIV-1 RNS mennyiségét a vérplazmában, a perifériás vér mononuclearis sejtjeiben (PBMC) és a szekvenciálisan, ismételt tûbiopszia útján nyert nyirokcsomó szövetekben. A vizsgálat egy olyan 29 éves HIV-fertõzött férfibetegben történt, aki napi 600 mg AZT-t, 400 mg didanosint és 300 mg lamivudinet kapott egyidejûleg.

A HIV-1 RNS mérést mind a plazmában, mind a PBMC-ben, mind pedig a nyirokcsomó biopsziás mintákban a Roche cég Amplicor Monitor kitjével végezték. A plazma és a PBMC-k esetében a kithez mellékelt használati utasítást használták, a nyirokcsomó minták esetében elõkészítõ kezelést végeztek. A biopsziával nyert nyirokcsomó szövetet szétroncsolták, abból a célból, hogy a szövetben jelenlévõ HIV-1 RNS teljes mennyiségét mérni tudják, beleértve a follicularis dendriticis sejtek felszínén jelenlévõ vírusokból származó RNS-t is. A mintákban található sejtek számát is meghatározták, és ki is tudták számítani az egy sejtre jutó HIV-1 RNS mennyiséget is.

A PBMC-kben aránylag alacsony (4860 kópia/106 sejt) HIV-1 RNS szintet mértek. Ez a szint egészen a kezelés megkezdése utáni 17. napig stabil maradt, majd a kimutathatósági érték alá csökkent és egészen a megfigyelési periódus végéig e szinten is maradt. - A kezelés megkezdése elõtt a beteg vérplazmájában 614 800 kópia/ml volt s HIV-1 RNS koncentráció. A kezelés megkezdése után a plazma RNS szintben kétfázisú változás következett be. Az elsõ fázisban igen gyors csökkenést észleltek, 1,7 nap alatt felezõdött az RNS szint. Ezután egy sokkal lassabb (felezési idõ: 7 nap) második fázis következett. A 40. napon a HIV-1 RNS szint a módszer cut-off értéke (200 kópia/ml) alá csökkent, és késõbb is ezen a szinten maradt.

A nyirokcsomókban igen magas HIV-1 RNS szintet (közel 30 millió kópia/105 sejt) mértek, amely tehát közel 100 000-szer magasabb volt, mint a PBMC-kben mért koncentráció. A kezelés hatására a nyirok-csomókban is csökkent az RNS szint, azonban aránylag lassan, a csökkenés sebessége kb. megegyezett azzal, amelyet a plazma klirensz második fázisában (kb. 7 nap felezési idõ) mértek.

Az eredmények arra mutatnak, hogy a perifériás vér mononuclearis sejtjeiben a HIV turnover aránylag lassú, tehát az e sejtekben keletkezõ vírus csak igen kis mértékben járul hozzá a plazma viraemiához és ennek változásaihoz. Az a megfigyelés viszont, hogy a plazma RNS szint (a kezdeti gyors elsõ fázis lezajlása után) párhuzamosan csökkent a nyirokcsomókban mért RNS szinttel, arra mutat, hogy a HIV termelõdése állandóan folyik a nyirokcsomókban, és a HIV-et termelõ sejtek a nyirokcsomókban is rövid életûek. Az antiretroviralis kezelés ugyanis csak az új sejtekben akadályozza meg a produktív vírus-infekciót, de nem befolyásolja a HIV-1 termelõdését a már vírusokat produkáló sejtekben.

(A szerkesztõ megjegyzése: A rendkívül érdekes és új megfigyelés felveti azt a kérdést, amelyet szerzõk nem diszkutálnak, hogy milyen sejtekben termelõdnek azok a vírusok, amelyek a plazma klirensz elsõ, gyors fázisában tûntek el a vérplazmából).


HIV/AIDS Magyarország, 1996 szeptember 30.

(Epiinfo, 3/41, 1996.X.16.)

A nyilvántartott HIV-fertõzött személyek nemenkénti megoszlása a verifikálás éve szerint

*módosult adatok

A bejelentett AIDS betegek megoszlása a megbetegedés éve és nemek szerint

*Az AIDS diagnózis felállításának éve


A szexuális magatartás változásai és HIV infekciók csökkenése thaiföldi fiatal férfiak között

Nelson, K. E. és mtsai.

New Engl. J. Med. 335, 297, 1996

Thaiföldön a HIV-járvány nem régen kezdõdött. 1988-ban vált nyilvánvalóvá, hogy a HIV-prevalencia drámai módon emelkedett az iv. kábítószerezõk között Bangkokban. Ekkor a kormány félévenként végzett surveillance vizsgálatot rendelt el, amelyet országszerte rendszeresen végeznek 1989 óta. Ennek során kiderült, hogy Thaiföld északi tartományaiban igen magas a HIV-prevalencia, különösen a prostituált nõk között. Válaszként ezekre az adatokra, a minisztérium egy 100%-os kondom-kampánynak nevezett programot indított el, melynek célja a biztonságosabb szex elterjesztése volt a bordélyházakban, és általában a fizetett szexet szolgáltatók körében. Ennek során kondomot osztottak szét a bordélyokban, intézkedéseket tettek, hogy minél több prostituált valóban be is tartsa az állandó kondomhasználat gyakorlatát. Ezzel párhuzamosan média-kampányt is indítottak a kondomhasználat propagálására.

Jelen vizsgálat célja e kampány hatásának a felmérése volt. Öt Észak-Thaiföldi katonai újonc csoportban végeztek párhuzamosan HIV-szerológiai és a szexuális magatartásra vonatkozó vizsgálatot 1991 és 1995 között. A Thai hadseregbe a behívás úgy történik, hogy minden 21 évet betöltõ férfinak jelentkezni kell a kiegészítõ parancsnokságon, ahol sorsolással döntik el, hogy behívják-e vagy nem. Mivel ennek során nem vesznek figyelembe kizáró okokat (pl. homoszexualitás, iv. kábítószer használat) az e vizsgálat során nyert adatok reprezentatívnak tekinthetõk Észak-Thaiföld fiatal férfilakosságára vonatkozóan.

A vizsgált egyéneknél ELISA módszerrel végezték a HIV antitest szûrést, melynek eredményét Western blot-al verifikálták. A fiatalokat egy civil kérdezõ biztos kérdezte ki. A kérdések a szociális és társadalmi helyzet mellett kiterjedtek a fiatal férfiak korábbi és friss (egy éven belüli) szexuális érintkezéseire nõkkel és férfiakkal, a kondom használatára, az orvosi anamnézisre, beleértve az eddig elõfordult nemibetegségeket, a korábbi mûtétekre és transzfúziókra, valamint a tetoválásra is. Természetesen rákérdeztek az intravénás és egyéb kábítószerek használatára, az alkoholfogyasztásra és a dohányzásra is.

Eredmények
Szerológiai vizsgálatot 6 (az 1991 májusában és novemberében, az 1993 májusában és novemberében, ill. az 1995 májusában és novemberében behívott) csoportban végeztek, melyek létszáma 745 és 935 között volt. Az utolsó csoport kivételével mindegyikben elvégezték a magatartásra vonatkozó felmérést is.

A fent felsorolt 6 csoportban a HIV prevalencia 10,4, 12,5, 12,3, 11,5, 6,7 és 6,8% volt, tehát 1993 és 1995 között a HIV-fertõzöttségi arány meredeken csökkent. Ezzel párhuzamosan csökkent a reaktív syphilis tesztek gyakorisága is (3,3%, 1,8% és 1,3% 1991-ben, 1993-ban és 1995-ben).

A szexuális magatartásban is igen jelentõs változásokat észleltek a vizsgált idõszak során. 1991 és 1995 között 7,7%-ról 12,7%-ra nõtt azok száma, akik behívásukig még egyáltalán nem éltek szexuális életet. 81,5%-ról 63,8%-ra csökkent azoknak a számaránya, akiknek valaha is volt prostituálttal dolga. Ennél lényegesen meredekebb (57,1%-ról 23,8%-ra) volt a csökkenés azoknak az arányában, akiknek a behívásukat megelõzõ évben volt prostituálttal szexuális kapcsolata. Az 1991-ben behívottaknak 61,0, az 1995-ös újoncoknak viszont már 92,8%-a használt kondomot akkor, amikor legutoljára prostituált szolgálatait vette igénybe. Nemibetegség az 1991-es újoncok 42,2, az 1995-ösöknek viszont már csak 15,7%-ának anamnézisében szerepelt. A nemibetegségek típusa a vizsgálat kikérdezéses jellege miatt nem volt pontosan megállapítható, azonban a nemi szervi fekéllyel járó betegségek arányszáma 1991 és 1995 között 19,5%-ról 3,4%-ra, a húgycsõ folyások elõfordulása pedig 36-ról 15%-ra csökkent.

A férfiakkal nemi életet folytatók arányszáma igen alacsony volt, de a vizsgált idõszak során emelkedett, 2,8%-ról 4,8%-ra. Az intravénás kábítószerezõk aránya is igen kicsiny volt, de szintén emelkedett 1,1%-ról 2,8%-ra.

Megvizsgálták azt is, hogy volt-e összefüggés a szexuális magatartás és a HIV-fertõzés kockázata között. A nemi élet 17 éves kor elõtt való elkezdése már az 1991-ben behívottak között is szignifikánsan, 1,82-szeresre emelte a HIV-infekció kockázatát, és ez a kockázat az 1995-ös újoncok között még magasabb, 3,34-szeres volt. A prostituáltakkal folytatott nemi érintkezés 1991-ben 10,5-szörös, 1995-ben 4,2-szeres HIV-fertõzöttségi kockázatot jelentett. Érdekes módon a kondom használata csak az 1991-es és 1993-as újoncoknál csökkentette szignifikánsan a HIV-infekciós rizikót, az 1995-ben behívottaknál inkább növelte, ekkor azonban már olyan kevés volt a kondomot nem használók aránya, hogy a vizsgálat nem volt értékelhetõ. Amint ez várható volt, minden csoportban jelentõs mértékben növelte a HIV-infekció kockázatát a nemibetegségek korábbi elõfordulása és az iv. droghasználat is.

Talán a legérdekesebb, a HIV-prevenciós kampány hatását legjobban mutató adatok abból az analízisbõl származtak, amelyben azt vizsgálták, hogy van-e összefüggés a HIV-prevalencia és a között, hogy az újoncok melyik évben kezdték el a fizetett szex igénybevételét. Rendkívül éles különbséget kaptak. Míg azoknak a férfiaknak, akik 1992-ben vagy korábban létesítettek elõször szexuális kapcsolatot prostituálttal 11,5%-a HIV-fertõzöttnek bizonyult, addig a között a 138 férfi közül, akik prostituáltat 1992 után kerestek fel elõször, csak 1 (0,7%) fertõzõdött meg. Ez a különbség érvényes volt az 1993-as és 1995-ös újoncokra is. Ez a változás nagyjából egybeesik a 100%-os kondom kampány kezdetével.

Megbeszélés
A vizsgálat reprezentatív jellege miatt sokkal alkalmasabb a Thaiföldön folytatott HIV-prevenciós kampányok hatásosságának felmérésére, mint az eddigi, bizonytalanabban értékelhetõ eljárásokkal folytatott vizsgálatok eredményei. A 21 éves korban végzett vizsgálat azért is elõnyös, mert ekkor még nem nagyon régen kezdték el a vizsgált egyének a nemi életet, és így ennek részleteire még pontosan vissza tudnak emlékezni.

A vizsgálat adatai arra mutatnak, hogy 1991 óta az Észak-Thaiföldön élõ serdülõ és fiatal felnõtt férfiak szexuális magatartása jelentõsen megváltozott. Drámai mértékben megnõtt azok arányszáma, akik a prostituáltakkal való nemi érintkezés során kondomot használnak. Ezzel párhuzamosan azok arányszáma is jelentõs mértékben, kevesebb, mint a felére csökkent, akik a behívásukat megelõzõ évben prostituáltat kerestek fel. Ennek szerzõk szerint a kampányok hatása mellett az is az oka lehet, hogy egyre többen találkoznak környezetükben AIDS-esekkel és lehetnek tanúi ezek szenvedéseinek. A szexuális magatartásbeli változások validitását megerõsíti a nemibetegségek elõfordulásának drámai csökkenése is a vizsgált idõszak során.

Rendkívül biztatónak tartják szerzõk azt az adatot, hogy a HIV-fertõzés kockázata igen jelentõsen, csaknem a tizedrészére csökkent az egész csoporthoz viszonyítva azoknál a férfiaknál, akik elõször csak 1993-ban vagy késõbb folytattak nemi érintkezést prostituálttal. Ez reményt ad arra, hogy a további években behívottaknál a HIV-prevalencia tovább csökken, ha a magatartás változások tartósaknak bizonyulnak.

A magatartás változásban nagy valószínûséggel a prostituáltakkal folytatott nemi érintkezések ritkulása és a kondomhasználat elterjedése volt a döntõ jelentõségû. Maguk a prostituáltak ugyanis Észak-Thaiföldön mai is jelentõs százalékban HIV-fertõzöttek. Több felmérés is tanúsítja, hogy Észak-Thaiföld bordélyházaiban a prostituált nõk között a HIV-prevalencia 50% vagy még ennél is magasabb. Ez a következõ tényezõkkel magyarázható: 1) A HIV-fertõzés kockázata ma is magas, hiszen általában éjszakánként 5-10 férfivendéget fogadnak e prostituáltak. Az is növeli a prostituáltak kockázatát, hogy az alacsony HIV-rizikójú kliensek nem keresik már fel õket, tehát a jelenlegi kliensek között nagyobb a HIV-fertõzöttek arányszáma. 2) Sok nõ még a 100%-os kondom-kampány kezdete elõtt fertõzõdött. 3) Bár az alkalmi kliensekkel e nõk csaknem mindig kondom védelmében közösülnek, a kondomhasználatra gyakran nem kerül sor, amikor a nemi érintkezés nem-fizetõ partnerrel vagy rendszeres klienssel történik. 4) A kondom-szakadás is legalább 4%-ban fordult elõ.

A 100%-os kondom-kampány sikere arra mutat, hogy a fertõzõdés valószínû helyére koncentrált intézkedések lényegesen hatékonyabbak a fejlõdõ országokban a HIV fertõzés prevenciójára, mint azok, amelyek a szexuális magatartás változásait kizárólag felvilágosítás és nevelés útján igyekeznek elérni. A Thaiföldi kampány ennél sokkal komplexebb volt. Minden egyes helyen, ahol pénzért szexuális szolgáltatást nyújtanak, biztosították a kondom-ellátást, bátorították, sõt kényszer intézkedésekkel is elõsegítették az óvszer használatát, és ezen felül fel is világosították a médián keresztül az embereket arról, hogy milyen szexuális viselkedési módok rejtik magukban a HIV-fertõzõdés kockázatát.

Szerzõk hangsúlyozzák, hogy a Thaiföldi típusú kampányok mellett számos más eszközzel is csökkentehetõ lesz majd a jövõben a HIV-infekció terjedése. Ilyenek pl. a biztonságos, hatékony és társadalmilag is elfogadható hüvelyi vírusgátló szerek, vagy a hatékony HIV-vakcinák kifejlesztése. Ezek azonban ma még kutatási stádiumban vannak. Szerzõk azonban remélik, hogy addig is amíg ezek a kutatások eredményt hoznak, az egészségügyet irányítók szerte a. világban tanulni fognak a Thaiföldi kondom-használatot elterjesztõ kampány figyelemre méltó sikerébõl.


A HIV-1 fertõzés iránti rezisztencia a tartósan szeronegatív, a kenyai Nairobiban élõ prostituáltak között

Fowke, K.R. és mtsai.

Lancet, 348, 1347, 1996

Számos megfigyelés támasztja alá azt a feltételezést, hogy nem minden HIV-infekciónak kitett egyén fertõzõdik meg tartósan a vírussal. Az exponált, de nem fertõzõdött egyének lymphocytái HIV burokfehérjékkel együtt tenyésztve proliferálnak és IL-2-t termelnek (l. AH 8/1). A HIV-fertõzött anyáktól született, de végül meg nem fertõzõdött újszülöttek egy részében a HIV-et felismerni képes cytotoxikus T lymphocyták vannak jelen. A HIV-fertõzöttek rendszeres HIV-szeronegatív partnereiben a HIV egyik regulátor fehérjéjére, a nef-re specifikus cytotoxikus T lymphocyták mutathatók ki, és találtak egyes HIV-peptidekre specifikus cytotoxikus T lymphocytákat HIV-el nem fertõzõdött gambiai prostituáltakban is. Ezek a megfigyelések arra mutatnak, hogy egyes egyének szervezetébe bekerül ugyan a HIV, amelynek egyes antigénjei celluláris immunválaszt váltanak ki, a vírus azonban bennük nem szaporodik el és specifikus antitestek sem keletkeznek.

Nem világos azonban az, hogy a celluláris immunválasz véd-e egy késõbbi HIV-fertõzés ellen. Közvetve erre látszik mutatni az, hogy a HIV-2-vel fertõzött prostituáltak legalább is részben védve vannak a HIV-1 infekcióval szemben, bár a protektív hatás mechanizmusa nem ismert.

Szerzõk a következõ munkahipotézis alapján végezték vizsgálataikat. Ha vírussal való olyan expozíció után, amelyet fertõzés nem követ, protektív immunválasz fejlõdik ki, vagy ha a HIV-infekció iránti érzékenység más okból eltérõ az egyes egyének között, akkor az expozíció lehetséges idejének növekedésével párhuzamosan az infekció kockázatának csökkennie kell. Ha ezt egy adott zárt csoportban vizsgáljuk, és a fenti hipotézis korrekt, akkor a csoportban fokozatosan nõnie kell a védett egyének arányának, tehát az új fertõzések elõfordulási százalékának, az incidenciának csökkennie kell.

Ennek a hipotézisnek az ellenõrzésére szerzõk prospektív vizsgálatot végeztek Nairobiban élõ prostituáltak egy olyan csoportjában, amelyben a HIV-fertõzés rizikója igen magas volt. 1985 és 1994 között összesen 1666 prostituáltat vontak be a vizsgálatba. Közülük 1046 (62.8%) már az elsõ vizsgálat során is HIV-szeropozitívnak bizonyult. A többi 620, eredetileg szeronegatív nõ közül végül 424-et tudtak bevonni a vizsgálatnak abba a részébe, amelynek célja a HIV-szerokonverzió kockázati tényezõinek felmérése volt. E prostituáltakat 1-10 évig követték. Félévente történt náluk ellenõrzés, amely a gondos klinikai kivizsgálás mellett az életmódra és az STD-k elõfordulására vonatkozó adatok gyûjtésébõl, valamint HIV-szerológiai és T sejt szubpopulációs vizsgálatokból állt. A szeronegatívoknál is rendszeresen elvégezték a Western blot meghatározást, és HIV-1 PCR vizsgálatokat (a vif és nef gének primerjeinek felhasználásával).

Perzisztensen szeronegatívnak azokat a nõket tekintették, akik a vizsgálat idõtartama alatt legalább 3 évig prostituáltként dolgoztak, de szeronegativak és HIV-1-PCR negativak maradtak.

Eredmények
Az elsõ vizsgálat során szeronegatív 620 olyan nõ közül, akiket 1-10 évig követtek nyomon, minden prevenciós erõfeszítés ellenére 239-en szerokonvertáltak, a HIV incidencia 42/személy-év volt. Ez a nagy szerokonverziós ráta érthetõ, hiszen a prostituáltak klienseinek már 1986-ban 12%-a HIV fertõzött volt, és ez az arány azóta folyamatosan növekedett. Becsléseik szerint (amelyeket matematikai számításokkal is alátámasztottak) 1984 és 1994 között 24-rõl 64-re növekedett a prostituált csoport évi HIV-expoziciója, vagyis évente ennyi alkalommal közösültek e prostituáltak HIV-fertõzött férfiakkal kondommal való védekezés nélkül. Azok a nõk, akiket 10 évig követtek nyomon, összesen legalább 500 alkalommal érintkeztek védekezés nélkül HIV-szeropozitív klienssel.

Tehát kétség sem fér ahhoz, hogy azzal párhuzamosan, ahogy a HIV-fertõzés prevalenciája folyamatosan növekedett Afrikának a Szaharától délre fekvõ országaiban és így Kenyában is, fokozatosan nõtt a vizsgált prostituált nõk HIV-fertõzõdési kockázata is. Ezért az volt várható, hogy ezzel párhuzamosan megnõ a prostituáltak között a HIV-infekció kockázata is. Ennek azonban éppen az ellenkezõje következett be. A nyomon követés második éve után a HIV-prevalencia állandó maradt, az incidencia, tehát az új HIV-fertõzések elõfordulása pedig jelentõs mértékben csökkent. A vizsgált nõk egy hányada 10 éven át szeronegatív maradt. A matematikai analízis szerint azoknak a nõknek a részére, akik tartósan szeronegatívak maradtak, a prostitúcióval töltött évek során egyre csökkent a HIV-infekció kockázata, az új prostituáltakhoz hasonlítva, és ez a különbség egyre nõtt az évek folyamán. Például azoknak a nõknek az esetében, akik 1984-ben kezdték a foglakozást, 1985-ben 21%-kal kisebb volt a fertõzõdés esélye, azokhoz a nõkhöz hasonlítva, akik abban az évben lettek prostituáltak. Ugyanezt az összehasonlítás 1993-ban még jelentõsebb különbséget mutatott, a már 1992-ben prostituáltakhoz viszonyítva az 1993-ban a foglalkozást elkezdõk esélye a HIV-infekcióra csaknem kétszer magasabb volt. Ha pedig azokat a nõket hasonlítjuk össze, akik 1984 és 1994 között folyamatosan prostituáltak voltak és szeronegativak maradtak, azokkal, akik csak 1994-ben váltak prostituáltakká, a HIV-fertõzés kockázata csaknem 100-szor kisebb volt a nõk elsõ csoportja esetében.

Bár számos olyan faktor van, amelyrõl ismeretes, hogy a HIV-fertõzés kockázatát növelik, mint pl. a nemi szervi fekélyek elõfordulása vagy a gonococcus fertõzés, az elvégzett matematikai analízis szerint ezek egyike sem lehetett felelõs a HIV-incidencia igen jelentõs és fokozatos csökkenéséért a vizsgált csoportban. Amikor összehasonlították a partnerszámot és a kondom használat gyakoriságát a szerokonvertáló és a szeronegativnak maradó prostituáltak között, csak kisebb mértékû különbségeket észleltek, az elsõ csoportba tartozó nõk 85, a másodikba tartozók 71 %-ának volt egy vagy több rendszeres partnere (p=0.048), és a rendszeres partnerekkel való kondomhasználat gyakoriságában (26, ill. 16%) nem találtak szignifikáns különbséget.

43 olyan prostituáltnál, akik legalább 3 évig (3-10 évig) szeronegatívak maradtak, megkisérelték a HIV-1 kimutatását a perifériás vér lymphocytákban PCR reakció segítségével, 3 különbözõ primert használva. Jelentõs hányadukban a vizsgálatot többször is megismételték 9 hónaptól 7,8 évig terjedõ intervallumban. Mindhárom primerrel minden vizsgálat során negatív eredményt kaptak. Valamennyi nõ egészségesnek bizonyult, CD4+ sejtszámuk normális volt, a HIV-1 fertõzés vagy az immunhiány semmilyen klinikai jelét nem mutatták.

Megbeszélés
A vizsgált csoportban a HIV-szerokonverziós arány az eltelt idõvel párhuzamosan fokozatosan csökkent, az új HIV fertõzések egyre ritkábbak lettek és a vizsgált nõk egy csoportja tartósan szeronegatív maradt az igen gyakori HIV-expozíció ellenére. A matematikai analízis szerint abban az esetben, ha minden nõ egyformán érzékeny lenne a HIV-fertõzésre, akkor ezeknek a szeronegatív nõknek nagy valószínûséggel meg kellett volna fertõzõdniük a HIV vírussal. A jelenségre elvileg háromféle magyarázat lehetséges:

a) Az elsõ magyarázat szerint azért kerülték el a HIV-fertõzést a szeronegativnak maradt prostituáltak, mert életmódjukban különböznek azoktól, akik szerokonvertáltak, ill. ritkábbak náluk a HIV-átvitelt elõsegítõ ismert kofaktorok, pl. az egyes SDT-k. Ezt a magyarázatot azonban a közvetlen összehasonlító vizsgálatok nem támasztották alá, és matematikai számításokkal is kizárható, hogy bármely köze lenne a fent említett életmódbeli vagy orvosi kofaktoroknak a HIV-szeronegatívok kiszelektálódásához.

b) Egy másik lehetséges magyarázat az, hogy a szeronegativ nõk megfertõzõdtek ugyan a vírussal, de náluk antitestek nem fejlõdtek ki. A perzisztensen szeronegatív nõk perifériás vér fehérsejtjeiben azonban a vírus a legérzékenyebb eljárással sem volt kimutatható, és CD4+ sejtszámuk is normális volt. Elvileg nem zárható ugyan ki, hogy a szeronegatív prostituáltak nyirokcsomóiban vagy más nyirokszervükben a vírus jelen van, ez azonban az eddigi vizsgálatok alapján valószínûtlen. Ha ez mégis igaz, akkor a szeronegatív nõk szervezetében a HIV-1 szaporodás teljes mértékben gátolt, ellentétben a szerokonvertált nõkkel, akiben a vírus elszaporodott, és immundeficienciát, jelentõs részükben AIDS-t idézett elõ az eddigi vizsgálatok szerint.

c)Így tehát az a harmadik magyarázat, az, hogy a szeronegatívnak maradt prostituáltak valamilyen biológiai okból rezisztensek a HIV-infekció iránt, megalapozottnak látszik. A lehetséges okok genetikaiak vagy immunológiaiak. A genetikai okok között elvileg szóba jöhet a CKR-5 HIV-1 ko-receptor homozygota deficienciája (l. AH 10/5 szám), ez azonban az eddigi adatok szerint az afrikai populációban nem fordul elõ. Szerzõk nem közölt adatai szerint a HIV-rezisztensnek látszó nõk között gyakran mutatható ki HIV-1 specifikus sejtes immunválasz, így elképzelhetõ a rezisztencia immunológiai magyarázata. A pontos mechanizmus felderítése igen lényeges lenne mind a HIV-vel szembeni protektív immunitás megismerése, mind pedig a vakcina fejlesztés szempontjából.

Bármilyen okra is vezethetõ vissza ez a rezisztencia, igen valószínû, hogy a védõhatás széleskörû, többféle vírustípusra is kiterjed, mivel Kenyában legalább háromféle (A, D és C) HIV-1 szubtipus fordul elõ.


A HIV infekció prevalenciája az Egyesült Államokban 1984 és 1992 között

Karon J. M. és mtsai.

JAMA 276, 126, 1996

A eddig közölt becslések a HIV fertõzések egy országon belüli elõfordulásáról vagy retrospektív számításon alapultak, vagy speciális népességcsoportokban végzett HIV-prevalencia vizsgálatok eredményeibõl extrapolálták a következtetéseket. A retrospektív számítás során azt vizsgálják statisztikai módszerekkel, hogy az idõben visszafelé haladva hány HIV fertõzésnek kellett az adott országban az egyes évek során elõfordulnia ahhoz, hogy egy adott évben adott számú AIDS eset kerülhessen felismerésre. Az ezzel a módszerrel kapott eredmények kezdetben nem voltak eléggé megbízhatók. Pl. 1986-ban az USA Közegészségügyi Szolgálata által közzétett becslés szerint 1-1,5 millió lakos volt az Egyesült Államokban HIV fertõzött. Az 1990-ben közzétett becslés már kisebb prevalenciát (800 000- 1,2 millió) jelzett és a retrospektív számítás szerint 1986-ban a HIV fertõzöttek száma csak 750 000 volt.

1990 óta több népességcsoportban végzett HIV-prevalencia meghatározásról is újabb adatok láttak napvilágot, és fejlõdtek a retrospektív számítás módszerei is. Ezeket az adatokat vették figyelembe szerzõk a jelen cikkben közölt elemzés során. Ez az elsõ olyan vizsgálat amely több forrásból, több korábbi becslésbõl vett adatokat is számításba vesz.

Módszerek
Háromféle forrásból nyert adatokat analizáltak a szerzõk, amelyeket még más vizsgálatokból vett adatokkal is korrigáltak:

a) Retrospektív számítás. E számításnál az 1994 decemberéig bejelentett AIDS eseteket vették alapul. Ha a bejelentésnél várható késést is figyelembe vették, akkor a számításuk 291 000 1994 végéig diagnosztizált AIDS eseten alapult, akik közül 1993 elõtt 200 000 beteg halt meg. A retrospektív számítás eredményét alapvetõen befolyásolja az, hogy hány év átlagos inkubációs (a fertõzõdéstõl az AIDS diagnózis felállításáig eltelt idõszak) idõt vettek figyelembe. Szerzõk e számításnál 2 modell szerint is dolgoztak, amelyek egybehangzó eredményeket adtak. A számításba azt is bekalkulálták, hogy a fiatalabb életkorban fertõzötteknél hosszabb az inkubációs idõ, mint azoknál, akik idõsebb korban kapták meg a HIV infekciót.

b) 1993-ban az USA 44 államában megvizsgáltak a HIV-fertõzöttségre vonatkozóan anonim módon minden szülõnõt. Az e vizsgálat során kapott eredmények alapján elõször az USA valamennyi 15-44 éves nõjében becsülték meg a HIV prevalenciát, természetesen korrigálva az eredményeket az AIDS-el asszociált opportunista fertõzésekben szenvedõ nõk arányszámával. Ezután a becslést kiterjesztették az USA valamennyi 13 éves vagy ennél idõsebb nõlakosára a 15-44 éves, ill. 12 évesnél idõsebb nõkben elõfordult AIDS esetek arányszáma alapján. Végül (szerzõk szerint is ez a számítás leggyengébb pontja) az 1994-ben a 12 évesnél idõsebb férfi és nõlakosok között elõfordult AIDS esetek arányát véve alapul, becslést készítettek a HIV prevalenciára vonatkozóan a férfiak között is.

c) 1988 és 1994 között az USA egyes statisztikailag reprezentatívnak számítható háztartásaiban felmérést végeztek, amely az Egyesült Államok állampolgárai általános egészségi állapotát és táplálkozási szokásait volt hivatva felmérni. Ennek keretében 11 203, 18-59 éves résztvevõ esetében HIV-ellenanyag vizsgálatot is végeztek. 59 esetben igazolták a HIV-fertõzöttséget. Ebbõl az arányból (ismét az AIDS eseteknek az egyes korcsoportokon belüli eloszlását alapul véve) becsülték a HIV prevalenciát az USA l3 éves és ennél idõsebb lakosaiban. A kiválasztott háztartásokban élõknek csak 64-72%-a vállalta a vizsgálatban való részvételt. Valószínû, hogy a HIV-prevalencia lényegesen alacsonyabb volt a résztvevõk, mint a részvételt magtagadók között. Ezt egy véletlenszerûen kiválasztott mintán végzett vizsgálat meg is erõsítette.

Eredmények
A retrospektív számítás módszerével, ill. a szülõnõknél nyert adatokból becsült prevalencia értékek jó megegyezést mutattak. Mindkét eljárással számítva, 1992-ben a HIV-prevalencia (azaz a HIV-fertõzött és még élõ személyek száma) 650 000 és 900 000 között volt, közülük 525 000 és 750 000, ill. 550 000 és 700 000 között volt a HIV fertõzött férfiak és mindkét számítási módszer szerint 120 000 és 160 000 között a HIV-fertõzött nõk száma. A harmadik, a háztartásokban végzett vizsgálaton alapuló felmérés ennél jobban szóró becsléseket szolgáltatott: a fertõzöttek összes számára vonatkozóan ezzel az eljárással 400 000 és 900 000 közötti értékeket, a férfiaknál 300 000 és 725 000 közötti, a nõknél pedig 60 000 és 250 000 közötti HIV prevalenciát kaptak. Ha azonban a módszer lehetséges hibáival korrigálták az eredményeket, akkor ezzel is az elsõ két számítási eljáráshoz hasonló eredményekhez jutottak.

A HIV prevalencia nemcsak a nemtõl, de az etnikumba tartozástól is erõsen függött. Az 1000 lakosra jutó HIV prevalencia a fehérek között 1,7-2,5 (férfiak: 3,3-4,9, nõk: 0,3-0,4), a feketék között 10,6-14,2 (férfiak: 16,8-22,5, nõk: 5,3-6,9), míg a latin-amerikai eredetûek között 5,6-8,2 (férfiak: 9,0-13,0, nõk: 2,2-3,3) volt. A vártnak megfelelõen a lakóhely is erõsen befolyásolta a HIV prevalenciát. A legmagasabb 1000 lakosra számított fertõzöttségi arányt Puerto Rico-ban (9,5-11,2), majd az Észak-keleti államokban (4,7-6,6) kaptak, míg a Közép-nyugati államokban ennél lényegesen alacsonyabb (1,4-1,8) volt a becsült prevalencia. A rizikócsoportok szerinti becsült HIV-prevalenciát a 13 éves vagy ennél idõsebb lakosok között mutatja a következõ táblázat.

Mint látható, valamennyi rizikócsoportban növekedett a HIV-prevalencia 1986 és 1992 között, a homoszexuális férfiak között volt azonban a legkisebb ennek az emelkedésnek az aránya. A prevalencia az adatok szerint a leggyorsabban a heteroszexuális úton fertõzõttek között növekedett, ez a becslés azonban valószínûleg túlzott a rizikócsoportba tartozás nem ritka téves megállapítása miatt.

A prevalencia változásait a férfiak és a nõk között a cikk táblázata alapján készült ábra mutatja.

Mint látható, a 12 évnél idõsebb nõk között az egész idõszakban folyamatos volt a prevalencia emelkedése, a férfiak között azonban 1986 és 1992 között a növekedés sokkal kisebb mértékû volt.

Megbeszélés
Szerzõk három különbözõ módszerrel végzett becslései szerint 1992-ben az USA-ban 650 000-900 000 HIV-fertõzött élt. Ez a becslés jó összhangban van egy másik, újonnan közölt becslés (Holmberg, Am. J. Public Health 86, 642, 1996) eredményével, amely szerint a HIV-fertõzöttek jelenlegi száma az USA-ban 700 000-re tehetõ.

Annak ellenére, hogy az alkalmazott statisztikai eljárásoknak számos bizonytalansági tényezõje is lehet, amelyet szerzõk is beismernek, véleményük szerint jelen számításaik eredménye valószínûbb eredményt ad, mint a korábban közölt becsléseké, amelyek pl. 1989-ben 800 000 és 1 millió közé tették a fertõzött személyek számát. A jelen számítás pontosságát növeli, hogy figyelembe vették az életkor hatását a tünetmentes szak hosszára, az eddigieknél 3-mal több év adatai álltak rendelkezésükre a kalkulációhoz, számításaikat arra a reálisabb feltételezésre alapozták, hogy az AIDS eseteknek nem 75, hanem 80-85%-át bejelentik, továbbá figyelembe vették a profilaktikus kezelésnek a az inkubációs idõre gyakorolt hatását is. Szerzõk a mindenkori prevalenciát (amely az incidencia és a mortalitás, tehát az új fertõzöttek és a HIV-infekcióban meghaltak száma közötti különbséget) becsülték, hosszabb idõszakokra számítva. Ezek az adatok azonban - más számításokat is figyelembe véve - megengedik óvatos következtetések levonását az éves incidenciára vonatkozóan is. Valószínûnek látszik, hogy 1984 és 1986 között az évente újonnan HIV-vel fertõzõdött egyének száma több, mint 25%-kal nõtt, és ez a növekedés folytatódott 1986 és 1992 között is, azonban lassabban, az arányszám valószínûleg nem érte el a 25%-ot. Azonban az adatok alapján egyértelmûnek látszik az, hogy 987 és 1992 között is maghaladta az újonnan HIV-vel fertõzõdött személyek száma a HIV-infekcióban exitáltakét.

Más adatok is alátámasztják, hogy a HIV incidencia a legutóbbi idõben is magas. Így egy új, San Franciscoi homoszexuális férfiak között végzett vizsgálat szerint 1992-1993-ban a 18-23 évesek 5%-a és a 24-26 évesek 11%-a HIV-fertõzött volt. Ez a magas prevalencia ebben a fiatal korosztályban azt jelenti, hogy új HIV-fertõzések még ma is nagy számban fordulnak elõ ebben a csoportban. Egy Baltimore-i, ugyancsak 1992-93-ra vonatkozó vizsgálat szerint az intravénás kábítószeresek között az évi HIV infekciós ráta kb. 4% volt, bár a résztvevõket folyamatosan tanácsadásban részesítették arra vonatkozóan, hogy miképpen tudják a fertõzõdést elkerülni. Hasonló, évi 4%-os HIV incidenciát találtak 1991 és 1993 között New York-ban és Floridában a kokain crackot használók között is.

Jelen vizsgálat eredményei és más felmérések is azt mutatják, hogy a HIV prevalencia nem növekszik gyorsan az USA-ban, sõt egyes kockázati és demográfiai csoportokban a prevalencia csökkenési tendenciát mutat. Ez azonban egyáltalán nem adhat okot az elégedettségre - hangsúlyozzák a szerzõk. Még így is nagyszámú új fertõzés fordul elõ, és évente 60 000 emberben diagnosztizálják az AIDS-t. Továbbá, 1994-ig 325 000 USA-ban lakó beteg halt meg AIDS-ben, közülük egyedül 1994-ben 55 000. Mivel a reális becslések szerint ma 650 000-900 000 HIV fertõzött él az USA-ban, arra kell számítani, hogy a HIV-vel kapcsolatos betegségek és halálozás igen jelentõs klinikai és közegészségügyi problémát jelentenek majd a következõ években is.


Zidovudine-rezisztens HIV-1 prevalenciája gyorsan progrediáló HIV betegségben

Garcia-Lerma, G. és mtsai.

AIDS 11, 1292, 1996

Egyes új megfigyelések arra mutatnak, hogy az AIDS-es betegekkel való nemi érintkezés útján megfertõzõdött partnerekben a HIV-infekció gyorsan progrediál. Ennek vagy az az oka, hogy a fertõzés átvitel nagy mennyiségû vírussal történt, vagy az, hogy az átvitt vírus virulensebb. - Az is ismeretes, hogy az AZT rezisztens mutánsok kifejlõdése egy HIV-fertõzött betegben együtt jár a gyorsabb klinikai progresszióval. Az elmúlt évek során az < 500/m l CD4+ sejtszámú HIV-betegek jelentõs része AZT kezelést kapott. Mind ezeket figyelembe véve szerzõk azt feltételezték, hogy azoknak az új HIV-fertõzéseknek legalább is egy részéért, ahol a betegség gyorsan progrediál, az AZT-rezisztens mutánsokkal való fertõzõdés a felelõs. E feltételezés megerõsítése céljából végezték a spanyol szerzõk vizsgálataikat.

17 gyors progressziót mutató madridi HIV-fertõzöttben azt vizsgálták, hogy az általuk hordozott HIV-törzsekben jelen van-e két, az AZT-rezisztenciára jellemzõ (215 és 70 codon)reverz transzkriptáz (RT) mutáció. Gyors progresszoroknak azokat a betegeket tekintették, akik kevesebb, mint 3 évvel korábban fertõzõdtek a HIV-1-el, de CD4+ sejtszámuk mégis 250/m l alatt volt. E betegek egyike sem részesült a vizsgálat elvégzése elõtt antiretroviralis terápiában.

A 17-bõl 4 betegben mutattak ki AZT-rezisztenciára jellemzõ RT-mutációt, közülük kettõben a 215 és 70 codon mutáció is, kettõben pedig csak a 70 codon mutáció volt észlelhetõ. A négy közül három homoszexuális férfi volt, akik ismeretlen klinikai státuszú, ill. biztosan AZT-vel kezelt partnerekkel folytattak védekezés nélküli nemi érintkezést. A negyedik, nõbetegnek AIDS-es szexuális partnere volt, akit legalább két évig kezeltek AZT-vel. A nõbeteg CD4+ sejtszáma drámai gyorsasággal csökkent, és megfertõzõdése után 2 éven belül nála is AIDS fejlõdött ki.

Kontrollként ugyanezt a vizsgálatot elvégezték 13 olyan egyénnél is, akik 1988 elõtt fertõzõdtek, és akiknek CD4 sejtszáma 500/m l-nél magasabb volt, annak ellenére, hogy antiretroviralis kezelést eddig nem kaptak. Egyik betegnél sem volt sem a 215 sem a 70 codon RT mutáció kimutatható.

Szerzõk eredményei szerint az utóbbi idõben gyakoribbá vált az, hogy az antiretroviralis kezelésben részesülõ betegek AZT-rezisztens HIV-1 törzzsel fertõzik meg partnereiket. Ennek a veszélyét az is növeli, hogy a javuló profilaktikus és antiretroviralis kezelésnek köszönhetõen egyre több HIV-beteg marad tünetmentesen és jó egészségi állapotban. Ha ezek egy része továbbra is védekezés nélküli nemi életet folytat, arra lehet számítani, hogy az új HIV-infekciók egy jelentõs hányada AZT-rezisztens törzsekkel történik majd. E törzsek virulensebbek lehetnek, mint a nem-rezisztens törzsek és ezért a velük fertõzött egyénekben a betegség gyorsabban progrediál.

A jelen cikkben leírtak mellett más megfigyelések is megerõsítik, hogy az AZT rezisztens variánsok akkor is hosszú ideig fentmaradhatnak, amikor AZT-terápia nem is történik, tehát nem áll fenn a gyógyszer által elõidézett szelekciós nyomás. Szerzõk a cikkben leírtak miatt igen lényegesnek tartják annak a vizsgálatát, hogy az utóbbi évek során fertõzöttekben gyorsabban progrediál-e a HIV-fertõzés, mint ez az AZT-korszak elõtti idõszakban fertõzöttekben történt.


HIV-1 átvitel emberi harapás által

Vidmar, L. és mtsai.

Lancet 347, 1762, 1996

A HIV-1 emberi harapás által történõ átvitelérõl eddig igen kevés bizonyított adat látott napvilágot. Szerzõk szerint az irodalomban eddig 15 esetet ismertettek, közülük kettõben látszott igazoltnak a fertõzés harapás általi átvitele (Lancet, ii, 694, 1986 és Lancet, ii, 522, 1987), a többi esetben nem vezetett fertõzéshez az, hogy HIV-szeropozitív emberek szeronegatívokat megharaptak.

A szlovén szerzõk egy olyan esetet ismertetnek, amelyben igen valószínûnek látszik az emberi harapás útján történõ HIV-átvitel. Egy 47 éves homoszexuális AIDS-es beteg harapta meg véletlenül szeronegatív szomszédját. A beteg a HIV-fertõzés végstádiumában volt, 40/m l-es CD4+ sejtszámmal és pozitív p24 antigén teszttel. AZT kezelés alatt állt. 11 hónappal ennek megkezdése után otthonában grand mal epilepsziás rohama volt. Megijedt és átment a szomszédba, ahol a roham megismétlõdött. 53 éves szomszédja, aki nem tudott arról, hogy a beteg HIV-fertõzött, bedugta ujjait a beteg szájába, hogy megakadályozza a roham alatt a légutak elzáródását. Ennek során a beteg megharapta, és balkeze mutatóujján egy kisméretû, fognyomokat mutató seb keletkezett, mely azonban láthatóan nem vérzett. A beteg nyála vérrel keveredett, valószínûleg azért, mert a roham közben megharapta a nyelvét.

A megharapott ember egy órán át mosott kezet, de sem szappant, sem detergenst, sem fertõtlenítõ szert nem használt. Azonnal vért vettek tõle, ahogy az orvos megérkezett, és konstatálta a sérülést. Negatívnak bizonyult HIV-antitestekre, p24 antigénre és HIV-RNS-re is. 10 órával a harapás után AZT profilaxist kezdtek nála, 1200 mg/nap dózisban. 23 éve házas, felesége HIV-szeronegatív. Tagadta, hogy más szexuális partnere lett volna. Sohasem használt intravénás kábítószert, nem kapott vérátömlesztést, sem mûtéten, sem más invazív beavatkozáson nem esett át az elmúlt évek során, nem utazott olyan országokban, ahol magas a HIV-prevalencia. A beteg vérével, vagy nyálával korábban nem került érintkezésbe.

A baleset után 33 nappal az acut primer HIV-infekciónak megfelelõ tünetek (fáradtság, enyhe rossz közérzet, fejfájás, torokfájás) jelentkeztek a megharapott embernél, az egy héttel késõbb elvégzett szerológiai vizsgálat során anti-p24 és anti-p55 ellenanyagok voltak kimutathatók. Retrospektíve ekkor megvizsgálták az egy hónappal korábban levett és fagyasztott szérummintát is, amelyben magas (113 000 kópia/ml) HIV-RNS szintet mértek. 54 nappal a harapás után teljes szerokonverzió következett be.

Ez az eset egyértelmûen bizonyítja, hogy a HIV-átvitel lehetséges harapás útján. A beteg 13 nappal a baleset után exitált (primer agyi lymphomát találtak nála), tehát az AIDS terminális stádiumában volt, így nagy valószínûséggel magas volt a plazma HIV-RNS szintje is. Ez, valamint a nyál vérrel való keveredése okozhatta azt, hogy az aránylag kisméretû harapás is elég volt a vírus átviteléhez.


A CD4+ sejtszám javulása alkohol-elvonás után HIV-pozitív alkoholista betegekben

Pol, S és mtsai.

AIDS 10, 1293, 1996

A HIV-szeropozitív betegek egy jelentõs hányada alkoholista, különösen azokkal fordul ez elõ, akik leszoktak az intravénás kábítószerezésrõl, és e helyett alkoholizálásra tértek át. In vitro az alkohol növeli a HIV replikációt szövetkultúrában.

Szerzõk célja az volt, hogy meghatározzák: az alkoholistákban az alkohol elvonás befolyásolja-e a CD4+ sejtszámot. 19, az osztályukra (párizsi Necker Kórház hepatológiai osztálya) egymás után felvett alkoholistában végezték el a vizsgálatot. Közülük 11 HIV-szeropozitív, 8 HIV-negatív volt. A két csoport napi alkoholfogyasztásában (191 ¹ 81 g, ill. 167 ¹ 65 g), ill. alkoholizálásuk idõtartamában (8,4 ¹ 4, ill. 9.5 ¹ 4.6 év) jelentõs különbség nem volt. A HIV szeropozitív alkoholisták CD4+ sejtszáma 404 ¹ 228/m l, a szeronegatívoké 1404 ¹ 628/m l volt. A teljes alkohol megvonás a HIV-szeropozitív csoportban 41%-kal növelte a CD4+ sejtszámot, a 11 beteg közül 9-ben jelentõs mértékû emelkedés következett be. Ezzel szemben a megvonás után a HIV-vel nem fertõzött alkoholistáknak sem az abszolút CD4+ sejtszáma, sem a CD4+ sejtek százalékaránya nem változott szignifikánsan.

Hasonló eredménnyel végzõdött egy, HCV fertõzött alkoholistákban végzett vizsgálat, amely szerint a mérsékelten ivókhoz hasonlítva az alkoholistákban a HCV viraemia mértéke lényegesen magasabb volt, amely az alkohol-elvonás után csökkent. Szerzõk is tisztában vannak azzal, hogy a HIV-viraemia mérésére kiterjedõ vizsgálatra szükség lenne a HIV-fertõzöttekben is.

Eddigi eredményeik alapján is indokoltnak tartják azonban a szerzõk azt, hogy minden HIV-fertõzöttnél fel kell mérni az alkohol fogyasztás mértékét, és az alkoholistáknak feltétlenül az elfogyasztott alkohol mennyiség csökkentését kell tanácsolni.


A perifériás vér CD8-pozitív T-sejtjeinek gyakori fertõzõdése HIV-vel

Livingstone W.J. és mtsai.

Lancet 348, 649, 1997

A vizsgálat célja az volt, hogy megállapítsák a perifériás vér különbözõ immun-sejtjei HIV fertõzöttségének mértékét HIV betegekben. Az egyes sejttípusokat standard eljárások segítségével szétválasztották, és ezekben PCR módszerrel mérték a HIV-DNS (provírus) mennyiségét.

A vizsgálatot 16 HIV fertõzött egyénben végezték. Elõször elkülönítették a betegek vérébõl a mononuclearis sejteket, majd ezt a szuszpenziót monoklonalis ellenanyagokkal borított mágneses gyöngyöket használva öt szubpopulációra (CD4+ T sejtek, CD8+ T sejtek, monocyták, B sejtek és dendriticus sejtek) osztották. A szeparált sejtszubpopulációkból izolálták a DNS-t, és a limitált hígításos nested PCR eljárás útján megmérték a specifikus HIV-1 DNS provírus mennyiséget. Kéttípusú primert (a V3 loopot kódoló env-gén darab, ill. a gag gén egyes részei) alkalmaztak. FACS módszer segítségével megállapították a különbözõ szubpopulációk arányát a kiinduló mononuclearis sejt-szuszpenzióban, és így azt is ki tudták számítani, hogy a DNS-provírus mennyiség a betegek vérében hogyan oszlott meg az egyes szubpopulációk között.

Eredmények
A mononuclearis sejt-szuszpenziót elõször két részre osztották a birka vvs-ekkel való rozetta-képzés alapján. A rozetta-képzõ szubpopulációból különítették el anti-CD4 ellenanyaggal fedett gyöngyök segítségével a CD4+ sejteket, majd a maradékból hasonló eljárás útján a CD8+ sejteket. A rozettát nem képzõ szubpopulációból elõször a monocytákat különítették el CD11b és CD14 specifikus monoklonalisokkal bevont mágneses gyöngyök segítségével. A maradék sejtekbõl izolálták CD14 és CD21 antitestekkel fedett gyöngyöket használva a B sejteket. Az ezután még megmaradó sejtek többsége dendriticus sejt volt, amelyeket anti-CD4 és anti-HLA-DR ellenanyagokkal bevont gyöngyök segítségével izolálták.

13 beteg esetében sikerült mind az öt sejt-szubpopuláció szeparálása. 8 betegnél a vizsgálat elõtti idõszakban mért CD4+ sejtszám átlaga 200/l-nél kevesebb (1. csoport), míg 5 beteg esetében (2. csoport) ennél magasabb volt. A kapott eredményeket a CD4+ sejtszám, tehát a HIV betegség progressziója jelentõs mértékben befolyásolta. A szeparált CD4+ sejt szubpopulációban mind a 13 beteg esetében ki lehetett mutatni a HIV-1-DNS-t, ennek mennyisége azonban lényegesen magasabb volt a betegek elsõ csoportjában (39-4882 kópia/106 sejt), mint a másodikban (1-117 kópia/106 sejt). A második csoport betegei vérébõl szeparált CD8+ sejtszubpopulációban HIV-1-DNS nem (n=4) vagy csak minimális mennyiségben (n=1) volt kimutatható, míg az elsõ csoport minden betegétõl elkülönített CD8+ sejtek jól mérhetõ mennyiségben (2-400 kópia/106 sejt) tartalmaztak HIV-1 provírus szekvenciákat. A monocyta szuszpenziókban csak négy esetben lehetett HIV-1-DNS-t detektálni, mind a négy pozitív szuszpenzió a HIV betegség elõrehaladott stádiumában lévõ, igen alacsony CD4+ sejtszámú betegtõl származott. Minden egyes B sejt szuszpenzió negatív volt HIV-1-DNS-re. Ezzel ellentétben a szeparált dendriticus sejt szubpopulációk nagy gyakorisággal tartalmaztak HIV-1 provírust, 10/13 beteg esetében sikerült ezt detektálni, 6-1099 kópia/106 sejt mennyiségben, itt azonban nem volt olyan nagy különbség a két betegcsoport között, mint a CD4+ vagy a CD8+ T sejtek esetében. Azt is kimutatták, hogy az összes mononuclearis sejtpopulációra számítva, a betegség progressziójával párhuzamosan aránylag kevesebb CD4+ sejt és több CD8+ sejt a HIV fertõzött.

Mivel a CD8+ sejtek gyakori HIV fertõzöttségét szerzõk is meglepõ megfigyelésnek találták, egy másik eljárás segítségével is szeparálták a CD8+T sejteket három beteg esetében. Ez az eljárás lehetõvé teszi a sejt-szubpopulációk tisztaságának közvetlen meghatározását: a CD8+ sejtek frakciója csak 0,5 - 1,3%-ban tartalmazott CD4+ T sejteket. Mind a három beteg esetében ki tudták mutatni a CD8+ sejtek HIV-1 fertõzöttségét, 8,7-1400 kópia/106 sejt mennyiségben, a két eljárással kapott értékek jól megegyeztek egymással, és kizárható volt, hogy ez a CD4+ sejtekkel való minimális mértékû kontaminálódás eredménye lenne.

Megbeszélés
A vizsgálat két legfontosabb eredménye annak az igazolása, hogy a HIV-1 megfertõzi a CD8+ T sejteket az elõrehaladott HIV betegségben szenvedõkben és betegség korai és késõi szakában egyaránt kimutatható a dendriticus sejtek HIV fertõzöttsége is. Korábbi adatok szerint (Schnittman et al., Science 245, 305, 1989; Pallidopoulos et al., J.Virol. 63, 4626, 1989) a CD8+ sejtek nem fertõzõdnek meg a vírussal in vivo. E korábbi és jelen megfigyelések közötti különbség fõ oka valószínûleg az, hogy az 1989-es vizsgálatokban még sokkal kevésbé érzékeny PCR eljárásokat alkalmaztak, amelyekkel a kis mennyiségben jelen lévõ vírus nem volt kimutatható.

Különbözõ magyarázatokat vetnek fel a szerzõk a CD8+ sejtek HIV-1-el való fertõzõdésének mechanizmusára vonatkozóan. (Mivel a CD8+ sejteken CD4 receptor nincs jelen, a CD4-gp120 kölcsönhatással kezdõdõ majd a CKR-5, ill. CXCR4 koreceptorok közremûködésével folytatódó fertõzési út kizárható).

  • A fertõzött CD4+ sejtekkel együtt tenyésztett CD8+ sejtek megfertõzõdnek a vírussal, így lehetséges, hogy a CD4+ és CD8+ sejtek közötti, fiziológiás immunfolyamatnak tekinthetõ kölcsönhatás során kerül a HIV-1 a CD8+ sejtekbe.
  • A másik lehetõség az, hogy a thymusban a T sejtek egy olyan elõ-alakja fertõzõdik meg a vírussal, amely még a CD4 és CD8 receptort együtt hordozza, majd e HIV fertõzött sejtekbõl differenciálódnának a HIV-1-et hordozó CD8+ T sejtek.
  • Egy harmadik lehetõség az, hogy a CD8+ sejteket a HIV egy, a CD4-tõl független mechanizmus útján fertõzi meg. E folyamatban szerepet játszhatnak a CKR-5 koreceptorok is, melyek a legújabb adatok szerint jelen vannak a CD8+ sejteken is. - Ezek az eredmények valószínûvé teszik azt a lehetõséget, hogy a CD8+ sejtek számának a HIV betegség végsõ stádiumában észlelhetõ csökkenése a vírus közvetlen cytopathogén hatásának tulajdonítható.
A dendriticus sejtek HIV-fertõzöttségére vonatkozó korábbi irodalmi adatok ellentmondóak: egyes szerzõk ki tudták mutatni, mások nem tudták detektálni a vírust a betegek vérébõl vagy a nyirokcsomóiból szeparált dendriticus sejtekben. Jelen cikk szerzõi a vizsgált betegek többségében (10/13) ki tudták mutatni a HIV-1 provírust a szeparált dendriticus sejtszubpopulációkban. Azt is igazolták, hogy az e sejtekben jelen lévõ vírus V3 kacsának szekvenciája különbözik az ugyanennek a betegnek a CD4+ vagy CD8+ sejtjeiben megtalálható törzsek V3 szekvenciáitól, amely egyértelmûen bizonyítja, hogy e sejtek in vivo valóban megfertõzõdtek a vírussal.

Szerzõk eredményei arra mutatnak, hogy a HIV-1 sejttropizmusa sokkal szélesebb, mint ezt eddig gondolták. E megfigyelések igen lényegesek lehetnek a HIV betegség pathomechanizmusának megértése és az új terápiás stratégiák kidolgozása szempontjából.


Az AIDS-szel asszociált Kaposi szarkómából származó humán herpesz-vírus tenyésztése

Foreman K.E. és mtsai

New Engl. J. Med. 336, 163, 1997

A Kaposi sarcoma a HIV fertõzöttekben leggyakrabban, kb. 20%-ban elõforduló rosszindulatú daganat. A járványtani adatok arra mutatnak, hogy a Kaposi szarkómát szexuális úton terjedõ fertõzõ ágens okozza. Chang és mtsai. 1994-ben egy herpesz-vírus-szerû DNS szekvenciát mutattak ki az AIDS-szel asszociált Kaposi szarkómából vett szövetmintákban. Feltételezték, hogy a DNS egy új, eddig még nem ismert, a gamma-herpesz-vírusok közé tartozó herpesz-vírusnak felel meg, amelyet Kaposi szarkómához associálódott herpesz-vírusnak (KSHV) vagy HHV-8-nak (8-as típusú humán herpesz-vírus) neveztek el. E DNS szekvenciát, azóta kimutatták a Kaposi sarcoma mind a négy ismert formájában (klasszikus, AIDS-hez asszociált, afrikai endémiás, iatrogén) és egyes speciális lymphomákban is.

Mindez ideig nem sikerült a vírus kitenyésztése, így nem volt az eldönthetõ, hogy a DNS-szekvencia egy replikációra képes vírust vagy egy szaporodni nem képes, defektív vírust kódol-e. Szerzõk voltak az elsõk, akik az AIDS-szel asszociálódott Kaposi sarcomás szövetbõl egy sorozatos passzázson is átvihetõ herpesz-vírust tenyésztettek ki, amely tartalmazza a KSHV-t kódoló, korábban leírt DNS-szekvenciát.

Öt Kaposi szarkómás beteg bõr-laesióiból készítettek tenyészetet, az ebbõl származó un. spindle sejteket sorozatosan passzálták. Az elsõ passzázsokból származó spindle sejt kultúrákat egy, 293-as jelzésû emberi embrionális vese epitheliális sejtvonal sejtjeivel tenyésztették együtt. A 293-as sejtekben a tenyésztés során egy vírus vált kimutathatóvá, amelynek DNS szekvenciája a KSHV-al azonosnak bizonyult. A vírus citotoxikus volt a 293-as sejtvonal sejtjeire. A fertõzött sejtekben a KSHV PCR-reakcióval minden esetben kimutatható volt, a vírust nem tartalmazó sejtekben azonban nem. A citotoxikus hatás és PCR-jel legalább 20 sorozatos passzázs után is fennmaradt a 293-as sejtekben. A sejtenként vírus kópia szám aránylag alacsony (1-10 kópia/sejt) volt. Különbözõ molekuláris biológiai és elektronmikroszkópos eljárásokkal is bizonyítani sikerült a szerzõknek azt, hogy a vírus-replikáció a 293-as sejtekben valóban végbemegy. A fertõzött tenyészetek sejtjeinek csak 1%-a tartalmazott vírust az elektronmikroszkópos felvételek tanúsága szerint, ennek okát nem ismerik. Mivel a citotoxikus hatás a sejtek lényegesen nagyobb százalékára terjed ki, valószínûnek látszik, hogy ez a hatás indirekt.

Annak ellenére, hogy a szerzõknek sikerült a KSHV kitenyésztése a Kaposi szarkómás laesiókból, még ma sem lehet biztosan állítani azt, hogy a KSHV a Kaposi szarkóma kórokozója. Azonban a vírus izolálása megkönnyíti majd a diagnosztikai módszerek kifejlesztését, a vírus és a tumor közötti viszony tanulmányozását, és a fertõzöttek szervezetének a KSHV infekcióra adott válaszának vizsgálatát is. A dolgozatot az újság azonos számában tárgyaló szerkesztõségi cikk (Mocarski et al, NEJM 336, 214, 1997) szerint a tenyésztett KSHV-val végzendõ további vizsgálatoktól három fontos kérdés megválaszolása várható:

  • Milyen nagy a KSHV infekció prevalenciája a különbözõ népességcsoportokban?
  • A KSHV részt vesz-e a daganat keletkezésében vagy csak másodlagosan társul ehhez? és
  • Hol és mikor kezd a KSHV a szervezetben replikálódni és ez megelõzi-e a Kaposi szarkóma kifejlõdését?
Végeredményben a szerzõk által elvégzett munka folytatásaként remélhetõ, hogy a KSHV szerepe a Kaposi szarkóma elõidézésében és pathomechanizmusában tisztázható lesz.


A betegség korai progressziója thymus rendellenességben szenvedõ HIV fertõzött csecsemõkben

Kourtis A.P. és mtsai

New Engl. J. Med. 335, 1431, 1996

A perinatalis HIV fertõzés progressziója bimodális lefolyást mutat. A csecsemõk egy kisebb alcsoportjában igen gyorsan kifejlõdik az AIDS, míg a többiben a progresszió sokkal lassabb. A progresszió leglényegesebb jelzõje, a CD4+ sejtek számának csökkenése elsõsorban e sejtek gyors pusztulásának a következménye, de hozzájárulhat ehhez a CD4+ sejtek defektív képzõdése is a thymusban. Több állatkísérletes vizsgálat és a fertõzöttekben végzett patológiai megfigyelés szerint is a HIV fertõzés következtében a thymusban súlyos rendellenességek észlehetõk.

A veleszületett immunhiány egy súlyos, thymus abnormalitással kísért formájában, a DiGeorge szindrómában mind a CD4+, mind a CD8+ T sejtek, mind pedig (szerzõk legújabb, még nem közölt vizsgálatai szerint) a CD5+ B sejtek száma alacsony. Mivel a HIV fertõzött csecsemõk egy részében korábban szintén alacsony CD5+ B sejtszámot észleltek, szerzõk érdemesnek látták annak a szisztematikus vizsgálatát, hogy elõfordul-e a DiGeorge szindrómához hasonló immunológiai rendellenesség a HIV fertõzött csecsemõk között is, és ha igen, összefügg-e ez a betegség progressziójával.

59 olyan gyermeket vizsgáltak, akik perinatalisan fertõzõdtek meg HIV-vel. Kontrollcsoportként 168, HIV fertõzött anyától született, de végül nem-fertõzõdött gyermek szolgált. A HIV fertõzés diagnózisát az antitest titerek alakulása, HIV-PCR vizsgálat és p24 assay, valamint a klinikai tünetek alapján állították fel. Összehasonlítás céljából a vizsgálatot elvégezték 5 DiGeorge szindrómában szenvedõ csecsemõben is. A HIV fertõzött ill. kontroll gyermekek egy részét (40) születésük óta követték, a többi 19 csecsemõnél is megtörtént az elsõ vizsgálat féléves koruk elõtt. Mindkét csoportot rendszeresen vizsgálták klinikai, immunológiai és virológiai módszerekkel.

Az 59 HIV fertõzöttnek bizonyult gyermek közül 19-ben fejlõdött ki AIDS elsõ életévük során. A többi 40 gyermek közül az AIDS csak az elsõ életévük betöltése után alakult ki (17) vagy ez még az utolsó ellenõrzõ vizsgálatsorán sem volt diagnosztizálható (23). Az AIDS diagnózis felállításának medián életkora az elsõ csoportban 4.0, a másodikban 40.5 hónap volt.

A kontroll csoportban végzett mérések szerint a CD4+ és CD8+ sejtszám normál értékének alsó határa (5-ik percentilis) 1900/l, ill. 850/l voltak. Azoknál a gyermekeknél valószínûsítették a thymus rendellenesség fennállását, akiknek mindkét T sejt szubpopuláció értéke ennél alacsonyabb volt. 17 ilyen gyermeket találtak (thymus defektus csoport) és ezeket hasonlították össze a többi 42 gyermekkel (thymus defektus nélküli csoport). A két csoport között jelentõs volt a különbség a CD5+ B sejtek számában (medián: 126, ill. 1594, a kontroll csoportban 1075) is.

A két csoport CD4+ és CD8+ sejtszáma közötti különbség fennmaradt az után vizsgálat során is. A thymus defektus csoportban mért értékek igen alacsonyak voltak, és igen kevéssé különböztek a DiGeorge szindrómásokban mért értékektõl. A thymus defektus nélküli csoportban mért CD4+ és CD8+ sejtszámok különböztek ugyan a kontroll csoportban kapott értékektõl, de ez a különbség csekély volt a két HIV fertõzött csoport közötti különbséghez képest.

A vizsgálat legérdekesebb része az volt, amikor a thymus defektusos ill. e nélküli csoportban hasonlították össze a HIV betegség lefolyását. Az elsõ csoport 17 gyermeke közül az elsõ életév során 14-ben fejlõdött ki az AIDS, egy-egy további gyermekben 13, ill. 20 hónapos korban állították fel az AIDS diagnózist. Ezzel ellentétben a második csoport 42 gyermekek közül csak 5 lett AIDS-es elsõ életéve betöltése elõtt. A túlélési görbe-analízis szerint 12, ill. 24 hónapos korban az AIDS kifejlõdésének kockázata a thymus defektusos csoportban 75, ill. 92%, a thymus defektus nélküli csoportban 14 és 34% volt. Annak a kockázata, hogy a gyermek AIDS-ben meghal egyéves, ill. kétéves koráig az elsõ csoportban 38 és 64%, a másodikban 0 és 3% volt, a különbség mindkét összehasonlítás esetében extrém módon szignifikáns (p0.0001). A Pneumocystis carinii pneumonia is sokkal gyakrabban volt észlelhetõ a thymus rendellenességet mutató HIV fertõzöttekben (47%), mint a fertõzöttek másik csoportjában (14%), az elsõ csoport betegeinek ez volt a fõ haláloka. Gyakrabban fordult elõ a hypogammaglobulinaemia is az elsõ csoportban (3/8), mint a másodikban (0/28). Un. Elispot módszerrel megállapították, hogy az elsõ csoportból vizsgált 8 beteg B sejtjei közül egy se, míg a második csoport vizsgált 21 betege közül 17 termelt in vitro HIV gp160 elleni antitesteket.

Megbeszélés
A HIV fertõzött felnõttekben és a gyermekek nagy részében is a CD8+ lymphocyták száma az AIDS végstádiumáig magas. Ezzel ellentétben a thymus aplasia következtében kifejlõdõ veleszületett súlyos immundeficienciában, a DiGeorge szindrómában, szenvedõ csecsemõkben mind a CD4+, mind a CD8+ T sejtek jelentõs mértékben csökken, hiszen mindkét sejttípus képzõdéséhez funkcióképes csecsemõmirigy szükséges. Szerzõk legújabb adatai szerint ehhez társul a CD5+ B sejtek számának csökkenése is. Jelen vizsgálatukban szerzõk elkülönítették a HIV fertõzött csecsemõk egy olyan alcsoportját, akikben megtalálhatók a fenti, a DiGeorge szindrómára jellemzõ lymphocyta szubpopuláció eltérések. Ez arra mutat, hogy e csecsemõkben a HIV fertõzés a thymus funkciók zavarát idézte elõ. Csaknem minden ilyen gyermekben a HIV fertõzés gyorsan progrediált, és még elsõ életévük során AIDS fejlõdött ki. Szerzõk úgy magyarázzák ezt a megfigyelést, hogy a thymus funkciók rendellenessége következtében kevesebb lymphocyta érik ki és kerül a perifériás nyirokszervekbe. Így itt kisebb lesz a lymphocyta-rezervoire. Mivel a HIV infekció által gyors ütemben pusztuló CD4+ sejteket a szervezetnek pótolnia kell, a kisebb rezervoire gyorsabban merül ki, és ezáltal gyorsabban következik be a CD4+ sejtek számának csökkenése és e miatt a HIV betegség progressziója is. Azt még nem lehet pontosan megmondani, hogy a többi HIV fertõzött gyermekben miért nem következett be a thymus dysfunkció, valószínû azonban, hogy e mögött a különbözõ HIV törzsek thymus- károsító hatás közötti eltérések rejlenek.

Szerzõk ebben a csoportban még nem tudták megmérni a plazmában jelen lévõ vírusmennyiséget. Így nem tudják bizonyítani azt az indirekt bizonyítékok alapján valószínûnek látszó feltételezésüket, hogy a thymus dysfunkciós gyermekek az in utero fertõzöttek közül kerülnek ki.

Az eredményekbõl fontos klinikai következtetések adódnak. Érdemesnek látszik a thymus rendellenességgel járó HIV betegség minél korábbi felderítése, mert e gyermekeknél különösen fontos lehet az igen korai, még a 6 hónapos kor elõtt elkezdett Pneumocystis carinii pneumonia preventív kezelés. E csoportban a többi fertõzötthöz viszonyítva agresszívebb antivirális kezelésre és esetleg thymus transzplantációra is szükség lehet.


Egy kemokin-antagonista szer gátolja a HIV szaporodását

Arenzano-Seisdelos F. és mtsai

Nature 383, 400, 1996

A legújabb felfedezések, amelyek szerint a különbözõ kemokin-receptorok a HIV-1 CD4+ sejtekbe való bejutásának esszenciális kofaktorai (l. AH....), jelentõs mértékben megváltoztatták a HIV fertõzés mechanizmusáról alkotott korábbi nézeteinket. A CC-kemokinek közé tartozó RANTES, MIP-1 és MIP-1 a CCR5 receptorokkal való kölcsönhatás útján gátolják a macrophagok és lymphocyták fertõzését a macrophag-tropikus HIV izolátumokkal. A CXC kemokin SDF-1 pedig - melyrõl legújabban igazolták, hogy a CXCR4 (korábbi nevei: fusin vagy LESTR) receptor természetes ligandja - a T sejt tropikus HIV izolátumokkal történõ HIV infekciót képes meggátolni.

E megfigyelések szerint a kemokinek vagy ezek származékai felhasználhatók lehetnek a HIV fertõzöttek kezelésében. A kemokinek terápiás alkalmazását azonban megnehezítheti az, hogy ezek az anyagok kemotaktikus hatásúak a leukocytákra, és aktiválják is ezeket a sejteket. Ezért szerzõk, egy francia-kanadai-svájci munkacsoport tagjai, a CC kemokin RANTES egy olyan változatát állították elõ, amelynek sem kemotaktikus, sem leukocyta aktiváló hatása nincsen. A származékot szintetikus úton állították elõ olymódon, hogy az N-terminális elsõ nyolc aminosavat kihagyták. Az új RANTES-analógot ennek megfelelõen RANTES(9-68)-nak nevezték el. Igazolták, hogy a RANTES(9-68), az eredeti kemokinhoz hasonlóan erõsen gátolja a PHA-al aktivált perifériás vér mononuclearis sejtek fertõzését a macrophag-tropikus YU-2 HIV-1 törzzsel, de nem befolyásolja a T-sejt tropikus LAI izolátummal való fertõzésüket. A 90%-os gátláshoz nagyobb mennyiség (30-300 nM) kellett a RANTES származékból, mint a RANTES-bõl (3-30 nM), ennek valószínûleg az az oka, hogy az elõbbinek kisebb az affinitása a kemokin-receptorokhoz, mint az utóbbinak.

Különbözõ kísérleti felállásokban, különbözõ donorok sejtjeit használva észleltek ugyan variabilitást a gátló hatásban, de egy alkalommal se tapasztalták azt, hogy akár a RANTES, akár a RANTES(9-68) fokozta volna a macrophag-tropikus HIV törzsek replikációját az emberi macrophag sejtkultúrákban.

Szerzõk eredményei szerint tehát egy kemokin szerkezeti módosításával elõállítható egy olyan származék, amely bár elveszti kemotaktikus és leukocyta aktiváló képességét, hatékonyan képes a kemokinreceptorokhoz kötõdni, és így gátolni képes a HIV fertõzést is. E megfigyelés szerint a receptorokon keresztül történõ jeltovábbítás és a sejt-aktiváció valószínûleg nem szükséges a HIV gátló hatáshoz, ehhez a receptorok blokkolása elégséges lehet. Mivel kemokin-agonista hatásuk nincs, a CC és CXC kemokin-antagonisták valószínûleg nem gyulladás-keltõek (e hatásuk korlátozná terápiás felhasználhatóságukat). Jelen eredmények ígéretesek és ezek alapján érdemesnek látszik hasonló kemokin-származékok potenciális HIV gátlószerként való elõállítása.


Kontrollált kezelés interleukin-2 infúziókkal humán immundeficiencia vírussal fertõzött betegekben

Kovacs J.A. és mtsai

New Engl. J. Med. 335, 1350, 1996

Jól ismert, hogy a CD4+ lymphocyták számának egy kritikus érték alá való csökkenése vezet a HIV fertõzött betegekben az opportunista fertõzések és tumorok kifejlõdéséhez. A legutóbbi idõben olyan kombinált antivirális kezelési módokat dolgoztak ki, amelyek a szervezetben lévõ HIV virionok össz-mennyiségét jelentõsen csökkentik, és ezáltal az immunrendszer destrukciója megáll, sõt megindulhat ennek helyreállása is. Igen lényegesnek látszik azonban az, hogy az immunrendszer restitúcióját elõsegítsük olyan módon, hogy az antiretroviralis kezelést kombináljuk az immunfunkciókat stimuláló gyógyszerekkel. Az egyik leghatásosabb ilyen szer az interleukin-2 (IL-2), amely a lymphocyták és ezen a belül a CD4+ lymphocyták differenciálódását is szabályozza. Korábbi, nem kontrollált vizsgálatukban a szerzõk azt találták, hogy az IL-2 kezelés erõsen megnöveli a CD4+ sejtek számát, különösen olyan betegekben, akiknek kiinduló CD4+ sejtszáma 200/l-nél magasabb.

Jelen vizsgálatukat lényegesen több betegben és kontrollált, randomizált formábanvégezték. 60 olyan HIV beteget, akiknek CD4+ sejtszáma 200/l-nél magasabb volt, két csoportba osztottak. Az elsõ csoport 31 betege az antiretroviralis kezelés mellett IL-2 terápiát is kapott, míg a kontroll csoport 29 betege csak antiretroviralis terápiában részsült. Az IL-2-t 10 hónapon keresztül kapták a betegek. Minden második hónapban ismételték náluk az IL-2 infúziókat, tehát összesen 6 terápiás ciklust kaptak a kontrollált kezelés ideje alatt. A kiinduló IL-2 dózis 18 M IU volt, amelyet 5 nap alatt kaptak meg a betegek. Ha ezt a klinikai vagy laboratóriumi toxicitási jelek szükségessé tették, az egy ciklus alatt beadott IL-2 mennyiséget jelentõs mértékben, 3-6 M IU-ra csökkentették. A klinikai, virológiai (viral load mérése a Chiron branched DNS assay-vel és p24 meghatározás) és immunológiai ellenõrzõ vizsgálatokat havonta végezték el. A 14. hónap letelte után minden beteg, tehát az eredeti kontroll csoport tagjai is IL-2 terápiában részesülhettek, ha ezt kérték.

A két csoport tagjai lényegében azonos antiretroviralis terápiás kezelésben részesültek, kétharmadukban került sor kombinált terápiára. A két csoport betegei 60, ill. 69 %-ában változtatták a az antiretroviralis kezelést a vizsgálat idõtartama alatt.

Eredmények
Az IL-2 kezelésnek minden betegben volt legalább egy enyhébb vagy súlyosabb mellékhatása. A leggyakoribb mellékhatások a fáradtság, rossz közérzet és egyéb konstitucionális tünetek voltak (ezek összesen a terápiás ciklusok 44%-ában fejlõdtek ki). A laboratóriumi rendellenességek közül a bilirubin szint más tünetekkel nem kísért növekedése fordult elõ a leggyakrabban (8,3%). A toxikus tünetek gyakorisága csökkent akkor, amikor a kezelési periódus végén az IL-2 dózist csökkentették.

A 14 hónapos vizsgálati periódus alatt az IL-2 csoport egy, a kontroll csoport 2 betegében fejlõdött ki az opportunista infekció, az IL-2 csoportba tartozó beteg exitált.

Az IL-2 kezelés a legjelentõsebb hatást a betegek CD4+ lymphocyta számára gyakorolta. Az IL-2 csoport betegeinek CD4 sejtszáma nõtt, átlagosan 36,7 sejttel havonta, míg a kontroll csoportban havi 4,8 sejtes csökkenést észleltek (p0.001). Hasonló különbséget találtak a két csoport között a CD4+ sejtek százalékarányában is, míg a CD8+ sejtek százalékaránya az IL-2 csoportban csökkent erõsebben. Igen lényeges adat az, hogy a CD25-öt is expresszáló CD4+ sejtek százalékaránya és abszolút száma is nõtt az IL-2 csoportban, a HLA-DR-t expresszáló CD8+ sejtek százalékaránya viszont az IL-2-vel kezeltekben csökkent, míg a kontroll csoportban kismértékben nõtt.

Az IL-2 terápia CD4+ sejtszám emelõ hatása az egész vizsgálat idõtartama alatt fennmaradt. Egy éves kezelés után a betegek 57%-ának a kiinduló értéknél több, mint 50%-kal magasabb volt a CD4+ sejtszáma, ez a kontroll csoport egy betegében sem volt észlelhetõ. A vizsgálat végén az IL-2 csoport betegei átlagos a CD4+ lymphocyta száma 414 96 sejt/l-el magasabb, míg a kontroll csoport betegeiben 48 23 sejt/l-el alacsonyabb volt, mint a kiinduló érték. A CD4+ sejtszám növekedés mértéke szignifikáns pozitív korrelációt mutatott a kiinduló értékkel, tehát a kezelés annál jobban fokozta a CD4+ lymphocyták számát, minél kevésbé progrediált még a betegség.

A T sejtszubpulációs változásokkal ellentétben, sem a plasma viraemia fokában, sem a p24 antigén szintben nem volt különbség a két csoport között, és a kisfokú növekedés a vizsgálati periódus alatt egyforma mértékben következett be a két csoport betegeiben.

A 14. hónap után az IL-2 csoport 21 betege, ill. a kontroll csoport 24 beteg részsült további IL-2 kezelésben. A második, több mint másfél évig tartó megfigyelési periódus alatt 4 beteg exitált AIDS-szel összefüggõ szövõdményekben (az IL-2 csoport egy betege cryptosporidiosisban, az eredeti kontroll-csoport 3 betege pedig progresszív multifocalis encephalopathiában, wasting szindrómában, ill. Pneumocystis carinii pneumoniában). Ezen kívül az eredeti IL-2 csoport egy, az eredeti kontroll csoport két betegében fejlõdött még ki az AIDS-diagnózis felállítását indikáló betegség.

Az immunológiai javulás tartósnak bizonyult, az összesen 30 hónapos megfigyelési idõszak végére is kb. kétszer magasabb volt az eredeti IL-2 csoport CD4+ sejtszáma a kiinduló értéknél, és a kontrollcsoport azon betegeiben, akik a második szakaszban IL-2 terápiában részesültek is bekövetkezett a CD4+ lymphocyták számának növekedése.

Megbeszélés
Szerzõk jelen és korábbi eredményei szerint az IL-2 terápia hatására a CD4+ sejtek száma jelentõs mértékben és tartósan növekszik az olyan HIV betegekben, akiknek CD4+ sejtszáma 200 fölött van a terápia kezdetén. Egy évvel a kezelés megkezdése után a CD4+ sejtszám a kiinduló érték kb. kétszerese volt, és ha az IL-2-t tovább adagolták, a magas CD4+ sejtszám továbbra is fennmaradt. 5 betegben pedig a CD4+ sejtek száma 1000/l fölött maradt 18 hónappal azután is, hogy az IL-2 kezelést abbahagyták. Az eddigi adatok szerint egyetlen antiretroviralis szerrel vagy gyógyszer-kombinációval sem lehet ilyen erõs és tartós CD4+ sejtszám növekedést elérni.

Igen lényeges kérdés, hogy az észlelt a CD4+ lymphocyta szám emelkedés az érett T sejtek fokozott mértékû termelõdésének vagy egyszerûen a T sejteknek a nyirokszervekbõl a perifériára történõ átrendezõdésének a következménye-e. Szerzõk számos bizonyítékot írnak le, amelyek az elsõ magyarázat mellett szólnak:

  • A kezeltekben megnõtt az IL-2 receptort (CD25) hordozó CD4+ T sejtek száma
  • A lymphocyták proliferációs képessége is nõ az IL-2 terápia hatására és a kezeltekben nyirokcsomó proliferáció is észlelhetõ.
  • A csontvelõ biopszia eredmények szerint fokozódik a lymphocyták képzõdése.
  • Egyes betegekben a CD4+ sejtek emelkedett száma még 2 évvel az IL-2 terápia abbahagyása után is fennállt.
Érdekes módon az IL-2 terápia hatása nem korlátozódott a CD4+ lymphocytákra, a kezeltekben csökkent az aktivált (HLA-DR+, ill. CD38+) CD8+ sejtek száma. Az egyik leglényegesebb eredménye az volt a vizsgálatnak, hogy az IL-2 kezelés hatására nem nõtt meg a plazmában jelenlévõ HIV virionok mennyisége. Így tehát az idõszakosan ismételt IL-2 kezeléssel anélkül érhetõ el a HIV betegség legfontosabb immunológiai rendellenességének, a CD4+ lymphocyta-szám csökkenésének a visszafordítása, hogy ez a HIV viraemia fokát megnövelné.

Az eddigi eredmények alapján nem lehet biztosan állítani azt, hogy az észlelt immunológiai javulás a betegek klinikai prognózisát is kedvezõen befolyásolja majd. A legújabb megfigyelések azonban arra mutatnak, hogy az IL-2 terápia és a proteáz inhibitorok együttes alkalmazása az IL-2 terápia hatékonyságát tovább növelheti: minél erõsebb volt a vírus-mennyiség csökkenése az antiretroviralis terápia hatására, annál jobban hatott az IL-2. Így tehát valószínû az, hogy a jövõben az antiretroviralis és IL-2 terápiát kombináltan alkalmazzák majd.


A virológiai és immunológiai markerek viszonya a klinikai változásokhoz a mikroliterenként 200 és 500 közötti CD4+ sejtszámú HIV fertõzött felnõttek nucleozid terápiája után

Katzenstein D.A. és mtsai.

New Engl. J. Med. 335, 1091, 1996

Az utóbbi idõk során egyre inkább a plazma HIV-1 RNS szint változásai alapján ítélik meg a különbözõ antiretroviralis kezelések hatásosságát. Azonban még mindig aránylag kevés olyan vizsgálatot végeztek, amelyekben párhuzamosan tanulmányozták volna az egyes kezelési módoknak az RNS-szint változásokra és a betegség progressziójára gyakorolt hatását. A szerzõk, ezért az un. ACTG 175 vizsgálat keretében (amelynek célja a különbözõ nukleozid reverz transzkriptáz inhibitor szerekkel végzett monoterápia és kombinált kezelés összehasonlítása volt) a vizsgálatba bevont betegek egy csoportjában megmérték a HIV RNS szérum-koncentrációt, a CD4+ sejtszámot a kezelés elkezdése elõtt és a terápia alatt. Analizálták a az összefüggéseket a virológiai és immunológiai változások, valamint a betegek túlélése és a HIV betegség progressziója között.

A vizsgálatot 366 betegben végezték el. A betegeket véletlenszerûen 4 csoportba osztották, az egyes csoportok betegei csak zidovudint, csak didanosint, zidovudint+didanosint, ill. zidovudint+zalcitabint kaptak. A négy csoportban 8 hetes kezelés után az eredeti érték 56%-ára, 22%-ára, 12%-ára, ill. 13%-ára csökkent le a HIV-1 RNS plazma szintje. Minél magasabb volt a kiinduló érték, annál kevésbé csökkentette le ezt a kezelés. Szoros összefüggést észleltek a HIV-RNS szint nyolchetes terápia után mért változásai és a betegség progressziója (AIDS kifejlõdése és/vagy AIDS okozta halálozás) között. Azokban a betegekben, akikben a különbözõ kezelések hatására az RNS szint a kiinduló érték kevesebb, mint egynegyedére csökkent le, a betegeknek csak 7%-ában következett be a progresszió, míg azokban a betegekben, akiknél ennél kevésbé hatott a kezelés az RNS szintre, 17%-ban következett be progresszió a kb. egyéves követési idõszak során. Hasonló különbségeket észleltek a CD4+ sejtszámban is. Az eredmények tehát arra mutatnak, hogy a nukleozid reverz transzkriptáz inhibitor szerekkel végzett kezelés után a plazma RNS szint változásai alapján elõre jelezhetõ a betegség klinikai progressziójának gyorsasága is.


Egy szájnyálkahártya transsudatumot használó HIV-1 antitest- szûrési és verifikációs vizsgálati rendszer értékelése

Gallo D. és mtsai

JAMA 277, 254, 1997

Az elmúlt 10 év során számos közlemény jelent meg arról, hogy a HIV-1 ellenes antitestek jelen vannak a fertõzöttek nyálában. Nyilvánvaló, hogy a nyál-tesztnek, mint nem-invazív eljárásnak számos elõnye van a szérummal végzett vizsgálattal szemben. A minták nyerése és kezelése biztonságosabb, könnyebb a vizsgálandók megnyerése is a mintavételhez. Különösen ajánlott ez az eljárás az intravénás kábítószerezõknél, akiktõl vénáik elhasználtsága miatt igen nehéz vérmintát nyerni.

Korábban azonban több olyan szempont is felmerült, amelyek kétséget ébresztettek a nyáltesztek használhatóságát illetõen. A fõ problémák részben abból adódtak, hogy felismerték: a nyálminták antitest koncentrációja erõsen függ a mintavétel módszerétõl. Sokszor azért is tûntek a nyálteszttel kapott eredmények megbízhatatlannak, mert a minták vizsgálatát a nélkül végezték, hogy az eredetileg szérumvizsgálatra kidolgozott eljárásokat adaptálták volna a nyálminták kisebb antitest koncentrációjához.

A legkorábbi vizsgálatokat olyan nyál vagy köpet mintákkal végezték, amelyeket a vizsgálati alanyok közvetlenül a gyûjtõedénybe köptek. A teljes nyálminta a parotis, a submandibularis mirigyek és a kisebb nyálmirigyek secretumának keveréke, de tartalmaz mucint (amely nagy viscositása miatt megnehezítheti a minta pipettázását), baktériumokat (melyek protease enzimjei az IgG antitesteket lebonthatják), levált epithelialis sejteket és nyálkahártya transsudatumot is. A teljes nyál IgG tartalma aránylag kicsi, ez is a szájnyálkahártya transsudatumból származik. A szájnyálkahártya transsudatum (SZNYT) a vérplazma fehérjéinek az ínyen és a szájnyálkahártyán keresztül történõ transsudatiójának eredménye.

A nyálminták használatával kapcsolatos fenti problémák kiküszöbölése céljából szerzõk egy speciális eszközt alkalmaztak a SZNYT-k gyûjtésére. Az eszköz egy olyan ozmotikus grádienst hoz létre, amely elõsegíti az intestitialis folyadék transsudatióját a szájnyálkahártyán és az ínyen át. Korábbi vizsgálatok szerint az ezzel az eszközzel nyert SZNYT kb. 4-szer több IgG-t tartalmaz, mint a teljes nyál. Az eljárás használhatóságát tovább javítja egy nem-toxikus stabilizáló konzerváló folyadék használata, amely megakadályozza a baktériumok elszaporodását a vizsgálati mintában, és ezáltal az IgG degradációját is.

Vizsgálati egyének és módszerek
11 különbözõvizsgálati helyen (véradó állomások, STD klinikák, HIV-betegeket ellátó intézmények, hemofília központ, egyéb egészségügyi intézmények) 3570 egyéntõl gyûjtöttek az általuk kifejlesztett eszközzel SZNYT mintákat. Közülük 2380 alacsony HIV rizikójú egyénektõl, 698 pedig fokozott HIV fertõzési kockázatnak kitett (homo- és biszexuális férfiak, intravénás kábítószerezõk, prostituáltak, hemofíliások, 1985 elõtt vérátömlesztést kapottak, ill. ezek szexuális partnerei) személyektõl származott. 242 AIDS-es betegtõl is vettek SZNYT mintát. 248 minta pedig olyan személyektõl származott, akiknek betegsége (nem-HIV vírus fertõzések, autoimmun betegségek, polyclonalis vagy monoclonalis gammopathia), ill. állapota (korábban több gyermeket szült nõk) ál-pozitív HIV-antitest tesztet eredményezhet. Valamennyi vizsgált egyén esetében az SZNYT minta mellett szérummintából is megtörtént a HIV ellenanyag vizsgálat.

A SZNYT mintákat egy OraSure HIV-1 Oral Specimen Collection Device elnevezésû eszközzel gyûjtötték. Az eszköz egy mûanyag pálcára ráerõsített pamutszálakból készült párnácskából áll, amelyet elõzõleg a transsudatiót elõsegítõ hypertoniás sóoldattal kezeltek. Az eszközt az alsó fogsor ínye és a pofa nyálkahártya közé helyezik, és itt tartják 2 percen keresztül. Ezután a párnácskát nem-toxikus konzerváló oldatot tartalmazó edénybe helyezik. A mintákat a gyártó által elõírt feltételek szerint juttatták el a vizsgáló laboratóriumokba, ahol ezeket 4oC-on tárolták és a gyûjtés után 3 héten belül megvizsgálták.

A minta vizsgálata az Organon Teknika Oral Fluid Vironostika HIV-1 Microelisa System segítségével történt. Ez lényegében azonos a szérumvizsgálatra használt Vironostika kittel, azonban az eljárást úgy módosították, hogy nem 1:75, hanem 1:2 arányban történik a SZNYT minta hígítása. A kapott eredmények verifikálása az Epitope Inc. által kifejlesztett speciális Western blot kit segítségével történt. A teszt érzékenységét különbözõmódszerekkel fokozták. Speciális, az SZNYT-ra erõsen pozitív, gyengén pozitív és negatív kontrollokat is tartalmaz a kit. A minta hígítását a szérumhoz képest itt is jelentõsen, csaknem hetedrészére csökkentették, és a mintával való inkubálás idejét 1 óráról 3 órára növelték meg. A végrehajtott módosítások eredményeképpen minimális mennyiségû SZNYT minta is elegendõ volt a vizsgálathoz.

A vizsgálati protokoll szerint az elsõ EIA tesztben nem-reaktív mintákat HIV antitest negatívnak tekintették. A reaktív mintákat ismételten megvizsgálták. Ha legalább 2/3 esetben reaktív volt a teszt, elvégezték a verifikációs vizsgálatot is a Western blottal. Ha ez utóbbi negatív volt, a mintát HIV-negatívnak minõsítették, ha a Western blot pozitív eredményt adott, a SZNYT mintát HIV pozitívnak tekintették, bizonytalan WB eredmény esetén ismételt mintát kértek a vizsgált egyéntõl.

Eredmények
672 HIV szeropozitív egyén esetében történt meg a SZNYT minta vizsgálata is. 65 esetben pozitív, 7-ben bizonytalan volt az EIA teszt eredménye, negatív eredményt egy esetben kaptak, amelyet a WB vizsgálatban bizonytalannak találtak. Tehát a SZNYT EIA vizsgálat érzékenysége 99,9% (672/673) volt. Mivel a WB vizsgálat elvégzése után valamennyi EIA reaktív mintát vagy pozitívnak vagy bizonytalannak minõsítették, tehát egy minta sem volt verifikáltan ál-negatív, a vizsgálat pozitív prediktív értékét 100%-nak lehetett minõsíteni.

2897 HIV szeronegatív egyéntõl származó SZNYT mintát teszteltek. 2880 egyénnél az EIA non-reaktívnak bizonyult, míg 17 minta (ezek közül 14 alacsony rizikójú, 3 magas rizikójú egyéntõl származott) ismételten reaktív volt az EIA tesztben. Ezek közül a Western blot 13-ban negatív eredményt adott. Így a 2897 HIV-vel nem fertõzött egyén közül 2893-at (99,9%) a SZNYT vizsgálat alapján is nem-fertõzöttnek lehetett minõsíteni. A maradék 4 minta a WB vizsgálatban bizonytalan eredményt adott, így végeredményben a vizsgálat negatív prediktív értéke 99,97% volt.

Amikor az ugyanazon egyénektõl nyert szérum és SZNYT mintákban végzett WB vizsgálat eredményeit összehasonlították, azt találták, hogy a csíkok száma és erõssége általában megegyezik a kétféle minta esetében.

Megbeszélés
A kapott eredmények szerint az alkalmazott eszközzel nyert mintáknak a használt EIA és WB tesztekkel történõ vizsgálata igen pontos eredményt ad, egyetlen (a betegség igen késõi stádiumában lévõ beteg) kivételével mind a 3570 vizsgált egyén esetében korrekt eredményt kaptak. A 3569 személy közül 3558-ban már az elsõ EIA teszt reaktivitása alapján megállapítható volt a helyes HIV-antitest státusz. A vizsgálat pozitív, ill. negatív prediktív értéke igen jó (100, ill. 99,97%) volt. A vizsgált populációban nagy gyakorisággal fordultak elõ HIV fertõzöttek. Kiszámítható, hogy egy alacsony rizikójú populációban (pl. az USA összlakosságában, ahol a HIV-szeroprevalencia 0,4%) a vizsgálat negatív prediktív értéke meghaladná a 99,999%-ot (kevesebb, mint 1 ál-negatív 100 000 lakosra számítva).

Korábban két vizsgálatban használták az itt alkalmazott SZNYT mintavételi eszközt, hasonlóan jó eredménnyel. Ezek az eredmények lényegesen jobbak, mint a közvetlen vizsgálati edénybe köpött vagy más mintavételi eszközzel kapott adatok. Ennek valószínûleg két oka van: a) a SZNYT mintákban az IgG koncentráció (7,2-100 mg/l) lényegesen magasabb, mint az a 0,5 mg/l IgG koncentráció, amely Mortimer és Parry (Clin.Diagn.Virol. 2,231,1994) mérései szerint a HIV-antitestek kimutatásához a nyálmintákban feltétlenül szükséges. A másik elõnye jelen módszernek az, hogy a konzerváló folyadék megakadályozza az IgG lebomlását, amely az egy idõben levett nyálmintákban gyorsan bekövetkezik.

A tanulmány megírása idején a mintavételi eszköz és a használt EIA és WB tesztek volt az egyetlen az FDA által a SZNYT-ok HIV-antitest tartalmának vizsgálatára jóváhagyott módszer. A korábban már leírt elõnyei (non-invazivitása miatt nem áll fenn az egészségügyi dolgozók véletlen sérülésbõl eredõ HIV fertõzõdésének veszélye, a vizsgálandó egyének könnyebben egyeznek bel a SZNYT, mint a vérminta vételébe, az iv. kábítószereseknél is alkalmazható, akiktõl a vérvétel komoly nehézségbe ütközik) a cikkben leírt eljárás könnyen elvégezhetõ, a mintavételi eljárást könnyû betanítani, nem igényel képzett személyzetet. Mivel a minták levétel után stabilak (legalább 3 hetet kibírnak még 37oC-os hõmérsékleten is) nem szükséges a vizsgálandó egyéneknek a mintavételi helyre utazniuk, amely különösen a fejlõdõ országokban igen fontos szempont. Ha mind ezeket az elõnyöket figyelembe vesszük, akkor a SZNYT vizsgálati rendszer költsége nem magasabb, vagy még alacsonyabb is lehet, mint a vérszérum tesztelésén alapuló rendszereké.

Szerzõk hangsúlyozzák, hogy a HIV szerológiai vizsgálatok elvégzésének nemcsak epidemiológiai szempontból van jelentõsége, de ezek igen lényegesek a vizsgált egyének szempontjából is. A negatív vizsgálati eredménye is arra késztetheti a vizsgált egyént, hogy szexuális magatartása megváltoztatásával a további fertõzési veszélyt csökkentse. Ha a vizsgált egyén fertõzöttsége bebizonyosodik, akkor a tanácsadás mellett lehetõvé válik a kombinált terápia korai megindítása is, amely a legújabb vizsgálatok szerint eredményes lehet és csökkentheti a verticalis átvitelt is. Egy egyszerû, nem-invazív, a vérszérum tesztekkel azonos érzékenységû és specificitású teszt használata a HIV szerológiai vizsgálatok további elterjedését segítheti elõ.


HIV/AIDS Magyarország, 1996 december 31.

(Epiinfo, 4/4, 1997.I.31.)

Az AIDS betegek rizikócsoport szerinti megoszlása


HIV-infekció a CCR5 deléciós allelra homozygota egyénekben

Biti R. és mtsai:
Nature Medicine 3, 252, 1997
O'Brien T. és mtsai:
Lancet, 349, 1219, 1997
Theodoru I. és mtsai:
Lancet, 349, 1219, 1997

Az 1996 õszén több munkacsoport által is közölt vizsgálatok szerint (l. AH 10/5 szám) azok a homoszexuális férfiak, akik homozygoták a CCR5 kemokin receptor 32-nek jelzett deléciós mutánsára, rezisztensek a HIV-fertõzés iránt. Ennek az a magyarázata, hogy a CCR5 a macrophág-tropikus, a HIV-fertõzés átvitelében igen fontos szerepet játszó vírus-törzseknek az esszenciális kofaktora. Az eddig megvizsgált csaknem 3000 HIV-fertõzött egyén között egyetlen egy 32 CCR5 homozygotát sem találtak, noha a HIV-szeronegatív kaukázusi populációban a homozygoták gyakorisága kb. 1 %. Ugyancsak a mutáció védõ hatására mutat az, hogy a HIV-fertõzésnek kitett, de nem fertõzõdött egyénekben a 32 mutációra homozygoták arányszáma igen magas, a 33 %-ot is elérheti.

Ez a széles körben ismertté vált megfigyelés magában hordozta annak a veszélyét is, hogy azok a kockázatos nemi életet folytató egyének, akik megtudják magukról, hogy 32 CCR5 homozygoták, felhagynak a biztonságosabb szex gyakorlásával, mert teljes mértékben védettnek tekintik magukat.

A védettség abszolút voltát azonban megcáfolják azok, a fenti közleményekben ismertetett esetek, amelyek szerint három 32 homozygota egyén is megfertõzõdött HIV-vel. Biti és mtsai egy ausztráliai homoszexuális férfiben, O'Brien és mtsai egy A hemofiliás betegben, Theodoru és mtsai pedig egy francia homoszexuális férfiben észlelték a HIV fertõzést. Mindhárom fertõzött a kaukázusi rasszba tartozott. A 32 CCR5 homozygotaságot a megfelelõ molekuláris biológiai módszerekkel, sõt az elsõ két esetben családvizsgálatokkal is megerõsítették.

A Lancet-ben közölt két esetben megtörtént a betegekben kimutatható HIV-1 törzsek karakterizálása is, érdekes módon mindkét vírustörzs az SI (syncitium-indukáló) fenotípusú törzsek közé tartozott. Az SI törzsek nem macrophag tropikusak és ezért nem az a CCR5, hanem a CXCR4 (fusin) koreceptort igénylik a HIV infekcióhoz. Mindhárom cikk szerzõi az általuk ismertetett 32 homozygoták HIV-fertõzõdése legvalószínûbb magyarázatának azt tartják, hogy a betegek nem macrophag tropikus, hanem T sejtekhez adaptált SI törzsekkel fertõzõdtek meg. Hangsúlyozzák azonban, hogy a 32 homozygoták HIV-fertõzõdésének esélye a heterozygo-tákhoz, ill. a csak normál CCR5 receptort hordozókhoz képest alacsony. Pl. Biti és mtsai 265 Sidney-ben elõ HIV-fertõzött közül csak egyetlen, a cikkben ismertetett 32 homozygotát találtak. Theodoru és mtsai pedig 412 olyan kaukázusi HIV-fertõzött közül, akiknél a szerokonverzió ideje ismeretes volt, találták meg az általuk leírt egyetlen 32 homozygota esetet. A 32 mutáció protektív hatását támogatja O'Brien és mtsai-nak az a megfigyelése, hogy a HIV-fertõzésnek kitett (HIV-fertõzött vérkészítményekkel kezelt), de szeronegatívnak maradt hemofiliások között igen gyakran, 17-bõl 5 esetben (29 %) mutattak ki homozygota 32 mutációt hordozókat.

A legújabb adatok szerint a heterozygota 32 mutáció nem véd ugyan a HIV-fertõzés ellen, de az ilyen egyénekben lassabban progrediál a HIV-betegség, mint a két normál CCR5 allélt hordozókban (l. következõ cikkeket). Ezek után az lenne várható, hogy a homozygota 32 mutációt hordozó, és ennek ellenére HIV-vel fertõzõdõ egyénekben a HIV betegség még lassabban halad elõre. Érdekes módon, mindhárom szerzõ éppen ennek az ellenkezõjét tapasztalta. Biti és mtsai esetében a szerokonverzió valószínûleg 1992-ben következett be, és bár a fertõzött azóta is tünetmentes, antiretroviralis terápiában nem részesül, de CD4+ sejtszáma 960/l-rõl 460/l-re csökkent és a plazma HIV-1 RNS tartalma közepesen magas (19000 kópia/ml). Az O'Brien és mtsai által ismertetett hemofiliás betegben a CD4+ sejtszám az átlagnál gyorsabban, 4,4 év alatt csökkent 200/l alá, és hasonló gyors CD4+ sejtszám csökkenésrõl számolnak be Theodoru és mtsai is. Esetükben rövid idõ alatt 150/l alá csökkent a CD4+ sejtszám annak ellenére, hogy a plasma HIV-1 RNS szintje alacsony volt. Ezekre a klinikai megfigyelésekre biztos magyarázat még nem adható, lehetséges, hogy a homozygota 32 mutációt hordozókat csak speciális HIV törzsek fertõzhetik meg, de az sem zárható ki, hogy ezek a betegek csak SI törzsekkel fertõzõdnek meg, e törzsekrõl pedig ismeretes, hogy gyorsabban progrediáló HIV-betegséget idéznek elõ, mint a macrophag tropikus NSI törzsek.


A 32 mutációs allél véd a HIV-betegség gyors progressziójával szemben a HIV-fertõzött heterozygotákban

Eugen-Olsen J. és mtsai:
AIDS 11, 305, 1997
Michael, N.L. és mtsai:
Nature Medicine 3, 338, 1997
Rappaport és mtsai:
Lancet, 349, 922, 1997

Mint errõl az elõzõekben ismertetett cikkekben is szó volt, a CCR5 receptor a macrophag-tropikus, nem syncitium-indukáló (NSI) HIV törzsek esszenciális, a CD4+ sejtek fertõzõdéshez feltétlenül szükséges koreceptora, míg a T sejtekhez adaptált, syncitium-indukáló (SI) HIV-1 törzsek koreceptora a CXCR4 (fusin). A CCR5 deléciós mutánsa, a 32 homozygota hordozói (mint az elõzõekben láttuk) jelentõs, de nem abszolút mértékben védettek a HIV-fertõzéssel szemben. A 32 heterozygota hordozásának ilyen protektív hatása nincsen. Nem volt azonban eddig elegendõ adat annak az eldöntésére, hogy másképpen folyik-e le a HIV betegség a vírussal megfertõzõdött 32 heterozygota, ill. a hibást gént egyáltalán nem hordozó egyénekben. A jelen referátumban ismertetett három cikk alapján egyértelmûnek látszik, hogy a 32 heterozygota hordozása lassítja a HIV betegség progresszióját, elsõsorban azokban akik NSI törzzsel fertõzõdtek.

Eugen-Olsen és mtsai dán homoszexuális férfiak 1985 óta követett csoportjában végezte a vizsgálatokat. A vizsgált egyének nagy valószínûséggel 1983-1985-ben fertõzõdtek meg. A 99 vizsgált HIV-szeropozitív egyén közül 22 (22 %) volt heterozygota a 32 mutációra. (32 homozygotát ebben a csoportban nem találtak, a kontroll szeronegatív véradóknak 3 %-a azonban 32 homozygotának bizonyult.) A 99 HIV-fertõzöttbõl kiválasztották azt a 9 egyént (rapid progresszorok), akikben a HIV-betegség extrém gyorsan progrediált (a megfigyelési idõ kezdete utáni 3 éven belül, tehát a fertõzõdés után 3-5 évvel AIDS-esek lettek). A HIV-betegség progressziója másik végleteként 9 olyan egyént (tartósan nem progrediálók) vizsgáltak, akikben 11 évvel a fertõzõdés után sem fejlõdött ki AIDS és CD4+ sejtszámuk 500/l felett volt. A rapid progresszorok között egy 32 heterozygotát sem találtak, míg a 9 tartósan nem progrediáló közül 6 32 heterozygotának bizonyult. A különbség szignifikáns (p0.01). A fenti különbség megmaradt akkor is, ha az egész csoportra vonatkozóan végezték el az analízist. A 99 férfi közül 57-ben fejlõdött ki AIDS az átlagosan 10.8 éves követési idõ alatt. A 77 hibás gént nem hordozó fertõzött közül 50 lett AIDS-szes átlagosan 5,5 év alatt, míg 22 32 heterozygota között 12-ben, átlagosan 8.4 év alatt alakult ki az AIDS (p0.01). Az utóbbi csoportban a CD4+ sejtszám is lassabban csökkent, mint a hibás gént nem hordozók között.

Hasonló megközelítést alkalmaztak Rappaport és mtsai is. õk az GRIV elnevezésû francia kohorsz HIV-fertõzött egyéneiben végezték a vizsgálatot. Két csoportot hasonlítottak össze, a lassan progrediálókat (66 egyén), akik 8 évvel a HIV-infekció után is tünetmentesek maradtak, és CD4+ sejtszámuk 500/l felett volt. Másik végletként a kohorszból 34 olyan személyt emeltek ki, akikben a CD4+ sejtszám 3 évvel a szerokon-verzió után 300/l alá csökkent (gyors progresszorok). Összehasonlítot-ták a 32 mutáció elõfordulását a lassan ill. gyorsan progrediálók között. 32 homozygotát egyik csoportban sem találtak. A lassan progrediálók 24.3 %-a, a gyorsan progrediálóknak viszont csak 2.9 % volt 32 heterozygota (p0.05).

Michael és mtsai az un. San Francisco Men's Health Study 406 HIV-szeropoziív egyénét vizsgálták. A 11 éves követési periódus végén közülük 234 (57.6 %) lett AIDS-es, míg 172 személy (42.4 %) AIDS-mentes maradt a megfigyelési periódus végéig. Az elsõ csoportba tartozó fertõzõttek közül csak 25-ben (10.7 %) fordult elõ heterozygota 32 mutáció, míg a második csoportba tartozó 172 személy között 33-ban (19.2 %). A két csoport között a különbség szignifikáns (p=0.02). A második csoport 172 beteget ezután további két csoportra osztották, elkülönítve azokat, akikben a betegség progrediált ugyan, de az adott perióduson belül nem fejlõdött ki az AIDS (n=152) attól a 20 betegtõl, akiknek CD4+ sejtszáma is stabil maradt és klinikai tünetek sem fejlõdtek ki náluk (tartós non-progresszorok). Az elsõ alcsoport betegeinek 17.8 %-a, a második alcsoportba tartozó egyéneknek viszont 30 %-a volt 32 hetero-zygota. Homozyogota 32 hordozót egyik alcsoportban sem találtak.

Mindhárom vizsgálat eredménye egybehangzóan azt bizonyítja, hogy a CCR5 koreceptor 32 mutációját heterozygota formában hordozókban a hibást allélt nem hordozókhoz hasonlítva, lassabban halad elõre a HIV betegség, lassabban csökken a CD4+ sejtszám, és késõbb fejlõdnek ki a súlyos, az AIDS diagnózis felállítását lehetõvé tevõ klinikai tünetek. Annak a jelenségnek, hogy egyes heterozygotákban mégis kifejlõdik az AIDS, a legvalószínûbb magyarázata Eugen-Olsen és mtsai, ill. Rappaport és mtsai szerint az, hogy ezek az egyének SI törzsekkel fertõzõdtek, melyeknek a koreceptora nem a CCR5. Ezek a kutatók ezt a feltevést közvetlenül nem vizsgálták, a harmadik kutatócsoport, Michael és mtsai azonban igen. 191 egyéntõl tudtak vírust izolálni és az izolált törzsek fenotipizálását (SI és NSI törzsek elkülönítése) elvégezni. Az elsõ, a megfigyelési idõszak alatt AIDS-esé progrediáló HIV-betegek csoportjából izolált 120 törzs közül 55 (45.8 %), a második, 11 éves követési idõ után is AIDS-mentesnek maradt, csoport betegeitõl elkülönített 71 izolátum közül viszont csak 9 (12,7 %) volt SI fenotípusú. A statisztikai analízis szerint annak az esélye, hogy a 11. év végén AIDS-mentes maradjon a fertõzött, az NSI törzsekkel fertõzöttek közül 48.8 %, az SI törzsekkel fertõzöttek esetében viszont csak 14,1 % (p0.0001).

Végül az analízist kiterjesztették a vírus fenotipus és a fertõzött egyén CCR5 genotípusa együttes hatására. A legjelentõsebb különbséget a 32 mutációt hordozó progresszorok és nem-progresszorok között az SI törzsek elõfordulásában észlelték: az elõbbi csoportban 9/14 (64.3), az utóbbiban viszont csak 2/14 (14,3 %) beteg volt SI törzzsel fertõzve. Világossá vált az is, hogy a legerõsebb védelmet a 32 mutáció és az NSI törzzsel való fertõzöttség jelenti a HIV betegség progressziójával szemben. E csoport betegei 70,6 %-ában, míg az e mutációt nem hordozó és az NSI fenotípusú törzzsel fertõzötteknek csak 45.6 %-ában fejlõdött ki AIDS 145 hónapos követési idõ alatt. Ezzel ellentétben, az SI vírussal fertõzöttek esetében nem találtak különbséget a 32 mutációt hordozók és nem hordozók között a HIV betegség progressziójának ütemében.

Michael és mtsai vizsgálataik alapján (a másik két csoport feltevéseivel összhangban) tehát úgy magyarázzák azt, hogy a 32 mutációt hordozók egy részében is AIDS-szé progrediálhat a HIV betegség, hogy ezek az egyének SI törzsekkel fertõzõdtek meg. Mivel e törzseknek a CCR5 nem esszenciális koreceptora, szaporodási ütemük a hibás CCR5 gént hordozókban sem lesz lassabb, mint az ezt a mutációt nem hordozókban.

Az ismertetett vizsgálatok alapján tehát azt kell feltételeznünk, hogy a HIV betegség progressziójának ütemét a fertõzöttekben domináló HIV-1 törzsek tulajdonságai és a gazdaszervezet genetikai sajátosságai határozzák meg együttesen.


Elõször csökkent az AIDS halálozási ráta az USA-ban

Morris K.

Lancet 349, 703, 1997.

A járvány kezdete óta elõször csökkent az AIDS-ben meghalt személyek száma az Egyesült Államokban a CDC adatai szerint. 1996 elsõ félévében 22 000 ember halt meg AIDS-ben, ez 16 %-kal kevesebb, mint az 1995 elsõ félévében regisztrált mortalitás. Ugyanakkor 1996 júniusában az AIDS prevalencia 10 %-kal magasabb volt, mint 1995 közepén. Ez stabil AIDS incidenciára mutat a csökkenõ halálozási ráta mellett.

John Ward, a CDC HIV/AIDS surveillance-ért felelõs osztályának vezetõje szerint az AIDS mortalitás csökkenése fordulópontot jelez az USA-ban zajló járványra vonatkozóan. A halálozási ráta csökkenése véleménye szerint egyértelmûen a HIV fertõzés kezelésében elért haladásnak tulajdonítható.

A biztató általános adatok mellett azonban egyes részadatok figyelmeztetõeknek tekintendõk. Így mind a heteroszexuális úton fertõzöttek, mind pedig a nõk között megnõtt az AIDS halálozás és az incidencia is 1996-ban. Még soha sem fordult elõ, hogy minden öt új fertõzött közül egy nõ lett volna. Azt is elsõ alkalommal figyelték meg, hogy a nem latin-amerikai feketék között az AIDS esetek arányszáma (41 %) magasabb volt, mint a nem-latin-amerikai fehérek (38 %) között.

Az USA mellett Franciaországban is csökkent a AIDS halálozás. 1996-ban az elõzõ évhez viszonyítva a mortalitás 25 %-kal lett kevesebb.


Nemzetközi egyetértés kezd kialakulni az antiretroviralis terápia használatára vonatkozóan

Montaner J.S.G., Hogg, R.S. és O'Shaughnessy M.V.

Lancet 349, 1042, 1997

A szerkesztõségi cikk a Brit HIV Egyesületnek a HIV szeropozitív egyének antiretroviralis kezelésre vonatkozó irányelveit (Lancet 349, 1086, 1997) kommentálja. A cikket a kérdés három legismertebb kanadai szakértõje írta. Azzal kezdik eszmefuttatásukat, hogy igen nehéz elhinni: a Lancet hasábjain még 1993-ban bizonygatniuk kellett, hogy valóban a HIV az AIDS kórokozója. Csak a közelmúltban kifejlesztett érzékeny HIV-1 RNS mérési technikák tették lehetõvé annak a felismerését, hogy a HIV igen gyorsan szaporodik és pusztul a betegség minden stádiumában. Mind HIV-nek, mind pedig a CD4+ sejteknek a napi kicserélõdési üteme 1010 virion, ill. sejt. A CD4+ sejtek számának csökkenése a HIV-nek a szervezetben való szaporodásának eredménye. Éveken keresztül egyensúly áll fenn a vírus replikáció és a CD4+ sejtek keletkezése között. Egy bizonyos idõ után azonban ez az egyensúly felborul, ennek következtében a CD4+ sejtszám hirtelen csökkenni kezd és végül AIDS fejlõdik ki. Módunk van arra, hogy a szervezetben való vírus produkció mértékét megbecsüljük a vérplazmában jelen lévõ virionok mérésével. Ez a viral load-nak nevezett paraméter jelen ismereteink szerint a HIV betegség további progressziójának a legjobb elõrejelzõje.

Számos, a közelmúltban befejezett vizsgálat alapján egyértelmûnek látszik az, hogy a kombinációs antivirális kezelés alkalmazása megnöveli a betegek túlélését. Fokozatosan jobbak lettek a klinikai eredmények, ahogy az egyetlen gyógyszerrõl rátértek a két majd a három (két nucleosida+egy proteáz inhibitor) gyógyszerrel való kombinált kezelésre. Az elmúlt másfél év alatt jelentõs mértékben megnõtt az engedélyezett antiretrovirális szerek száma. Az új szerek között nucleosida analógok, proteáz inhibitorok és nem-nucleosida természetû reverz transzkriptáz inhibitorok is szerepelnek.

Néhány kisebb különbség ellenére, amely az egyes ajánlások között fennáll, nemzetközi egyetértés alakult ki az antiretrovirális kezelésre vonatkozóan. Minden ajánlás elismeri az alábbi öt kulcsfontosságú terápiás elvet.

  1. Mind a viral load-ot, mind a CD4+ sejtszámot nyomon kell követni.
  2. Azelõtt kell elkezdeni a kezelést, még mielõtt az immunhiány nyilvánvalóvá válik.
  3. A kezelés fõ célja az, hogy a plasmában jelen lévõ vírus mennyiséget a lehetõ legnagyobb mértékben csökkentsék.
  4. Abból a célból, hogy maximalizálják az antivirális hatást, minimalizálják a kereszt-rezisztenciát és elkerüljék az azonos irányú toxicitást, legalább két szer kombinációját kell használni.
  5. Ha a folyamatos kezelés során a viral load nõni kezd, új gyógyszer-kombinációra kell áttérni.
Ezeknek a terápiás elveknek a gyakorlati alkalmazása már eddig is jelentõsen csökkentette az AIDS morbiditást és mortalitást, és ez a trend a belátható jövõn belül elõreláthatóan folytatódik majd.

Tekintetbe véve az antiretrovirális terápia gyors haladását, várható, hogy a kezelésre vonatkozó ajánlásokat is gyakran korszerûsíteni kell. A jelenlegi, két nucleosida gyógyszerrel végzett kombinált kezelés csak részlegesen képes a vírus replikációt elnyomni a betegek túlnyomó többségében, és ezért elõbb vagy utóbb várhatóan rezisztencia kialakulásához vezet majd e szerekkel szemben. Ezért ma helyesnek látszik az a javaslat, hogy a terápia célja a vírus replikáció teljes legátlása legyen. Ez a gyakorlatban azt jelenti, hogy a plasmában lévõ vírus mennyiség a jelenlegi legérzékenyebb tesztek mérési határa (20-50 kópia/ml) alá csökken le. Ez a cél a jelenleg rendelkezésre álló szerek közül három gyógyszer (két nucleosida analóg és egy hatékony proteáz inhibitor vagy nem-nucleosida reverz transzkriptáz inhibitor) alkalmazásával érhetõ el.

A jelentõs haladás ellenére a szerzõk szerint még számos kérdés megoldásra vár. Ezek közül a legfontosabbak a következõk:

  • Milyen mértékûnek kell lenni a vírus replikáció gátlásának?
  • Mikor kell elkezdeni a terápiát?
  • Mi a legoptimálisabb sorrendje az egyes gyógyszerek alkalmazásának?
Igen lényeges probléma a kezelés elérhetõsége és az ára. Fontos kérdés az is, hogy a betegek pontosan az elõírás szerint és kihagyás nélkül szedjék a szereket. Ez több gyógyszer együttes alkalmazása esetén nagy problémát jelenthet. Ezért szerzõk véleménye szerint egyidejûleg kell történnie a terápia egyszerûsítésének és a legjobb kezelési protokoll megállapításának.


A humán immundeficiencia vírussal szexuális kontaktus vagy intravénás kábítószerezés során érintkezésbe került személyek expozíció utáni kezelése

Katz M.H. és Gerberding J.L

New Engl. J. Med. 336, 1097, 1997

Az egészségügyi dolgozók posztexpozíciós kezelése antiretroviralis szerekkel ma már standard eljárásnak számít. A foglalkozási expozíció HIV fertõzési kockázata 1 a 300-hoz, amely kb. azonos azzal az infekciós kockázattal, amellyel HIV fertõzött partnerrel való egyetlen receptív anális (1:31-1:125) vagy vaginális (1:670-1:2000) nemi érintkezés, ill. HIV-vel szennyezett eszközökkel történõ egyetlen intravénás drogozási epizód (1:150) jár. Ezek után joggal merülhet fel a kérdés, hogy fel kell-e ajánlani a posztexpozíciós kezelést azoknak az egyéneknek is, akiknél az expozíció nemi érintkezés vagy intravénás lábítószerezés során következett be?

Ideális esetben ezt a kérdést randomizált vizsgálat segítségével kellene megválaszolni. Ilyen vizsgálat azonban sem gyakorlati (igen nagy számú résztvevõ kellene az értékelhetõ vizsgálat elvégzéséhez, és az eredmény csak évek múlva válna ismeretessé), sem etikai okból nem végezhetõ el. A szexuális úton a HIV-vel érintkezésbe került egyének kezelését már többen is javasolták és elõfordult, hogy a klinikusok elõírtak ilyen terápiát. Azonban igen lényeges kérdések merülhetnek fel a posztexpozíciós terápia e formájával kapcsolatban, ezért racionális megközelítésre van szükség. A cikk e kérdéseket veszi sorra.

A posztexpozíciós kezelés hatékonysága és veszélyei
A posztexpozíciós terápia azon a meggondoláson alapul, hogy a korai kemoprofilaktikus kezelés megakadályozza, hogy a vírussal az éles eszközzel történõ szúrásos vagy vágásos baleset során bõrben, ill. a nyálkahártyán a nemi érintkezés folyamán ne fertõzõdjenek meg az itt jelen lévõ antigén-prezentáló sejtek (Langerhans-dendriticus sejtek), ill. ha ezek fertõzõdése már megtörtént, ezek ne adhassák tovább a HIV-et más sejteknek. Ez lehetõvé teszi azt, hogy a szervezet immunválasza kialakulhasson és eliminálja a HIV-et a szervezetbõl. Az intravénás drogozás kapcsán bekövetkezõ expozíció esetében az elsõként fertõzõdõ sejtekben való vírusszaporodást gátolná a posztexpozíciós terápia.

Az egészségügyi dolgozóknál nyert tapasztalatok szerint a súlyos mellékhatások ritkák, azonban az így kezelt személyek kb. egy-harmada abbahagyja a posztexpozíciós terápiát, mert szubjektíve e mellékhatásokat nem képes tolerálni.

A gyógyszer mellékhatásokon kívül a posztexpozíciós kezelésnek egyéb veszélyei is lehetnek. Az elsõ az, hogy bátoríthatja a nem biztonságos nemi életet, mert a kockázatos magatartást tanúsítók úgy gondolják, hogy a kezelés majd minden esetben megvédi õket a fertõzéstõl. Mivel a posztexpozíciós terápia nagy valószínûséggel nem lesz 100 %-ban hatékony, e magában rejti a fokozott HIV átvitel veszélyét. Szerzõk véleménye azonban az, hogy megfelelõ tanácsadással ez a veszély jelentõsen csökkenthetõ.

A másik veszély abban áll, hogy a posztexpozíciós profilaxis meggyorsíthatja az antiretrovirális szerek iránti rezisztencia kialakulását. Legalább két szer együttes alkalmazásával ez a veszély csökkenthetõ, de teljesen nem küszöbölhetõ ki.

A kezelésre vonatkozó ajánlások
A) A jelenlegi ajánlások szerint a posztexpozíciós profilaxis elkezdése elõtt informálódni kell a kezelést kérõ személytõl arról, hogy korábban hányszor és milyen körülmények között volt HIV-expozíciónak kitéve. Mindenképpen el kell végezni a terápia elkezdés elõtt a HIV vizsgálatot, és ezt rendszeresen ismételni szükséges. Igen lényeges a megfelelõ tanácsadás, és az egyéb STD-k kimutatása vagy kizárása.

Szerzõk abban az esetben ajánlják a posztexpozíciós profilaktikus kezelést, amikor nagy kockázattal járó esemény (HIV-fertõzöttel való védekezés nélküli és ejakulációval járó anális vagy vaginális nemi érintkezés, ill. közös tûvel és fecskendõvel történõ intravénás kábítószerezés) történt elsõ alkalommal, ill. egy olyan személy esetében, akiknek elhatározott szándéka, hogy a kockázatos nemi élettel felhagy. Nem ajánlják a kezelést olyanoknál, akik továbbra is kockázatos magatartást szándékoznak tanúsítani. Ez elsõsorban azokra áll, akik ismételten kérnek posztexpozíciós profilaxist. Ebben az esetben az orvosnak joga van a terápiát megtagadni, hiszen az ismételt profilaktikus kezelés(mint ezt a korábbiakban láttuk) megnövelheti a HIV-fertõzõdés kockázatát.

B) Természetesen nem mindig ismeretes a szexuális vagy kábítószerezõ partner HIV-státusza. Ha a partner utólérhetõ, és hajlandó magát a HIV-vizsgálatnak alávetni, akkor szerzõk a kezelés korai megkezdését ajánlják. Ha a partnerrõl kiderül, hogy nem fertõzött HIV-vel, akkor a profilaktikus terápiát abba kell hagyni. Sokkal nehezebb a helyzet ismeretlen vagy a HIV-vizsgálatba bele nem egyezõ partner esetében. Ilyenkor az elhatározásnak az expozíció típusának, ill. a partner HIV-fertõzöttsége valószínûségének mérlegelésén kell alapulnia. A nemi erõszak áldozatainak esetében szerzõk a posztexpozíciós kezelést ismeretlen elkövetõ esetében is feltétlenül indokoltnak tartják.

C) A kezelést a lehetõ leghamarabb el kell kezdeni. Szerzõk véleménye szerint az eseményt követõ 72 órán túl a terápiát már nem érdemes elindítani.

D) Az alkalmazott szerek kb. azonosak a foglalkozási expozíció esetében alkalmazottakkal. Az optimálisnak a zidovudinnal (napi 3-szor 200 mg) és a lamivudinnal (150 mg kétszer naponta) négy hétig tartó kombinált kezelést tartják. Ha a partner AIDS-szes, vérében magas a HIV-1 RNS szint vagy antiretrovirális kezelés alatt áll, akkor a profilaktikus terápiát proteáz inhibitorral (pl. indinavir 800 mg napi háromszor) is ki lehet egészíteni.

Egészségpolitikai vonatkozások
Mivel a posztexpozíciós profilaxis csak akkor hatásos, ha korán kezdik el, szükségesnek látszik olyan kampányok indítása, amelyek arra bátorítják a veszélyeztetetteket, hogy azonnal keressék fel az egészségügyi intézményeket a vélt expozíció után. Természetesen az ilyen kampányt csak igen körültekintõen, a HIV-re vonatkozó egyéb információkba ágyazva szabad csupán megindítani, mert különben fennáll az a veszély, hogy hatására az érintettekben hamis, a kockázatos magatartást elõsegítõ biztonságérzet alakul ki.

Szerzõk kitérnek a költség-hatékonyság elemzésére is. Egy profilaktikus kezelés számításaik szerint 600-900 dollárba kerül. Tekintetbe véve azonban az HIV-betegség egész lefolyására számított 119 000 dolláros egészségügyi költséget, a profilaxis hatékonysága anyagi szempontból véleményük szerint nem marad el az egyéb preventív kezelésekétõl. Valószínû, hogy a magánbiztosítók nem fedezik a posztexpozíciós kezelés költségét, ezt elsõsorban állami forrásokból kell majd biztosítani.

Évente az Egyesült Államok nagyvárosaiban több, mint 38 000 ember fertõzõdik meg újonnan a HIV-vel, közülük 8000 homoszexuális, 9300 heteroszexuális nemi érintkezés, 19 000 pedig intravénás kábítószerezés útján. Figyelembe véve az egy eseményre vonatkozó alacsony vírus-átviteli arányt, elvileg enormis számú potenciálisan kezelésre szoruló expozícióra lehet számítani. A gyakorlatban azonban valószínûleg csak a HIV-vel exponáltak egy kis része folyamodik majd profilaktikus kezelésért.

Összefoglalva: szerzõk szerint a rendelkezésére álló adatok indokolttá teszik a posztexpozíciós profilaxist a fent leírt feltételek fennállása esetén. A terápiát azonban csak megfelelõ meggondolással és prevenció többi eszközével összehangoltan szabad elvégezni.


A humán immundeficiencia vírus és a hepatitis C vírus együttes átvitele tûszúrásos sérülés során

Ridzon R. és mtsai

New Engl. J. Med. 336, 919, 1997.

1996 júniusáig a CDC-nek 51 dokumentált és 108 további lehetséges esetet jelentettek, amelyekben egészségügyi dolgozók foglalkozásuk során fertõzõdtek meg a HIV-vel. Annak a kockázata, hogy egy HIV-fertõzött ember vérével szennyezett eszközzel való percután sérülés HIV infekcióhoz vezessen - 0,3 %. Az ajánlások szerint az ilyen esemény után azonnal, és ezt követõen ismételten legalább hat hónapig el kell végezni a HIV-antitest vizsgálatot. A hat hónapon túli vizsgálat rutinszerû elvégzését nem ajánlják.

A HIV-vel ellentétben a HCV átvitel kockázatát még nem határozták meg pontosan. A percután expozíció utáni átvitel esélyét 0 és 10 % közöttinek becsülik az eddigi vizsgálatok alapján.

Szerzõk egy olyan esetet ismertetnek részletesen, amikor foglalkozási baleset során egy egészségügyi dolgozó egy idõben, ugyanabból a forrásból HIV és HCV infekciót is akvirált. Az egészségügyi dolgozó, egy egészséges 48 éves nõ, injekciós tûvel mély sebet ejtett a bõrén, miközben vért vett egy AIDS-szes betegtõl. Az esemény 1990-ben történt, a betegnél, aki intravénás kábítószer élvezõ volt, 1987-ben diagnosztizálták a HIV-infekciót, 1989-ben Pneumocystis carinii pneumonia zajlott le nála. A baleset idején zidovudin kezelés alatt állt, CD4 sejtszáma 32/l volt. A HCV fertõzést ebben az idõben nem ismerték fel a betegnél, májbetegség klinikai vagy laboratóriumi tünetei sem álltak fenn.

Az egészségügyi dolgozó nem tartozott egyik HIV rizikócsoportba sem, transzfúziót nem kapott, és a fenti baleset óta foglalkozási tûszúrásos balesetet nem szenvedett. AZT profilaktikus kezelés nem történt, mert ehhez az egészségügyi dolgozó nem járult hozzá. A baleset után azonnal és ezután még hat hónapig rendszeresen ellenõrizték HIV antitest státuszát, minden alkalommal szeronegatívnak bizonyult. HCV vizsgálatra ekkor még nem került sor, mivel az AIDS-szes beteg HCV infekcióját ekkor még nem ismerték fel.

A baleset után 8 hónappal az egészségügyi dolgozó hõemelkedésrõl, hidegrázásról, izomfájdalmakról, hányingerrõl, hányásról, izzadásról. fejfájásról és étvágytalanságról panaszkodott, a májtájékon érzékenységet jelzett és AST értéke emelkedett volt. Akut hepatitis diagnózissal vették fel a kórházba. Ekkor anti-HCV vizsgálata negatív eredményt adott. Az egyéb hepatitis vírusokkal, ill. más hepatitist okozó fertõzõ ágensekkel szembeni szerológiai vizsgálata is negatív volt. Öt napos bentfekvés után tünetei elmúltak.

Két hónappal késõbb, tehát a baleset után 10 hónappal, az egészségügyi dolgozó ismét lázas lett, fotofóbia, szájszárazság és erythema multiformenak diagnosztizált diffúz viszketõ kiütések fejlõdtek ki nála. Az eddig minden alkalommal (a baleset után közvetlenül, majd ezután hat héttel, 7 és 8 hónappal) negatívnak bizonyult HIV-szerológiai vizsgálat elõször a 11 hónappal az expozíció után levett vérmintában adott pozitív eredményt. (A retrospektív vizsgálat során már a 9 és fél hónapos vérminta is szeropozitívnak bizonyult). A baleset után 21 hónappal az egészségügyi dolgozó CD4+ sejtszáma 414/l, thrombocyta száma 41 000/ l volt. Ennek alapján HIV által okozott thrombocytopeniát diagnosztizáltak nála.

Az elsõ HCV szerológiai vizsgálat, amelyet 16 hónappal a balesetet követõen végeztek el, pozitívnak bizonyult és ennek alapján az egészségügyi dolgozónál krónikus HCV fertõzést is diagnosztizáltak a HIV infekció mellett. A retrospektív vizsgálat kiderítette, hogy a HCV antitestek kimutathatók voltak az egészségügyi dolgozó 13,5 hónappal az expozíció után levett szérummintájában és a forrás-beteg vérében is. A HCV infekció kezelésére interferon terápiát kezdtek, ezt azonban a thrombocytopenia miatt abba kellett hagyni. 28 hónappal a baleset és 18 hónappal a dokumentált HIV szerokonverzió után az egészségügyi dolgozónál májkóma és progresszív veseelégtelenség lépett fel és exitált. A boncolásnál opportunista infekciót vagy malignus tumort nem lehetett kimutatni.

PCR vizsgálat segítségével összehasonlították az egészségügyi dolgozóból, ill. a forrás-betegbõl kimutatott HIV és HCV törzseket. A HIV esetében igen nagyfokú, 91 %-os homológiát észleltek a betegben, ill. az egészségügyi dolgozóban jelenlévõ törzsek között. A HCV esetében pedig a betegbõl, ill. az egészségügyi dolgozóból izolált törzs PCR reakcióval vizsgálva lényegében azonosnak bizonyult, a törzsek az 1b genotipusba tartoztak.

Megbeszélés
Az egészségügyi dolgozó foglalkozás során akvirált megbetegedése több szempontból is az átlagostól eltérõ vonásokat mutatott: a) Az akut HCV infekcióra jellemzõ klinikai tünetek csak az expozíció után 8 hónappal fejlõdtek ki, amely szokatlanul hosszú inkubációs periódusnak számít.
b) Szokatlanul hosszú volt az expozíció és HCV-szerokonverzió közötti idõ is
c) Igen gyorsan progrediált a HCV betegség a balesetet szenvedett egészségügyi dolgozóban, hiszen pl. a transzfúzióval asszociált HCV-fertõzésben a cirrhozis kifejlõdéséig eltelt idõ átlagosan 20 év.
d) Igen hosszú volt az expozíció és a HIV szerokonverzió között eltelt idõtartam is, a CDC-nek eddig jelentett leghosszabb inkubációs idõk egyikének számít.

A betegség szokatlan lefolyásának okai nem ismeretesek. Az egyik lehetõség az, hogy az egészségügyi dolgozónál immundeficiencia állt fenn, és ez lett volna felelõs az elhúzódó antitest válaszért. Azonban a dolgozó korábban egészséges volt, és a laboratóriumi eredmények sem támasztották alá az immunhiányt. A másik lehetõség az, hogy a szokatlan lefolyás oka a két infekció egyidejû akvirálásában keresendõ. Korábbi irodalmi adatok is alátámasztják, hogy a HIV-fertõzés párhuzamos fennállása a HCV betegség lefolyását súlyosbíthatja. Az eset arra is figyelmeztet, hogy a foglakozási fertõzés esetén a késõi szerokonverzió lehetõségét is figyelembe kell venni.


A körülmetélés és a HIV fertõzés iránti fogékonyság tanzániai férfiak között

Urassa M. és mtsai

AIDS 11, 73, 1997

Az eddig elvégzett populációs vizsgálatok szerint Afrikában a HIV prevalencia magasabb azokban a népcsoportokban, ahol nem hagyományos a körülmetélés azokhoz a csoportokhoz hasonlítva, ahol ezt a beavatkozást rendszeresen elvégzik. Eddig 21 keresztmetszeti és 2 prospektív vizsgálatot végeztek a circumcisio és a HIV infekció közötti összefüggés tanulmányozása céljából, ezek közül 14 vizsgálat STD-s betegekben történt. A vizsgálatok többsége igazolta a körülmetélés védõhatását a HIV fertõzéssel szemben, a körülmetélt férfiak kockázati esélye a HIV infekció akvirálására a nem-circumcindáltakkal szemben 0.12-0.77 közötti a különbözõ vizsgálatok alapján.

A cikk egy olyan vizsgálatot ismertet, amelyet az Észak-kelet Tanziániában fekvõ Mwanza területen végeztek. A vizsgálat célja a férfiak körülmetélése és a HIV infekció, ill. az egyéb STD-k akvirálási esélye közötti összefüggés tisztázása volt. A területet az teszi különösen alkalmassá az ilyen típusú vizsgálatok elvégzésére, hogy közel fekszik a Kelet-afrikai un. circusmcisiós övezethez. A térség lakóinak többsége a szukuma törzsbe tartozik, közöttük nem szokás a férfiak körülmetélése. A terület lakóinak egy-negyede viszont körülmetélt. A szokások változásai és a bevándorlás miatt azonban a circumcisio terjed a Mwanza területen.

A cikk írói néhány, korábban e régióban általuk és más munkacsoportok által végzett vizsgálat adatait elemzik. A következõ táblázat ismerteti e vizsgálatok lényegét.

Eredmények
Amikor az ötféle vizsgálatban külön-külön elemezték a circumcisio és a HIV infekció közötti kapcsolatot, a korrigálatlan adatok alapján a körülmetélt és nem körülmetélt férfiak HIV prevalenciája között nem találtak különbséget. Ha tekintetbe vették a circumcindált és e beavatkozáson át nem esett férfiak közötti életkori, lakóhely szerinti és a szexuális viselkedésre vonatkozó különbségeket és ezekkel korrigálták a nyers adatokat, akkor is csak a 4 sz. vizsgálat esetében kaptak a két csoport között szignifikáns különbséget a HIV prevalenciában.

Ezután együttesen értékelték a 2 4 és 5 sz. vizsgálatokat. A korrigálatlan számítás alkalmával ekkor sem kaptak statisztikailag értékelhetõ különbséget. Ha fenti szempontok szerint elvégezték a korrekciót, akkor igazolni tudták a körülmetélés szignifikáns védõhatását, amely azonban szerény mértékû (kockázati arány: 0.63, konfidencia határok: 0.49-0.81)volt. Mivel mind a HIV prevalenciát, mind pedig a circumcisiós gyakoriságot a lakóhely befolyásolta a legjobban, érdemesnek látszott lakóhely szerinti bontásban is megvizsgálni a körülmetélés és a HIV prevalencia közötti összefüggést. A circumcisio hatása csak a városi területeken (kockázati arány: 0.46, p0.001) és az út menti községek lakói között (kockázati arány: 0.65, p=0.06) volt szignifikáns, a falusiak és a szigetlakók között azonban nem.

Megvizsgálták az STD betegséggel orvosnál jelentkezettek arányát is a körülmetéltek és beavatkozáson át nem esettek körében, de szignifikáns különbséget nem észleltek. Nem különbözött a két csoport a TPHA teszttel mért szifilisz fertõzés elõfordulás tekintetében sem.

Megbeszélés
Elvileg a körülmetélés több mechanizmus útján is csökkentheti a HIV infekció iránti érzékenységet. Közvetlen módon redukálhatja a preputium sérülés veszélyét és így a makkot kevésbé sérülékennyé teszi. Közvetett módon, az STD kockázat csökkentése, ill. a jobb himvesszõ hygiene útján is kifejtheti azonban a circumcisio védõhatását.

Szerzõk szerint több oka is lehet annak, hogy a korábbi közleményekhez hasonlítva az általuk végzett metaanalízis során a körülmetélés HIV fertõzés elleni protektív hatását viszonylag gyengének találták.
1. Az egyik lehetséges ok az, hogy a vizsgálatban részvevõ férfiak egy részét a nemi élet megkezdése (ez a régióban 15 és 20 éves életkor közé esik) után metélték körül. Ezt a feltételezést azonban valószínûtlenné teszi az, hogy nem találtak eltérést a HIV prevalenciában azok között, akiknél 15 éves kor elõtt, ill. ezután végezték el a beavatkozást.

2. A korábbi vizsgálatok jelentõs részét olyan populációkban (STD betegek, prostituáltak) végezték, ahol nagy volt az STD fertõzési kockázat. Ha feltételezzük, hogy a körülmetélés elsõsorban az STD kockázat csökkentése útján hat, akkor nyilvánvaló, hogy a védõhatás gyengébb lesz az össz-lakosság körében, ahol az STD prevalencia sokkal alacsonyabb.

3. A legtöbb olyan vizsgálatot, amely a körülmetélés erõs védõhatását bizonyították, városi régiókban végezték. Szerzõk analízise szerint is sokkal erõsebb volt a circumcisio védõhatása a városi, mint a falusi területeken.

4. Torzíthatta volna az eredményeket a circumcindált állapot téves megjelölése is. Azonban megfelelõ ellenõrzõ vizsgálatok (ismételt kikérdezés két év múlva, egy vizsgálatban közvetlen megtekintés is) segítségével ezt a lehetõséget magnyugtatóan ki tudták zárni.

Összefoglalva, a körülmetélés a szerzõk által végzett analízis szerint csak szerény mértékben véd a HIV fertõzéssel szemben. Mivel a circumcindált állapot erõsen függ sok más demográfiai, szociokulturális és magatartásbeli tényezõtõl is, a jövõben e tényezõket is figyelembe kell venni az olyan vizsgálatok értékelésekor, amelyekben egyes etnikai csoportok HIV prevalenciáját hasonlítják össze.


A szervezet HIV-vel fertõzött különbözõ sejtféleségei fertõzöttségi arányának jellegzetes csökkenése a kombinációs kemoterápia ideje alatt

Perelson A.S. és mtsai.

Nature 387, 188, 1997

A munkacsoport korábban (Perelson és mtsai Science 271, 1582, 1996) a hatékony vírusgátló szerekkel végzett kezelés során végzett sorozatos vírusmennyiség méréseket és elvégezte ezek matematikai analízisét. Ezzel a módszerrel egyértelmûen bizonyították, hogy a HIV-vel produktíven fertõzött (tehát új vírusokat termelni képes) sejtek élettartama igen rövid (fél életidejük 1,6 nap) és az általuk termelt vírusok még ennél is gyorsabban (fél életidõ: kevesebb, mint 6 óra) kiszûrõdnek a keringésbõl. Becslésük szerint naponta a fertõzöttek szervezetében kereken 10 milliárd virion termelõdik. Azt is ki tudták számítani, hogy egy HIV-1 generáció ideje, tehát az az idõ, amely a vírusnak a fertõzött sejtbõl való kikerülésével kezdõdik, új sejtek megfertõzõdésével folytatódik és a vírus partikulák új generációjának kiszabadulásával végzõdik ebbõl a fertõzött sejtbõl - 2,6 nap.

Jelen cikkükben a hosszabb ideig tartó antiviralis kezelés hatását elemezték a plazmában mérhetõ vírusmennyiség változásaira, és magyarázatot kerestek a kezelés késõi idõszakában lezajló eseményekre.

A sorozatos méréseket nyolc HIV-fertõzött egyénben végezték, akik korábban antiretroviralis kezelést még nem kaptak, CD4+ sejtszámuk 26 és 505/l között volt. A betegeknél három hatékony HIV-gátló gyógyszerrel, egy proteáz gátlóval (nelfinavir) és két reverz transzkriptáz gátlószerrel (zidovudine, lamivudine) kezdtek egyidejûleg terápiát. A betegek naponta 2250 mg nelfinavirt, 600 mg zidovudinet és 300 mg lamivudinet kaptak. Ez a kezelés megakadályozza azt, hogy a fent említett rövid életû sejtek HIV-vel fertõzõdjenek és újabb virionokat termeljenek. A terápia magkezdése után rendszeresen mérték a HIV-1 RNS szintet a betegek plazmájában, az elsõ hónap alatt hetenként, majd kéthetenként, az un branched DNS assayt használva (l. AH 9/1 szám).

Valamennyi betegnél hasonló változásokat észleltek: a plazma vírusmennyiség csökkenés két fázisban zajlott le. Elõször (a korábbi méréseikhez hasonló) igen gyors elsõ fázis során a vírusmennyiség exponenciálisan, a kiinduló érték kb. századrészére csökkent le. Ezután egy lényegesen lassúbb második fázis volt észlelhetõ. Nyolchetes kombinált kezelés után mindegyik betegnél a standard assay 500 kópia/ml kimutathatósági határa alá csökkent a plazmában a HIV-1 RNS szint és a 16.-20. hétre még a módszer érzékenyített változatával, (melynek detekciós határa 25 kópia/ml) sem lehetett HIV-1 RNS-t egyik beteg plazmájában sem kimutatni. Nyolchetes kezelés után megvizsgálták azt is, hogy található-e fertõzõképes vírus a kezelt betegek perifériás vér mononuclearis sejtjeiben. 107 sejtet vizsgálva egyidejûleg, infekcióképes HIV-1-et egy betegben sem találtak.

Elõzõ vizsgálataik elemzése alapján a munkacsoport azt feltételezte, hogy a HIV-fertõzöttek plazmájában a kezelés elõtt keringõ virionok legalább 99%-a a produktívan fertõzött rövid életû sejtekbõl származik. Mint korábban már említettük, e sejtek HIV-fertõzési ciklusát akadályozza meg elsõsorban a kombinált kezelés. Így könnyen belátható, hogy már 1-2 hetes terápia után, amikor a HIV mennyiség a vérplazmában az eredeti érték 1%-a alá süllyed, a plazmában kimutatható vírusok már más sejtekbõl erednek, olyanokból, melyek még a kombinált kezelés elkezdése elõtt fertõzõdtek meg. Ilyen sejtek lehetnek a szöveti macrophagok, vagy dendriticus sejtek. Származhatnak még a plazma virionok a latensen fertõzött CD4+ lymhocyták aktivációjából vagy esetleg a nyirokcsomók follicularis dendriticus sejtjeire tapadt virionok leválása eredményeképpen kerülhetnek a HIV-1 partikulák a keringésbe. Így a vírusmennyiség csökkenése második fázisának lelassulása azzal magyarázható, hogy e sejtek HIV-fertõzöttségének csökkenése sokkal hosszabb idõt vesz igénybe, mint a rövid életû sejtek fertõzöttségéé.

Matematikai módszereket használva bizonyították, hogy mind a hosszabb ideig tartó kezelés alatt, mind pedig korábban, a kezelés megkezdése elõtti egyensúlyi állapot során, amikor ugyanannyi vírus keletkezett, mint amennyi eliminálódott, a hosszú életû HIV-vel fertõzött sejtek (melyek nagy valószínûséggel, bár nem biztosan szöveti macrophagoknak felelnek meg) lényegesen nagyobb szerepet játszanak a vírus termelésben, mint a latensen fertõzött, vírust csak aktiválásra produkálni kezdõ T sejtek. Korábbi becslésüket némileg módosítva, az új, pontosabb számításaik szerint, a kezelés elõtt a rövid-életû vírust termelõ sejtek a vérplazmába kerülõ HIV-1 mennyiség 93-99 %-ának a megtermeléséért a felelõsek, míg a hosszú életû, vírust-termelõ sejtek produkálják a plazmában kimutatható vírus partikulák 1-7 %-át. Ezzel ellentétben a latensen fertõzött és aktiválódott T sejtek a plazma vírusmennyiség kevesebb, mint 1 %-ának a termelõdéséért a felelõsek.

A plazma vírusmennyiség csökkenése második, lassú fázisában a vírus-szint felére csökkenéséhez számításaik szerint 5,8-24,8 nap szükséges.

Szerzõk eredményei alapján felvethetõ a kérdés, hogy kiirtható-e véglegesen a HIV-1 a fertõzöttek szervezetébõl, és ha igen, mennyi idõ szükséges ehhez. Az alapfeltételezés e számításokhoz az (amelyet a megfigyelések eredményei igazolni látszanak), hogy amíg a hatékony antiretroviralis kezelés folyik, addig új sejt HIV-vel nem fertõzõdik meg. Ha a feltételezés igaz, akkor az az idõ, amely ahhoz szükséges, hogy a szervezetben a HIV-1 infekció teljes mértékben kiégjen, tehát minden sejtféleség HIV-fertõzöttsége megszûnjön, attól függ, hogy a kezeltek szervezetében a vírusmennyiség milyen gyorsan csökken, ill. attól, hogy a különbözõ HIV-vel fertõzött sejtféleségekbõl a szervezetben hány sejt található. Az elsõ fázisban a rövid-életû sejtek HIV-fertõzöttsége igen gyorsan csökken. Ha feltételezzük (mint ezt számos vizsgálati eredmény alátámasztja), hogy e sejtek száma az egész szervezetben nem haladja meg a 1012-t, akkor az várható, hogy a hatékony kombinált kezelés eredményeképpen legkésõbb 4 hét elteltével egy rövid-életû HIV-fertõzött sejt sem található már a fertõzöttek szervezetében. A hosszú életû HIV-termelõ sejtek és a latensen fertõzött, aktiváció eredményeképpen HIV-et produkálni kezdõ T sejtek össz-száma sem lehet magasabb 1012-nél (az átlag felnõtt szervezetében jelenlévõ lymphocyták és macrophagok össz-számánál. Ebben az esetben kiszámítható, hogy 2,3-3,1 év szükséges ahhoz, hogy egy 100 %-ban hatékony antiretroviralis terápia a HIV-1-et a fertõzöttek szervezetébõl teljesen kiirtsa.

Ezt a konklúziót azonban szerzõk szerint is igen nagy óvatossággal kell kezelni. Elõször is, nem lehet kizárni, hogy bizonyos még nem pontosan ismert helyein a szervezetnek, pl. a központi idegrendszerben, ahova nem minden antiretroviralis gyógyszer kerül be, a fenti idõnél is hosszabb ideig maradhatnak fenn HIV-et termelõ sejtek. Nem lehet kizárni a vírus késõi aktiválódását sem a latensen fertõzött sejtekben, bár ennek a valószínûsége igen kicsi. Szerzõk ezért hangsúlyozzák, hogy új módszereket kell találni a hosszú-életû sejtek HIV-fertõzöttsége csökkentésének meggyorsítására, mert különben állandóan fennáll a veszélye annak, hogy e parázsból a HIV-infekció tüze ismét fellángol. Ezért ma még nem szabad azt állítani, hogy közel vagyunk a HIV-betegség teljes gyógyulását eredményezõ kezelés kidolgozásához. Azonban a HIV patogenezisének ismeretében és a terápiában az utóbbi idõben elért igen gyors haladás alapján legalább is felvethetõ az a kérdés, hogy elvileg lehetséges-e a HIV kiirtása a fertõzöttek szervezetébõl.


A vérplazmában mérhetõ vírus mennyiség és a betegség progressziója közötti viszony az 1-es típusú humán immundeficiencia vírussal fertõzött csecsemõkben

Shearer W.T. és mtsai

New Engl.J.Med. 336, 1337, 1997

Ma már bizonyosra vehetõ, hogy felnõttekben a plazma HIV-1 RNS mennyiség mérését fel lehet használni a HIV-betegség progressziójának elõre jelzésére. A felnõtt HIV-fertõzöttekben a HIV-1 RNS szint állandó értékre áll be 6-12 hónappal a megfertõzõdés után, de egyesekben már a diagnózis felállításának idején is. Hasonló vizsgálatokat végeztek ugyan gyermekekben és csecsemõkben is, de aránylag kisszámú csoportokon. Szerzõk ezért prospektív vizsgálatot indítottak a vérben mérhetõ vírusmennyiség és a betegség lefolyása között csecsemõkben és gyermekekben fennálló összefüggés tanulmányozása céljából.

A vizsgált egyének egy multicentrikus, Women and Infants Transmission Study (WITS)-nak nevezett csoportba tartoztak. E csoportot 1989-ben kezdték toborozni. Az anyákat lebeszélik arról, hogy csecsemõiket szoptassák. 1994 márciusa óta minden anyának azt tanácsolják, hogy zidovudinet szedjen a fertõzés átvitel megelõzése céljából.

A jelenlegi vizsgálatot 106 HIV-fertõzötten született csecsemõkben végezték, akik 1990 januárja és 1993 decembere között jöttek a világra és nem voltak ikrek. A 106 csecsemõtõl összesen 673 plazma mintát gyûjtöttek HIV-1 RNS mérés céljából. Az elsõ mintát a születés utáni elsõ héten nyerték, majd 1, 2, 4, 6, 9, 12 és 18 hónapos korban és ezután félévente vettek le mintát a csecsemõktõl.

A csecsemõk esetében akkor tételeztek fel korai (méhen belüli) fertõzõdést, ha már az elsõ 48 órán belül HIV-et lehetett izolálni. Késõi (szülés során történõ) fertõzõdést akkor tételeztek fel, amikor az elsõ hét során legalább egy negatív izolálási kísérletet végeztek és a második héttõl kezdve sikerült vírust izolálni.

A HIV-1 RNS szintet a plazmában a Roche cég Amplicor HIV-1 Monitor tesztjét használva mérték, melynek mérési határa 400 kópia/ml.

Eredmények
A 106 vizsgált csecsemõtõl összesen 673, tehát csecsemõkként átlagosan 6,35 mintát vizsgáltak, amelyek 92%-át két és fél éves kor elõtt vettek le.
A HIV-1 RNS szint az egyes vizsgált csecsemõkben igen széles határok között változott. Születéskor a HIV-1 RNS koncentráció medián értéke a kimutathatósági szint (400 kópia/ml) alatt volt, majd igen gyorsan emelkedett: 2 és 3 hónapos korban 318 000 és 256 000 kópia/ml medián értékeket mértek. Ezután fokozatos csökkenést tapasztaltak a kétéves korban mért értékek mediánja 34 000 kópia/ml volt, tehát a csúcskoncentrációnál csaknem tízszer alacsonyabb.

Mivel a legjellemzõbb kép a születés utáni meredek emelkedés, majd az ezt követõ fokozatos csökkenés volt, a további kalkuláció céljára minden betegnél kiszámítottak három értéket: a születés és két hónapos kor között mért csúcs HIV-1 RNS koncentrációt, a HIV-1 RNS szint átlagértékét 1 és 12 hónapos kor között, ill. a HIV-1 RNS csökkenési egyenes meredekségét szintén 1 és 12 hónapos kor között. A teljes csoportra vonatkozóan a medián értékek erre a három paraméterre vonatkozóan 299 000 kópia/ml, 185 000 kópia/ml, ill. -0.048 log10 kópia/ml voltak.

Jelentõs különbséget találtak a korai (méhen belül) fertõzött, ill. a késõi (szülés alatt) fertõzött) csoport között. A korai fertõzött csoport csecsemõiben már a születéskor ki lehetett HIV-1 RNS-t mutatni 10 800 kópia/ml mennyiségben, míg a késõi csoportban ekkor még nem volt a HIV-1 RNS detektálható. Egy hónapos korban is még igen nagy volt a különbség (716 000, ill. 100 000 kópia/ml a két csoport között. Egy hónapos kor után azonban már nem találtak szignifikáns különbséget, a HIV-1 RNS csökkenés mindkét csoportban hasonlóan ment végbe.

A klinikai progresszió alapján két csoportra osztották a vizsgált csecsemõket. (65 esetben lehetett ezt a felosztást elvégezni). Gyors progressziót definiáltak akkor, ha a gyermekekben másfél éves koruk elõtt AIDS vagy egyéb súlyos az elõrehaladott HIV-betegséget jelzõ tünetek fejlõdtek ki ill. a csecsemõk exitáltak. A többi csecsemõt a nem gyors progressziójú csoportba sorolták.

A HIV-1 RNS paraméterek közötti különbséget a két csoport között a következõ táblázat mutatja.

Nem találtak olyan HIV-1 RNS küszöbértéket, amely felett a gyors progresszió elõre jelezhetõ lett volna, azonban egyetlen olyan csecsemõben sem következett be gyors progresszió, akiknek a plazma HIV-1 RNS szintje 1, 2 és 4 hónapos korban is 70 000 kópia/ml alatt volt.

Ezután aszerint osztották fel a vizsgált csecsemõket, hogy a korai csúcs HIV-1 RNS koncentrációjuk a medián érték alatt vagy e felett volt-e, és Kaplan-Meier módszerrel összehasonlították a két csoportban az elõrehaladott HIV-betegség vagy halálozás kumulatív elõfordulási gyakoriságát. Igen jelentõs különbséget észleltek. A magas korai HIV-1 RNS szintet mutató gyermekek 44%-ában, míg az alacsony értékûeknek csak 15%-ában alakult ki elõrehaladott HIV-betegség vagy történt exitus kétéves korig.

Megbeszélés
Jelen prospektív vizsgálat (amely igen jó egyezést mutat a korábban közölt kisebb számú betegen végzett prospektív vizsgálatok, ill. a keresztmetszeti vizsgálatok eredményeivel) szerint a HIV-1 replikáció és a szervezet replikációt gátló mechanizmusai csecsemõkben jellegzetesek, különböznek a felnõttekben észleltektõl. A születéskor vagy nem lehet mérni HIV-1 RNS-t a vérplazmában vagy ha mégis, akkor ennek szintje igen alacsony. Ez még azokra az újszülöttekre is igaz, akiknek vérébõl már a születés utáni elsõ két nap során izolálható a vírus, tehát valószínûleg már a méhen belül megfertõzõdtek. Ennek a jelenségnek két magyarázata lehet:

  1. az anyai immunrendszer magakadályozza a méhen belül a HIV-replikációt a magzatokban
  2. A HIV-fertõzés intrauterin is csak röviddel a megszületés elõtt történik.
A születés után igen gyors HIV szaporodás indul meg és a plazma HIV-1 RNS szintek igen magas, a felnõttkori primer fertõzésben észleltekhez hasonló értékeket érnek el. Ezután (a felnõttekhez hasonlóan) megkezdõdik a HIV-1 RNS szint csökkenése. Azonban míg a felnõtt HIV-fertõzöttekben rövid idõ, néhány hét vagy hónap alatt százszoros-ezerszeres csökkenés regisztrálható, addig a HIV-1 RNS szint csökkenése a csecsemõkben sokkal lassabb és kisebb mértékû. Sajnos ma még nem ismerjük pontosan a felnõttekben sem, hogy a szervezet mely védekezõ mechanizmusai érik el a HIV-1 replikáció igen nagymértékû csökkenését, nagyon valószínû azonban, hogy ebben immunológiai folyamatok játszanak szerepet. Ha ez igaz, akkor a csecsemõk immunrendszerének az éretlensége lehet azért a felelõs, hogy a HIV-fertõzött csecsemõkben sokkal lassabban és kisebb mértékben csökken vírus szaporodás, mint a felnõttekben.
Az a megfigyelés, hogy a fertõzõdés után korán, röviddel a születés után mért magas HIV-1 RNS szintek elõre jelezhetik a HIV-betegség gyors progresszióját, teljes mértékben megegyezik a felnõttekben kapott adatokkal (l. AH 10/5 szám). Ez a megfigyelés szerzõk szerint arra mutat, hogy érdemes lenne megfontolni a korai antiretroviralis kezelést a HIV-fertõzött csecsemõknek abban az alcsoportjában, akiknek a vérplazmájában a születés után magas HIV-1 RNS szintek mérhetõk.


Csimpánzok immunizálással elõidézett hosszú ideig tartó védettsége nagy dózissal történõ HIV-1 fertõzéssel szemben

Lubeck M.D. és mtsai.

Nature Medicine 3, 651, 1997

Mivel a csimpánz az egyetlen HIV-1-el fertõzhetõ állat, a csimpánz kísérletek alapvetõ szerepet játszottak a HIV-oltóanyag kutatásban. Az eddig vizsgált vakcinákkal azonban csak rövid ideig tartó védettséget lehetett elõidézni, általában csak akkor voltak a csimpánzok védettek, amikor HIV-et az immunválasz maximumának elérésekor adták. Az eddig kipróbált oltóanyagokra az is jellemzõ volt, hogy az immunizált csimpánzok csak a laboratóriumi HIV-törzsekkel reagáltak in vitro, a frissen izolált primer HIV-törzsekkel azonban nem adtak reakciót. Így tehát jelentõs haladásnak lenne tekinthetõ egy olyan oltóanyag kidolgozása, amely hosszú ideig tartó védettséget keltene a HIV-1 infekcióval szemben, és amely az immunizált állatokban a klinikai izolátumokkal is reagáló immunválaszt hozna létre. Továbbá az ideális vakcina mind humorális, mind pedig celluláris immunitást is indukál.

E követelményeknek elsõsorban a különbözõ élõ vektorokba beépített oltóanyagok tehetnek eleget. Számos ilyen kísérleti HIV-vakcinát dolgoztak ki az utóbbi idõben, ezek közül egyet az adenovírus vektorba beépített HIV-1 burokfehérjét tartalmazó oltóanyagot próbálták ki csimpánzokban a szerzõk. Az adenovírus vektor egyik elõnye az, hogy a felsõ légutakban és a bélben szaporodik, ezért várhatóan lokális, nyálkahártya immunválaszt is indukál. A humán adenovírusoknak több mint 45 szerotípusát ismerik, így lehetõség van más-más szerotípusú vektorokkal való vakcinákkal történõ egymást oltásokra is.

Szerzõk kísérleteiket hét nõstény csimpánzban végezték, hat állatot immunizáltak, a hetedik kontrollként szolgált. A hat állat közül egyben (2PPOS j.) találtak magas titerû adenovírus ellenes antitesteket, a többi öt csimpánzban ilyen antitestek nem vagy csak alacsony titerben voltak mérhetõk.

A kísérletben több variációt is kipróbáltak, a csimpánzok drága és ritka volta miatt egy-egy variációt általában egy de legfeljebb két csimpánz képviselt. Így vizsgálták az alapimmunizálások számának (1, 2 vagy 3), ill. az adenovírus antitestek mennyiségének a hatását az immunizálás kimenetelére.

Az alapimmunizálás(ok)at rekombináns, adenovírusokba (általában az 5 típusba) épített, az MN HIV-1 törzsnek megfelelõ HIV-1 gp160-as vakcinával végezték, intranasalisan. A visszaizolálási kísérletek tanúsága szerint az adenovírusok a felsõ légutakban csak gyengén, a bélben viszont erõsen szaporodtak, bár az állatok között ebben a tekintetben jelentõs különbségeket tapasztaltak. Két olyan csimpánzban is elszaporodott a bélcsatornában a vírus, amelyekben kimutatható de kismennyiségû adenovírus ellenes antitest volt mérhetõ.

A vakcinált állatok emlékeztetõ oltását a 48. héten már nem élõ vektorba épített oltóanyaggal, hanem a az SF törzsnek megfelelõ gp120 alegység vakcinával végezteék intramuscularisan. Egy csimpánz csak adjuváns kapott emlékeztetõ oltásként. Ezután mérték az immunválaszt. Abban a két állatban, amelyekben a legjobban szaporodott el az adenovírus vakcinatörzs, keletkezett a legmagasabb titerben neutralizáló antitest a HIV-1 MN és SF törzseivel szemben. Abban az állatban (2PPOS), amelyben az adenovírusok nem szaporodtak el, neutralizáló antitestek sem keletkeztek. 52 héttel az elsõ immunizálást követõen, az alacsony dózissal történõ felülfertõzés idején neutralizáló antitesteket három vakcinált csimpánzban mértek. Igen lényeges, hogy ezeknek az állatoknak a széruma nemcsak a laboratóriumi törzseket, de a klinikai izolátumokat is magas titerben volt képes neutralizálni. Ugyanezekben az állatokban meghatározták a cytotoxikus T lymphocyta (CTL) aktivitást is. Egy-egy vizsgálatkor minden immunizált állatban találtak CTL aktivitást, de ez csak két olyan csimpánzban ért el relatíve magas értéket, amelyekben a neutralizáló antitestek nem voltak mérhetõk (ideértve a 2PPOS csimpánzt is). Abban a csimpánzban viszont, melyikben a neutralizáló antitestek mennyisége a legmagasabb volt, CTL aktivitás egyáltalán nem volt kimutatható.

Az alacsony dózissal (a HIV-1SF2 vad törzs 1:40 hígításából 1 l intravénásan) történõ fertõzést abban az 4 csimpánzban végezték el, akikben vagy neutralizáló antitestek vagy CTL aktivitás volt mérhetõ, ötödikként pedig a kontroll, boostert nem kapott csimpánzban. A 2PPOS csimpánz esetében azonban nem történt alacsony dózissal fertõzés.

A kontroll. booster immunizálást nem kapott csimpánzban a vad törzse elszaporodott és megjelentek a HIV-antitestek. Ez a várakozásnak megfelel, hiszen korábban négy másik kontroll állat, amelyet kismennyiségû HIV-el oltottak, szintén megfertõzõdött. Ezzel ellentétben, mind a négy immunizált állat teljes mértékben védettnek bizonyult. 46 hétig követték nyomon ezeket az állatokat és sem virológiai, sem szerológiai módszerekkel a HIV-infekció megtörténtét nem lehetett igazolni.

46 héttel az alacsony dózisú kísérleti HIV infekció után mind a hét csimpánz nagy dózisú (az alacsony dózisú fertõzésnél használt vad vírus, de 8-szor töményebben) HIV-1-el fertõzték. A két kísérleti infekció között egyik állat sem kapott újabb oltóanyagot, kivéve a 2PPOS csimpánzt, akit a nagy dózisú HIV adása elõtt 2 héttel még egyszer immunizáltak adenovírus-gp160 oltóanyaggal. Neutralizáló antitestek a nagy dózisú vad vírus adása idején a laboratóriumi törzsek ellen csak kivételesen és alacsony titerben, a klinikai izolátumok közül is csak egyel szemben voltak kimutathatók. CTL aktivitás viszont három állatban is mérhetõ volt ebben az idõben.

A nagydózisú HIV-infekció az eddig nem immunizált kontroll csimpánzt megfertõzte, a vírus belõle hamar izolálható lett és izolálható is maradt, az ellenanyagok is megjelentek. A 2PPOS csimpánz, akiben nem replikálódott az adenovírus vakcina, a naiv kontrollhoz hasonló ütemben HIV-fertõzötté vált a nagydózisú HIV adása után. A 4, a kisdózisú vírusfertõzés iránt rezisztensnek bizonyult csimpánz közül egyet fertõzött meg a nagy dózisban adott vírus, de ebben az állatban is lassabban és kisebb titerben szaporodott el a vad vírus, mint a kontroll állatokban, és a szerkonverzió is késõbb következett be. A másik három oltott állat védettnek bizonyult a nagydózisú HIV-fertõzés iránt is. Két csimpánzban ugyan elindult a HIV-replikáció, azonban ez csak átmeneti volt és egyik állatban sem sikerült a vírust kimutatni, ill. egyikbõl sem lehetett ezt izolálni. Mind három állat szeronegatív maradt.

Annak a kizárása végett, hogy a védettség az emberi HLA antigének elleni immunválasznak tulajdonítható-e (a fertõzésre használt HIV-1SF2 törzset emberi sejteken tartották fenn), megmérték a HIV-fertõzésnek kitett csimpánzokban a humán HLA-DR1, HLA-DR4 és 2-mikroglobulin elleni antitestek titerét. Ilyen antitesteket azonban nem tudtak kimutatni. Így tehát igen valószínûnek látszik, hogy a vírus partikulákon jelen lévõ emberi fehérjék elleni immunizálódás nem következik be a csimpánzokban, tehát az észlelt védettség sem ennek tulajdonítható.

Megbeszélés
Szerzõk szerint eredményeik a korábbiakhoz képest több téren is elõrelépést jelentenek.

  1. Három immunizálás is elég volt az általuk alkalmazott oltóanyagokból ahhoz, hogy perzisztens neutralizáló antitest válasz alakuljon ki az oltott állatokban. Mivel korábbi, más vakcinákkal végzett kísérletek szerint a gp160 hosszabb ideig tartó neutralizáló antitest választ idéz elõ emberben, mint csimpánzban, valószínû, hogy az adenovírus-gp160 oltóanyag humán alkalmazásakor is hasonló lenne a helyzet.
  2. Mivel az adenovírusok emberi kórokozók, igen lényeges kérdés az, hogy a már oltás elõtt jelenlévõ adenovírus elleni antitestek a vakcina törzs elszaporodását lehetõvé teszik-e. Jelen kísérletek eredményei szerint csak a magas titerû specifikus antitestek jelenléte akadályozhatja meg az adenovírus alapú vakcina hatékonyságát
  3. Igen lényeges és korábban, más oltóanyagokkal még nem észlelt eredmény az. hogy az oltott állatok széruma nemcsak a laboratóriumi törzseket, hanem a T sejtvonalon soha sem tenyésztett, ill. a betegekbõl közvetlenül izolált HIV törzseket is neutralizálni volt képes.
  4. Szerzõk eredményeik közül legfontosabbként azt emelik ki, hogy igen hosszú ideig, csaknem egy évig tartó védettségi állapot alakult ki az utolsó immunizálás után nagy dózisú HIV-infekció iránt.
(A szerkesztõ megjegyzése: Szerzõk sokat spekulálnak azon, hogy ez a védettség a neutralizáló antitesteknek vagy a CTL-nak volt-e tulajdonítható. Egyik állatban az egyik, másik állatban a másik immunológiai teszttel kaptak aránylag magas aktivitást. Azonban a magas dózisú HIV-fertõzés idején szerzõk adatai szerint) neutralizáló antitestek nem voltak már magas titerben kimutathatóak és az alacsony CTL aktivitásban sem volt igazán jelentõs különbség a védett és nem védett állatok között. Minden védett állat ugyanakkor egy évvel korábban már egyszer fertõzve volt alacsony dózisú HIV-vel. Ekkor a HIV-1 nem tapadt meg ugyan a csimpánzokban, de nem zárható ki, sõt valószínû, hogy rövid ideig azért végbemenet a vírusszaporodás. A HIV-vakcina kutatás legfontosabb máig megoldatlan kérdése az, hogy hogyan határozzuk meg, hogy egy vakcinált állat vagy ember védett-e a HIV-fertõzés iránt, vagy sem. A jelen kísérletekben oltott állatok szérumainak a szokásostól eltérõ immunológiai módszerekkel (pl. a CD8+ sejtek által termelt HIV-replikáció-gátló faktor termelése mérésével) való tanulmányozása e fontos kérdés eldöntésében is jelentõs eredményeket hozhatna.)
Szerzõk végsõ következtetése az, hogy eredményeik megerõsítik a korábbi hasonló megközelítéssel kapottakat: az élõ vektorba épített oltóanyaggal végzett alapimmunizálás, melyet rekombináns vakcinával való megerõsítõ oltás követ, a HIV-oltóanyag kutatás ígéretes útjának látszik. Az eredményeket még tovább javíthatja, ha az adenovírus vektorba a burokfehérjék mellett más HIV fehérjéket (pl. core vagy nef antigéneket) is beépítenek.


Egy elveszett lehetõség: a nemzeti tûcsere programok bevezetésének elmulasztására visszavezethetõ HIV fertõzések száma

Lurie P. és Drucker E.

Lancet 349, 604, 1997

A CDC munkatársa, S.D. Holmberg 1996-ban közölt adatai szerint az a kb. 40000-re tehetõ új HIV fertõzések többsége ma már az iv. kábítószer élvezõk, valamint az õ szexuális partnereik és gyermekeik között fordul elõ az USA-ban. Így ha a HIV-járványt fékezni szeretnék, a legnagyobb erõfeszítést a vírusnak az iv. kábítószerezõk közötti terjedése megelõzése érdekében kell tenni. Ennek a prevenciónak elvileg több módja is lehetséges. Az elsõ a leszoktatás, de az USA 1-1,5 millióra tehetõ iv. kábítószerezõ populációjának csupán 15%-a vesz részt elvonókúrán. Elvileg hasznos lehet a használt tûk hipóval történõ sterilizálása is, azonban ez nem biztos hatású. Így a kábítószerezõk steril tûvel és fecskendõvel való ellátása látszik a leghatékonyabb eszköznek arra, hogy a közös tû és fecskendõ használatot és az ezzel járó fertõzés-átadási veszélyt megelõzzük. Két módon lehet a kábítószereseket steril tûvel és fecskendõvel ellátni: a) lehetõvé kell tenni részükre azt, hogy korlátozás nélkül vásárolhassanak ilyen eszközöket a patikákban és b) a tûcsere programok révén, amikor a kábítószerezõk használt eszközeikért cserébe steril tût és fecskendõt kapnak ingyen.

Nyugat-Európa legtöbb országában, valamint Ausztráliában, Kanadában és Új-Zélandon is korlátozás nélkül lehet steril injekciós felszerelést a gyógyszertárakban kapni. Ezen országok többségében régóta, egyes országokban több, mint tíz éve mûködnek a tûcsere programok is.

Ezzel ellentétben 1988, az USA-ban hivatalosan megtiltották azt, hogy szövetségi forrásokból tûcsere programokat finanszírozzanak. Több, mint 30 ilyen programban résztvevõ személyt le is tartóztattak. A tilalmat azzal indokolják, hogy nincs bizonyítva az, hogy a tûcsere programok valóban csökkentik a HIV átvitelt, és az sem, hogy nem segítik-e elõ az illegális kábítószerezést.

Szerzõk számos irodalmi adattal, köztük több, a kormány által megrendelt tanulmány eredményeivel is bizonyítják, hogy a fenti érvelés nem állja meg a helyét: a tûcsere programok hatékonyan képesek a HIV terjedését az iv. kábítószerezõk populációjában megelõzni. Ezzel szemben nem ismeretesek olyan adatok, amelyek szerint a tûcsere programok a kábítószerezés elterjedését segítenék elõ.

Ebbõl a megfontolásból kiindulva szerzõk megkísérlik egyszerû matematikai modellt használva annak a felbecslését, hogy hány HIV-fertõzés lett volna megelõzhetõ akkor, ha az USA-ban is idõben a fent felsorolt országokkal egy idõben vezették volna be a tûcsere programokat. Az modellben a következõ paramétereket vették figyelembe: 1) az iv. kábítószerezõk között évente elõforduló új HIV fertõzések száma (korrigálva az ebben a csoportban szexuális úton akvirált új HIV infekciók évi számával) 2) azoknak a kábitószerezõknak az arányszáma, akik várhatóan részt vettek volna a tûcsere programokban 3) azoknak a másodlagos HIV-fertõzéseknek a száma, amelyek az iv. kábítószerezõk szexuális partnereiben és gyermekeikben jönnek létre lés 4) A tûcsere programok százalékos hatékonysága az új HIV-infekciók megelõzésére. Az elsõ paramétert a CDC becslése alapján határozták meg, a becslés alsó határát használva. a második paramétert az Ausztráliában közölt adatokból becsülték (amelyek a holland adatoknak jól megfelelnek): ezek szerint az USA-ban 1987 és 1994 között a tûcsere programban résztvevõ kábítószerezõk aránya 0%-ról 49.2%-ra nõt volna. A harmadik paraméterre vonatkozóan azt feltételezték, hogy minden 10, a kábitószerezõknél elõforduló primer infekcióra 1 másodlagos infekció esik. A negyedik tényezõt két, az USA-ban végzett vizsgálat adatai alapján 15-33%-ra becsülték. Szerzõk hangsúlyozták, hogy mind a négy paramétert szándékosan alulbecsülték.

Szerzõk a fenti négy paramétert figyelembe véve úgy becsülik, hogy ha a tûcsere programokat 1987-ben bevezették volna az Egyesült Államokban, akkor 4394-9666 HIV fertõzést lehetett volna megelõzni 1987 és 1995 között. E fertõzések 88%-a olyan amely magukban a kábítószerezõkben, 12% pedig szexuális partnereikben vagy gyermekeikben történt. További becsléseik szerint, ha az USA szövetségi kormánya azonnal elindítana tûcsere programokat, amely az iv. kábítószerezõk ugyanannyi százalékára terjedne ki, mint ez most Ausztráliában áll fenn, akkor 1996 s 2000 között további 5150-11329 HIV infekció lenne megelõzhetõ.

Kiszámították azoknak a HIV-betegeknek a kezelési költségét is, akiknek fertõzõdése szerzõk szerint tûcsere programokkal megelõzhetõ lett volna. A teljes betegségre esõ kezelési költség a legalacsonyabb becslés szerint személyenként 55 640 dollár. Így szerzõk számításai szerint a tûcsere programok be nem vezetésébõl eredõ anyagi veszteség 1987 és 1995 között 244-538 millió dollár volt, 1996 és 2000 között pedig 287-630 millió dollár lesz. Természetesen ehhez hozzá kell számítani a betegek anyagilag fel nem becsülhetõ szenvedéseit is.

Mivel szerzõk minden számításaikhoz használt paramétert szándékosan alulbecsültek, valószínûnek tartják, hogy a tûcsere programok elvezetésének elmulasztása a cikkben leírtaknál még több HIV-fertõzõdésért felelõs. Azt is kiszámították, hogy a tûcsere programok elmulasztásából adódó HIV-fertõzések kezelési költségeibõl 161-384 tûcsere program lehetett volna mûködtethetõ és 181-398 millió fecskendõt lehetett volna ebbõl a pénzbõl kiosztani.

A CDC már 1993-ban ajánlotta a szövetségi kormánynak, hogy függessze fel a tûcsere programok szövetségi pénzbõl történõ finanszírozására vonatkozó tiltást. Ez azonban nem történt meg, sõt magát a CDC jelentést is titkosították. Mivel a rendelet csak a szövetségi pénzekre vonatkozik, egyes államok és városok mûködtetnek tûcsere programokat. Szerzõk azonban hangsúlyozzák, hogy ezek hatékonysága nem lehet azonos a szövetségi anyagi eszközökbõl finanszírozott programokéval, és ezek bevezetése az egyes államokat is hasonló programok indítására késztetné. Szerzõk azt is hangsúlyozzák, hogy a tiltás megszüntetése példaértékû lenne az olyan országok (pl. a Kelet-Európai és Dél-kelet Ázsiai országok) részére is, ahol a kábítószerezõk közötti HIV-fertõzés új problémának számít.

A cikkben leírtakat figyelembe véve szerzõk javasolják a tûcsere programokra vonatkozó tilalom feloldását, és azoknak az állami törvényeknek a megváltoztatását is, amelyek megtiltják a steril tûk és fecskendõk szabad árusítását a gyógyszertárakban. Ha ez megtörténne, szerzõk szerint az ezredfordulóig 5000-11000 új HIV-fertõzöttel kevesebb lenne az iv. kábítószer élvezõk között.


Segítõ kezet nyújt-e egy általánosan elterjedt vírus a HIV-nek?

Balter M.

Science 276, 1794, 1997.

A szerkesztõségi cikk Pleskoff és mtsai-nak a Science ugyanabban a számában megjelent (276, 1874, 1997) cikkét elemzi. Ezek a francia szerzõk arról számolnak be, hogy a humán cytomegalovirus (CMV) által kódolt, US28-nak nevezett, a fertõzött sejtek membránjában expresszálódó protein a HIV koreceptora lehet. A fehérje hasonlóan viselkedik, mint azok a HIV-1 korábban leírt koreceptorai, a macrophag tropikus törzsek által használt CCR-5 és a T sejtvonalhoz adaptálódott CXCR-4. E koreceptorok a HIV-1 gp120-CD4 kölcsönhatás létrejötte után interakcióba lépnek a CD4-el és a gp120-al is, lehetõvé teszik olyan konformációs változások bekövetkezését a HIV fehérjében, amelyek feltétlenül szükségesek a HIV-1 bejutáshoz a megtámadott sejtbe. Mind a CCR-5, mind a CXCR-4 (fusin) fiziológiás funkciója az, hogy különbözõ kemokinek receptora. Korábban a CMV által kódolt US28-ról is leírták, hogy három kemokinnek a RANTES-nak, a MIP-1-nak és a MIP-1-nak a receptora, tehát ugyan azoknak a kemokineknek, amelyek a CCR5-höz is kötõdnek.

Pleskoff és mtsai úgy bizonyították, hogy az US28 valóban koreceptora lehet a HIV-1-nek, hogy a e fehérje génjét olyan emberi sejtek genomjába vitték be, amelyek HIV-el nem fertõzhetõk, mert koreceptort nem expresszálnak. Kontrollként az ismert koreceptorok, tehát a CCR5, ill. a CXCR-4 génjét is inzertálták ugyanezekbe a sejtekbe. Ezután megvizsgálták, hogy a genetikailag így átalakított sejtek fertõzhetõk-e különbözõ, macrophag tropikus primer, ill. T sejtekhez adaptált laboratóriumi HIV törzsekkel. Megvizsgálták azt is, hogy a módosított sejtek képessé válnak-e olyan sejtekkel való fúzióra, melyek a HIV-1 különbözõ, primer, ill. laboratóriumi törzseinek megfelelõ gp120-at expresszálnak.

Kimutatták, hogy ha bejuttatták az US28 gént egy olyan emberi sejtvonalba, a gliasejt eredetû U373MG-CD4-be, amely sem a macrophag tropikus, sem pedig a T sejtekhez adaptált HIV törzsekkel nem volt fertõzhetõ, akkor e sejtvonal sejtjei fertõzhetõvé váltak mindkét típusba tartozó HIV-1 törzsekkel. Igazolták, hogy a transzfekció után a U373MG-CD4 sejteken nagy mennyiségben expresszálódik az US28 protein. E sejtek fúzionáltak a gp120-at expresszáló HeLa sejtekkel, akár macrophag tropikus, akár pedig T sejtekhez adaptált törzseknek felelt meg a gp120. Ezzel ellentétben a CXCR-4 transzfekció csak a T sejtekhez adaptált, a CCR5 transzfekció pedig csak a macrophag tropikus HIV-1 törzsekkel tette a U373MG-CD4 sejteket fertõzhetõvé, ill. csak a megfelelõ gp120-at expresszáló sejtekkel tette a fúziót lehetõvé. Más emberi sejtvonalon (HeLA-P4) is megerõsítették eredményeiket, és igazolták, hogy csak abban az esetben szolgálhat az US28 a HIV-1 koreceptoraként, ha expressziójának mértéke egy bizonyos küszöbértékeket meghalad. Valószínûleg így magyarázható, hogy mások korábban nem tudták bizonyítani azt, hogy a CMV által kódolt US28 HIV-1 koreceptor lehet.

Balter szerint Plaskoff és mtsai cikkét nagy érdeklõdés fogadta és a kutatók általában nem kételkednek az eredmények validitásában. Lényegesen vitathatóbb azonban az eredmények patológiai jelentõsége. Számos korábbi közlés szól arról, hogy a CMV egyes sejttípusokban növelheti a HIV transzkripcióját, ennek a mechanizmusa még pontosan nem tisztázott. Erõsen vitatják azt is, hogy a CMV egyszerû opportunista mikroorganizmus-e vagy kölcsönhatásban van-e a HIV-vel, tehát elõsegítheti-e HIV-betegség progresszióját. Ez utóbbi kérdés igen nehezen vizsgálható, mert a felnõttek több, mint 80%-a CMV-fertõzött, tehát nehéz CMV-negatív kontroll csoportot találni a vizsgálatokhoz. Ugyanakkor gyermekekben, ahol a CMV-átfertõzöttség még alacsonyabb azt találták, hogy nagyobb a HIV betegség halálozási rátája azokban a gyermekekben, akik CMV-fertõzöttek is.

Egy másik ellentmondás, amely megnehezíti a CMV esetleges kofaktor szerepének vizsgálatát az, hogy in vivo igen kevés sejtben (pl. csak minden századik CD4+ sejteben) lehet kettõs HÍV és CMV fertõzöttséget kimutatni. Az ellentmondás vagy úgy oldható fel, hogy egyes speciális sejtek pl. egyes agyi, tüdõ vagy retina sejtek HIV-fertõzõdését segíti elõ elsõsorban a CMV, mivel itt a kettõs fertõzõdés gyakrabban mutatható ki. Az is lehetséges, hogy a CMV-vel nem fertõzött sejtek is expresszálhatnak bizonyos esetekben US28-at.

Ha a felfedezés patológiai jelentõsége ma még kétséges is, abban többen is egyetértenek, hogy elméleti szempontból az US28 koreceptor aktivitása igen lényeges. A felfedezés valószínûleg új kutatási hullámot indít majd el, mely várhatóan elõsegíti a koreceptorok hatásmechanizmusának még pontosabb megismerését.


Az AIDS betegek rizikócsoport szerinti megoszlása

Forrás: Epinfo 4/27 (1997. július 11)

*Az AIDS megbetegedés éve, **Importált esetek


Kumulatív AIDS esetek - 1997. június 30 (a WHO-hoz eddig az idõpontig bejelentett esetek száma)

Forrás: Wkly Epidemiol. Rec. 72, 181, 1997, Epinfo 4/29

Kontinens | AIDS esetek száma
Afrika | 576 972
Amerika | 797 227
Ázsia | 70 949
Európa | 191 005
Óceánia | 8 030
Összesen | 1 641 183


Visszapillantás az AIDS Híradó elsõ tíz évfolyamára

Az AIDS Híradó elsõ száma tíz évvel ezelõtt, 1987 júniusában jelent meg. A szám elsõ cikke a Nature c. folyóirat egy közleménye alapján az AIDS kutatás történetét foglalta össze, a legfõbb események idõrendben történõ áttekintésével. Folyóiratunk elsõ tíz évfolyamát 61 szám és egy, az AIDS definícióját ismertetõ különszám alkotja. Az egyes számok terjedelme kezdettõl fogva átlagosan 20 oldal, a példányszám fokozatosan emelkedett a kezdeti 250-tõl a jelenlegi 800-ig. A Híradó eljut külföldre is, rendszeresen küldjük az egyes számokat erdélyi magyar orvosoknak. A kiadvány az Országos Haematológiai, Vértranszfúziós és Immunológiai Intézetben, ma az Országos Haematológiai és Immunológiai Intézetben készül.

Tartalmilag azon igyekeztünk, hogy az AIDS-szel kapcsolatos ismeretek különbözõ területeivel egyforma mértékben foglalkozzunk. Ez, mint az elsõ táblázat mutatja, többé-kevésbé sikerült is. A Nemzetközi AIDS Konferenciák beosztását alkalmazva, ezeket az ismereteket négy nagy csoportra (track) lehet felosztani. A) Alapkutatás, ideértve az oltóanyag-kutatást is, B) Klinikum, terápia, C) Epidemiológia, diagnosztika és D) Primer prevenció, az egészségügyi dolgozók védelme, költségvonatkozások.

1. táblázat. Az AIDS-szel kapcsolatos ismeretek négy nagy csoportjával foglalkozó referátumok száma az AIDS Híradó elsõ 10 évfolyamában

A 10 év alatt közölt 432 cikk 25, 23, 33, ill. 19 %-a foglakozott e témakörökkel. A C. témakör relatív túlsúlya elsõsorban a vérellátás biztonságával, a HIV-antitestek kimutatásával kapcsolatos referált közlemények nagy számával magyarázható a nyolcvanas évek végén.

A Híradó referáló folyóiratnak indult és az ma is, igen kevés saját eredményeket tartalmazó közlemény látott itt napvilágot. A referátumok fõ formája a nemzetközi, angol nyelvû folyóiratokban frissen megjelent dolgozatok rövidebb-hosszabb magyar nyelvû összefoglalója. A második táblázat mutatja azokat az újságokat, amelyek a legtöbb ilyen összefoglaló forrásai voltak.

2. táblázat. Az AIDS Híradó elsõ 10 évfolyamában megjelent referátumok fõ forrásai

Mint a táblázaton látható, a legtöbb referátum a legismertebb, hetenként megjelenõ orvosi, ill. természettudományi folyóiratok (Lancet, New Engl.J.Med, Br.Med.J., Nature) közleményeirõl készült. Sok referátum forrása volt két speciális, a szerzett immunhiányos szindrómával foglalkozó újság, az AIDS és a J.AIDS is. Korábban igen sok információt vettünk át egy, az USA-ban kiadott referáló folyóiratból, a CDC AIDS Weekly-bõl (késõbb AIDS Weekly), copy-right okokból ezzel a gyakorlattal újabban felhagytunk. Az epidemiológiai jellegû összefoglalók fõ forrása a Morbidity and Mortality Weekly Report volt.

Az AIDS Híradó szerkesztése nem volt mindig könnyû feladat. Az AIDS-kutatást éveken át sikeres, ill. inkább kudarcokat hozó idõszakok jellemezték. Az utóbbi idõszakokban a valóban érdekes cikkek magtalálása, a sikeres periódusokban a kiválasztás okozott fejtörést. Igazi öröm volt viszont áttörésrõl, mint. pl. újabban a HIV-koreceptorok felfedezésérõl vagy a HIV-betegség pathomechanizmusának jobb megismerésérõl és a terápia elsõsorban ezzel kapcsolatos sikereirõl hírt adni.

A folyóirat-közlemények alapján készült összefoglalók mellett az AIDS Híradóban kezdettõl fogva megjelentek kongresszusi beszámolók is. Elsõsorban az eleinte évente, majd két évenként megtartott Nemzetközi AIDS Konferenciákról igyekeztünk beszámolni, de megjelent ismertetés több más, az AIDS-szel kapcsolatos külföldi és hazai tudományos találkozóról is. Elsõként az 1989-ben Montrealban megtartott V. Nemzetközi AIDS Konferenciáról adtunk ismertetõt, majd az azóta tartott valamennyi nemzetközi AIDS konferenciáról közöltünk beszámolót, több résztvevõ tollából is, egészen a tavaly tartott XI. vancouveri konferenciáig. Ezúton köszönjük meg a kongresszusi beszámolókat író alábbi kollegák munkáját (zárójelben az AIDS Híradó azt a számát tüntettük fel, ahol a beszámoló megjelent):

Bánhegyi Dénes (3/5,5/5,7/4,8/3,8/4,9/1,9/3,10/4), Bolváry Katalin (7/2,8/4,10/5), Dömök István (5/5,6/4), Földes István (5/5,6/4,7/2), Hajnal Anna (8/3), Hidvégi Tünde (8/2), Hollán Zsuzsa (4/4), Nagy Károly (3/5,4/4,10/4), Prohászka Zoltán (9/3), Simon Tamás (6/5,10/5), Straub Ilona (&/3), Szlávik János (9/3), Tarján Vera (9/3), Ujhelyi Eszter (3/5,4/4,5/4,5/5,7/5,9/1) és Vass Ádám (10/4).

A referátumok mellett az AIDS Híradó rendszeresen közölt táblázatokat vagy ábrákat a hazai és nemzetközi HIV/AIDS-szel kapcsolatos járványügyi helyzetrõl, az OKI-tól kapott, ill. újabban az EPINFO-ban megjelent adatok alapján. A Híradóban is megjelent felhívás mindkét eddigi Nemzeti AIDS Konferenciára való részvételre, és ismertetõt közöltünk több magyar nyelvû AIDS-szel kapcsolatos kiadványról is.

Formailag az AIDS Híradó követte a számítógépes programok és a nyomtatók fejlõdését. Az elsõ szám még gépírással készült, majd rátértünk a matrix, késõbb a tintasugaras nyomtatók alkalmazására. A 11. évfolyam számait már lézer printeren nyomtatjuk ki. A lap sokszorosítását és kötését kezdettõl fogva a FÜTI Nyomdában végzik, nagy hozzáértéssel és odafigyeléssel.

Végül álljon itt az a máig is érvényes idézet, amely 1989-es 3. évfolyamunk minden számának mottójaként szolgált. Az idézet Antoniskis és munkatársainak a Postgraduate Medicine-ben (83,138,1988) megjelent közleményébõl származik és fordításban így hangzik: "Minden orvosnak megvan a lehetõsége arra, hogy csökkentse azoknak az embereknek a számát, akik megkapják és továbbadják a HIV-fertõzést..."

A szerkesztõk:
Dr Kósa Zsuzsa és
Dr Füst György


Segítõ kezet nyújt-e egy általánosan elterjedt vírus a HIV-nek?

Balter M.

Science 276, 1794, 1997.

A szerkesztõségi cikk Pleskoff és mtsai-nak a Science ugyanabban a számában megjelent (276, 1874, 1997) közleményét elemzi. Ezek a francia szerzõk arról számolnak be, hogy a humán cytomegalovirus (CMV) által kódolt, US28-nak nevezett, a fertõzött sejtek membránjában expresszálódó protein a HIV koreceptora lehet. A fehérje hasonlóan viselkedik, mint a HIV-1 korábban leírt koreceptorai, a macrophag tropikus törzsek által használt CCR-5 és a T sejtvonalhoz adaptálódott törzsek koreceptora, a CXCR-4. E koreceptorok a HIV-1 gp120-CD4 kölcsönhatás létrejötte után interakcióba lépnek a CD4-el és a gp120-al is, lehetõvé teszik olyan konformációs változások bekövetkezését a HIV fehérjében, amelyek feltétlenül szükségesek a HIV-1 bejutáshoz a megtámadott sejtbe. Mind a CCR-5, mind a CXCR-4 (fusin) fiziológiás funkciója az, hogy különbözõ kemokinek receptora. Korábban a CMV által kódolt US28-ról is leírták, hogy három kemokinnek, a RANTES-nak, a MIP-1-nak és a MIP-1-nak a receptora, tehát ugyanazoknak a kemokineknek, amelyek a CCR5-höz is kötõdnek.

Pleskoff és mtsai úgy bizonyították, hogy az US28 valóban koreceptora lehet a HIV-1-nek, hogy a e fehérje génjét olyan emberi sejtek genomjába vitték be, amelyek HIV-el nem fertõzhetõk, mert koreceptort nem expresszálnak. Kontrollként az ismert koreceptorok, tehát a CCR5, ill. a CXCR-4 génjét is inzertálták ugyanezekbe a sejtekbe. Ezután megvizsgálták, hogy a genetikailag így átalakított sejtek fertõzhetõk-e különbözõ, macrophag tropikus primer, ill. T sejtekhez adaptált laboratóriumi HIV törzsekkel. Megvizsgálták azt is, hogy a módosított sejtek képessé válnak-e olyan sejtekkel való fúzióra, melyek a HIV-1 különbözõ, primer, ill. laboratóriumi törzseinek megfelelõ gp120-at expresszálnak.

Kimutatták, hogy ha az US28 gént egy olyan emberi sejtvonalba, a gliasejt eredetû U373MG-CD4-be juttatják be, amely sem a macrophag tropikus, sem pedig a T sejtekhez adaptált HIV törzsekkel nem volt fertõzhetõ, akkor e sejtvonal sejtjei fertõzhetõvé válnak mindkét típusba tartozó HIV-1 törzsekkel. Igazolták, hogy a transzfekció után a U373MG-CD4 sejteken nagy mennyiségben expresszálódik az US28 protein. E sejtek fúzionáltak a gp120-at expresszáló HeLa sejtekkel, akár macrophag tropikus, akár pedig T sejtekhez adaptált törzseknek felelt meg a gp120. Ezzel ellentétben a CXCR-4 transzfekció csak a T sejtekhez adaptált, a CCR5 transzfekció pedig csak a macrophag tropikus HIV-1 törzsekkel tette a U373MG-CD4 sejteket fertõzhetõvé, ill. csak a megfelelõ gp120-at expresszáló sejtekkel tette a fúziót lehetõvé. Más emberi sejtvonalon (HeLA-P4) is megerõsítették eredményeiket, és igazolták, hogy csak abban az esetben szolgálhat az US28 a HIV-1 koreceptoraként, ha expressziójának mértéke egy bizonyos küszöbértékeket meghalad. Valószínûleg így magyarázható, hogy mások korábban nem tudták bizonyítani azt, hogy a CMV által kódolt US28 HIV-1 koreceptor lehet.

Balter szerint Plaskoff és mtsai cikkét nagy érdeklõdés fogadta és a kutatók általában nem kételkednek az eredmények érvényességében. Lényegesen vitathatóbb azonban ezek patológiai jelentõsége. Számos korábbi közlés szól arról, hogy a CMV egyes sejttípusokban növelheti a HIV transzkripcióját, ennek a mechanizmusa még pontosan nem tisztázott. Erõsen vitatják azt is, hogy a CMV egyszerû opportunista mikroorganizmus-e vagy kölcsönhatásban van-e a HIV-vel, tehát elõsegítheti-e HIV-betegség progresszióját. Ez utóbbi kérdés igen nehezen vizsgálható, mert a felnõttek több, mint 80%-a CMV-fertõzött, tehát nehéz CMV-negatív kontroll csoportot találni a vizsgálatokhoz. Ugyanakkor gyermekekben, ahol a CMV-átfertõzöttség még alacsonyabb, azt találták, hogy nagyobb a HIV betegség halálozási rátája azokban a HIV-betegekben, akik CMV-fertõzöttek is.

Egy másik ellentmondás, amely megnehezíti a CMV esetleges kofaktor szerepének vizsgálatát az, hogy in vivo igen kevés sejtben (pl. csak minden századik CD4+ sejtben) lehet kettõs HIV és CMV fertõzöttséget kimutatni. Az ellentmondás vagy úgy oldható fel, hogy egyes speciális sejtek, pl. egyes agyi, tüdõ vagy retina sejtek HIV-fertõzõdését segíti elõ elsõsorban a CMV, mivel itt a kettõs fertõzõdés gyakrabban mutatható ki. Az is lehetséges, hogy a CMV-vel nem fertõzött sejtek is expresszálhatnak bizonyos esetekben US28-at.

Ha a felfedezés patológiai jelentõsége ma még kétséges is, abban többen is egyetértenek, hogy elméleti szempontból az US28 koreceptor aktivitása igen lényeges. A felfedezés valószínûleg új kutatási hullámot indít majd el, mely várhatóan elõsegíti a koreceptorok hatásmechanizmusának még pontosabb megismerését.


Az antiretroviralis kezelés hatása az ondó HIV-1 tartalmára

Vernazza P.L. és mtsai

AIDS 11, 1249, 1997

Az antiretroviralis kezelésben a legutóbbi évek során bekövetkezett fejlõdés lehetõvé tette azt, hogy a HIV betegek szervezetében a vírus termelõdését jelentõs mértékben meggátolják és így a betegek életét is meghosszabbítsák. A terápia célja és hatásosságának mértéke az, hogy a vérplazmában mérhetõ vírusmennyiséget a detektálási határ alá szorítsa el (l. AH 11/3). Ez az adott beteg szempontjából mindenképpen hasznos, de nem biztos, hogy kedvezõ járványtani szempontból is. Ha ugyanis a terápia nem csökkenti le a HIV átvitel valószínûségét, akkor az a tény, hogy a fertõzõképes betegek tovább élnek, elõsegítheti az AIDS járvány terjedését. Ha viszont a kezelt betegek fertõzõképessége csökken, a terápia bevezetése epidemiológiai szempontból is kedvezõ hatású lehet. Mivel mind a heteroszexuális, mind a homoszexuális nemi érintkezés során az ondóban jelenlévõ HIV-1 vírusok játsszák a fõ szerepet az infekció átvitelében, igen lényeges kérdés annak az eldöntése, hogy a kombinált antiretroviralis terápia hatására bekövetkezõ HIV-1 koncentráció csökkenés a vérplazmában együtt jár-e a sperma HIV-1 tartalmának hasonló mértékû csökkenésével. Több keresztmetszeti vizsgálatot végeztek eddig ennek a kérdésnek a megválaszolása céljából, de prospektív vizsgálati eredményeket eddig csak a cikk szerzõi közöltek, azonban az a vizsgálat csak kevés betegre terjedt ki.

A jelen vizsgálatot három város (StGallen, Zürich és az Észak-Karolinai Chapel Hill) egészségügyi intézményeiben kezelt 44 HIV-fertõzötten végezték el. 19 beteg még nem kapott vírusgátló kezelést, 25 beteg korábban is részesült ilyen terápiában, de jelen vizsgálat elkezdése elõtt orvosaik más gyógyszer-kombinációra váltottak át náluk. A vizsgálatban résztvevõk vagy hármas gyógyszer-kombinációt kaptak, amely proteáz inhibitort is tartalmazott, vagy négy kettõs kombinációs protokoll egyikével kezelték õket, amely proteáz inhibitort nem minden esetben foglalt magában. Az újonnan kezdett vagy megváltoztatott antiretroviralis kezelés megindítása elõtt a betegektõl vérmintát és masturbáció útján ondómintát vettek, és a mintavételt a terápia 6. és 15. hete között megismételték. Ha több mintavétel is történt ezen idõszakon belül, akkor a 10. héthez legközelebbi mintát vették figyelembe az értékelésnél. A vérplazmában a HIV-1 RNS koncentrációt a reverz transzkriptáz PCR assay segítségével mérték, ennek detekciós határa 316 HIV-1 kópia/ml volt. A spermamintákat két részre osztották, a sejtmentes seminalis plazmában a HIV-1 RNS tartalmat mérték a NASBA eljárás segítségével (a kimutathatósági határ 1000 kópia/ml), az ondóban jelenlévõ sejtekbõl vírusizolálási kísérletet végeztek, az izolált vírusok mennyiségét infekciós egység/ml-ben adták meg.

Eredmények
A kezelés megkezdése elõtt a HIV-1 RNS minden beteg vérplazmájában kimutatható volt, 79 000 kópia/ml medián koncentrációban. 30 (68%) beteg ondómintájában is kimutatható volt a HIV-1 RNS és 16 beteg (37%) sperma sejtjeibõl volt a vírus izolálható.

Az antiretroviralis terápia hatására HIV-1 koncentráció jelentõsen csökkent mind a betegek vérplazmájában, mind ondójukban. A betegeket a terápiának a plazma HIV-1 RNS szintjére gyakorolt hatása alapján három csoportra osztották (több, mint tízszeres, 3-10-szeres, ill. kevesebb, mint háromszoros szintcsökkenés. A seminalis plazmában mért HIV-1 RNS koncentráció csökkenés ezzel arányos volt, az elsõ két 3 csoportban 6,3-szoros, ill. 2-szeres csökkenést találtak, míg a harmadik csoport betegeiben a kezelés hatására a sperma HIV-1 RNS szintje nem csökkent.

13 betegben csökkent a vérplazma HIV-1 RNS szintje a kimutathatósági határ alá. E csoport 8 betegében volt a kezelés elõtt a spermában a HIV-1 RNS PCR módszerrel kimutatható és négy beteg ondójából tudták a vírust izolálni. A kezelés során vett spermamintákban azonban egyetlen esetben se lehetett egyik módszer segítségével sem a vírust detektálni. Ezzel ellentétben, a 31 olyan beteg közül, akikben a terápia nem eredményezte a HIV-1 plazmaszint detektálási határ alá való csökkenését, a PCR-el mért HIV-1 RNS csak 12/22 esetben tûnt el az ondóból.

Megbeszélés
Összhangban szerzõk és mások korábbi keresztmetszeti, ill. kevés betegen végzett prospektív vizsgálataival, jelen vizsgálat eredménye azt mutatja, hogy az antiretroviralis kezelés hatására nemcsak a vérplazmában, de az ondóban is jelentõsen csökkent a HIV-1 koncentráció. A vírus sokkal nagyobb arányban tûnt ez azoknak a betegeknek a spermájából, akikben a terápia (a vérplazma HIV-1 RNS koncentráció csökkenésének mértéke alapján) hatásosnak bizonyult.

Ez a megfigyelés azt jelentheti, hogy az antiretroviralis kezelésben részesülõ betegek nemi érintkezés útján történõ fertõzõképessége lecsökken. Ezt a konklúziót azonban óvatosan kell kezelni. Elõször is, nem lehetünk biztosak abban, hogy korreláció áll fenn a HIV-1 ondóban mérhetõ mennyisége és a fertõzõképesség között. Másodszor, nem tudjuk, hogy a HIV átvitelben milyen arányban játszanak szerepet a spermában jelenlévõ szabad, ill. sejtekhez asszociált vírusok. Harmadszor, lehetséges, hogy a nemi váladékokban jelen módszer kimutathatósági határánál kisebb koncentrációban is jelen lehet fertõzõképes vírus. Azonban több közvetett bizonyíték szól a mellett, hogy az ondó HIV-1 szintjének csökkenése járványtanilag kedvezõ hatású lehet.

1.) az eddigi járványtani modellekbõl levont következtetések szerint akkor is csökkentheti populációs szinten a HIV terjedését a nemi váladékokban jelenlévõ vírusmennyiség csökkenése, ha ez nem minden betegnél és nem teljes mértékben következik be.

2) Az alacsonyabb CD4+ sejtszámú betegek fertõzõképessége nagyobb, mint a magasabb CD4+ sejtszámúaké. A CD4+ sejtszám csökkenése ugyanakkor szerzõk korábbi vizsgálatai szerint együtt jár a sperma HIV-1 RNS koncentráció és a spermasejtekbõl izolálható HIV-1 mennyiség növekedésével.

3) Az STD kezelés hatására a HIV-1 RNS szint csökkenése és ezzel párhuzamosan a nemi úton való fertõzõképesség redukciója tapasztalható.

A vizsgálat tehát igazolni látszik, hogy a hatékony antiretroviralis kezelés bevezetése lassíthatja a HIV-járvány terjedését. Azonban szerzõk is úgy látják, hogy hosszabb ideig tartó vizsgálatok szükségesek ennek a feltételezésnek a végleges bizonyításához.


Az intravénás kábítószer élvezõk hosszabb ideig élnek a HIV fertõzés után, mint a homoszexuális férfiak: immunológiai vonatkozások

Pehrson P-O és mtsai

AIDS 11, 1007, 1997

Szerzõk azzal kezdik cikküket, hogy hosszú évek óta az a benyomásuk: a HIV-fertõzött intravénás kábítószerezõk tovább élnek, mint a HIV-fertõzött homoszexuális férfiak. Az erre vonatkozó irodalmi adatok nem egyértelmûek. Ennek fõ oka az, hogy az egyes rizikócsoportok összehasonlításakor olyan végpontot (pl. az AIDS diagnózis felállításáig eltelt idõ) alkalmaztak, amely változott az idõk folyamán, mivel az AIDS definícióját is többször változtatták. A korábbi adatok többsége szerint a hemofiliások kisebb százalékában fejlõdik ki AIDS a fertõzõdés után eltelt néhány év alatt, mint a homoszexuális férfiakban. E vizsgálatok értékelését azonban megnehezíti az, hogy a különbözõ rizikócsoportokba tartozó fertõzöttek átlagos életkora nem azonos, noha igen sok adat bizonyítja, hogy az életkor jelentõs mértékben befolyásolja a HIV betegség progresszióját.

Mindezek a megfontolások arra vezették a szerzõket, hogy egy olyan vizsgálatot tervezzenek, amely lehetõvé teszi annak a hipotézisüknek ellenõrzését, hogy az intravénás kábítószerezõkben lassabban progrediál a HIV infekció, mint a homoszexuális férfiakban.

A vizsgálat módszere
A szerzõk egy olyan stockholmi kórházban dolgoznak, amely Svédország legnagyobb AIDS centruma, ahol eddig több, mint 1600 HIV-fertõzöttet kezeltek. A betegek egyharmada homoszexuális férfi, egyharmada intravénás kábítószerezõ, míg harmadik harmaduk heteroszexuális úton fertõzõdött. Az AIDS-osztályt 1983-ban nyitották meg, azóta minden beteget rendszeresen negyed évente vagy félévente ellenõriznek (Svédországban törvény kötelezi a HIV-fertõzötteket a gondozó rendszeres látogatására). A betegek minden adata (egészen a kezdetekig visszamenõen) számítógépesen rögzítve van. Ezt az adatbázist használták a szerzõk a tervezésnél.

Kiválasztották azokat a betegeket, akiknél az elsõ HIV-szeropozitív eredményt megelõzõ két éven belül egy biztosan szeronegatív vizsgálati eredmény bizonyította, hogy ekkor még nem voltak fertõzöttek. Ez lehetõvé tette a fertõzõdés idejének aránylag pontos meghatározását. E betegek közül két csoportot választottak ki, azokat, akik nagy valószínûséggel homoszexuális aktus során fertõzõdtek és egy másik csoportot, amelynek tagjai intravénás kábítószerezés útján akvirálták a vírust. Az intravénás kábítószerezõ homoszexuális férfiak esetében a szexuális utat tekintették a fertõzés formájának.

Eredmények
A fenti kritériumok alapján 63 homoszexuális/biszexuális férfit és 125 intravénás kábítószerezõt (79 férfi, 46 nõ) választottak ki a vizsgálatra. A két csoport átlagéletkora (33,2 7,5, ill. 31,6 7,3 év) nem különbözött szignifikánsan. A két csoport tagjai kb. azonos idõszakban (a homoszexuális férfiaknál 1986 októberében (medián érték)), az intravénás kábítószerezõknél 1986 júliusában következett be a szerokonverzió. A nyomon követési idõ medián értéke a két csoportban 6,7, ill. 7.0 év volt. Az egyetlen paraméter, amelyben a két csoport jelentõsen (p = 0.0007) különbözött egymástól, a terápia volt: a homoszexuális férfiak 67%-a, az intravénás kábítószerezõknek azonban csak 39%-a részesült antiretroviralis kezelésben, és Pneumocystis carinii pneumonia prevenciót is a homoszexuálisok sokkal nagyobb része (41%) kapott, mint az intravénás kábítószerezõk (14%).

Három paraméter alapján vizsgálták azt, hogy a két csoport tagjaiban szignifikánsan különbözött-e a HIV betegség progressziója. a) a szerokonverziótól a CD4+ sejtszám 200/l-re való csökkenéséig eltelt idõ, b) a szerokonverziótól az AIDS diagnózis felállításáig eltelt idõ és c) a szerokonverziótól az AIDS következtében bekövetkezett halál beálltáig eltelt idõ (e paraméter esetében a nem AIDS következtében bekövetkezett halálozást olymódon vették figyelembe, hogy ez ne befolyásolja a számítás validitását). Mindhárom paraméter esetében azt találták, hogy az intravénás kábítószerezõknél szignifikánsan (p = 0.002, p = 0.0003, ill. p 0.0001) lassabban a progrediál a HIV betegség. Azt is összehasonlították, hogy 10 évvel a fertõzõdés után a két csoport tagjainak hány százaléka érte el a fenti végpontokat:

A legnagyobb különbség a két csoport itt is az AIDS halálozás esetében mutatkozott. Az eredményeket csak minimális mértékben változtatta meg az, ha figyelembe vették a Kaposi sarcoma gyakoriságában a két csoport között fennálló jelentõs különbséget, ill. a csoportok közötti életkori és nemi differenciát. A legnagyobb különbség a homoszexuális férfiak és a intravénás kábítószerezõk között az alkalmazott kezelés tekintetében volt. Az erre vonatkozó korrekciót azonban nem végezték el, hiszen (mivel a homoszexuális csoport tagjait kezelték lényegesen gyakrabban), ez csak tovább növelte volna a különbséget a két csoport között a vizsgált három paraméter vonatkozásában.

Megbeszélés
Az intravénás kábítószerezõk esetében tehát mindhárom vizsgált paraméter szerint lényegesen lassabban megy végbe a HIV fertõzés progressziója, mint a homoszexuális férfiaknál. E három paraméter közül szerzõk a harmadikat tartják a legobjektívebbnek, mert ezt nem befolyásolják a CD4+ sejtszám fertõzõdés elõtti esetleges lényeges különbségei, ill. az AIDS definícióban bekövetkezett változások.

E különbséget többféle módon lehet magyarázni. Szerzõk a legvalószínûbb magyarázatnak azt tartják, hogy a szexuális úton történõ infekció, amelynél a HIV-1 elõször a Langerhans sejteket fertõzi meg és ezekrõl kerül át ezután a vírus a többi sejtbe, ill. a közvetlenül a véráramba jutó HIV-1 másfajta immunválaszt idéz elõ. Ez utóbbi pedig meghatározza a szervezetben keletkezõ vírusok mennyiségét és ezek virulenciáját is.

Nem lehet azonban kizárni, hogy egyéb faktorok, így pl. a kábítószerek hatása, ill. a különbözõ gyakorisággal bekövetkezõ egyéb infekciók is felelõsek lehetnek a két csoport között észlelt különbségért.

Az egyik legsúlyosabb érv az, amely elvileg kétségessé tehetné az eredmények validitását az, hogy a tünetes primer HIV fertõzés (melyrõl tudjuk, hogy elõfordulása elõre jelzi a gyors progressziót) sokkal gyakrabban fordult elõ a homoszexuális férfiak (43%), mint az intravénás kábítószerezõk (2%) között. Korábban mások is észleltek hasonló különbséget a HIV intravascularis inokulációja útján, ill. nemi aktus alkalmával fertõzöttek között a tünetes primer fertõzés elõfordulásában. Ez a különbség csak akkor torzíthatja az eredményeket, ha a tünetes primer fertõzés gyakoribb elõfordulása a homoszexuális férfiak között a vizsgált betegek kiválasztását torzíthatta volna. Azonban a jelen vizsgálatban megfigyelt progressziós ráta igen hasonló volt a korábbi vizsgálatokban más szerzõk által a homoszexuális férfiak között észlelt rátához.

Egy további torzítási lehetõség, amely szerzõk magyarázatát kétségessé tehetné az lenne, ha másféle, kevésbé virulens HIV-1 törzs fertõzte volna meg az intravénás kábítószerezõket, mint a homoszexuális férfiakat Stockholmban. Ez azonban azért nem valószínû szerzõk szerint, mert mások a hemofiliások és az intravénás kábítószerezõk között is hasonló különbségeket észleltek, és állatkísérletes eredmények szerint egy homogén SIV törzzsel végrehajtott fertõzés esetén is igen heterogén lehet az AIDS-mentes túlélési idõ. Ezért úgy látszik, hogy a vírus átvitelnek a kezdeti immunválaszt meghatározó útja lényegesebb a HIV-betegség további progressziója szempontjából, mint a HIV-1 variabilitása.


Abnormális hüvelyflóra morfológiával és bakterialis vaginosissal társult HIV-1 fertõzés

Sewankambo N. és mtsai

Lancet 350, 546, 1997

A bakteriális vaginosis gyakori rendellenesség, melynek a lényege az, hogy a hüvelyben normál körülmények között túlnyomó többségben jelenlévõ lactobacillusok helyett anaerob baktériumok és mycoplasmák jelennek meg, amely együtt jár a hüvelyi pH emelkedésével. Egy korábbi, thaiföldi prostituáltakon végzett vizsgálat szerint a bakteriális vaginosis megnöveli a HIV-fertõzés kockázatát. Szerzõk normál populációban, nagyobb számú egyénen tanulmányozták, hogy ez az összefüggés valóban fennáll-e.

A Dél-kelet ugandai Rakai kerületben végezték a vizsgálatot, egy az STD prevenciót célzó kampány keretében. Összesen 7098 nõt toboroztak, akik közül 6643 esetében hüvelykenetet is vettek, Gram-festéssel végzett hüvelyflóra vizsgálat céljára. Közülük véletlenszerûen 4718 olyan nõt választottak ki, akik kitöltöttek egy, nemi életükre vonatkozó kérdõívet, és akiknek HIV szerológiai státuszát is megállapították és elvégezték a szifilisz szerológiai vizsgálatot is. 1541 nõnél chlamydia és gonorrhoea vizsgálatot is végeztek.

A HIV és az egyéb STD fertõzöttség is igen magas volt a vizsgált populációban. A HIV-fertõzöttségi arány 19,5 % volt, és a vizsgált nõk 10,2 %-ának volt friss vagy a közelmúltban lezajlott szifilisze. A Gram festési eredmény alapján súlyos és enyhe bakteriális vaginosist különböztettek meg. A vizsgált nõk fele (50,9%) szenvedett bakteriális vaginosisban, 44,5%-ukban enyhe, 6,4%-ukban súlyos volt ez az elváltozás.

Igen erõsen szignifikáns (p0,0001) különbséget észleltek a HIV-fertõzöttségi arányban a súlyos bakteriális vaginosisban szenvedõk (26,7%) között, a normál hüvelyi flórájú nõkhöz (14,2%) hasonlítva. A bakteriális vaginosis enyhe vagy súlyos formája bármelyikének elõfordulása másfélszesére emelte a HIV-infekció kockázatát.

Jelentõs különbségeket észleltek a bakteriális vaginosisnak a HIV-fertõzéshez való társulási gyakoriságában a különbözõ életkorú nõk között. A normál és abnormális hüvelyflórájú nõk HIV-fertõzöttségi gyakoriságában csak a 15-39 éves korcsoportban észleltek különbséget, a 40-59 éves korcsoportban azonban nem, bár a bakteriális vaginosis elõfordulásában nem volt jelentõs különbség az egyes korcsoportok között.

Vizsgálták a bakteriális vaginosis és a HIV infekció közötti kapcsolatot a HIV betegség különbözõ stádiumaiban szenvedõ HIV fertõzöttek között. A 131 AIDS-es nõ 55,0%-ának, míg 787 tünetmentes HIV-fertõzött nõ 55,7%-ának volt bakteriális vaginosisa és az elváltozás súlyos formája is a tünetmentes fertõzöttek között fordult elõ valamivel gyakrabban. - A bakteriális vaginosis és a HIV-fertõzöttségi arány közötti pozitív korreláció független volt attól is, hogy a nõknek egy nemi partnere, csak egy vagy több szexuális partnere volt az elmúlt évben. A hüvely hygienérõl a kérdõívek alapján csak kevés információt szereztek, azonban az kiderült e kérdõívekbõl, hogy a vizsgált nõknek csak igen kis része (4,7%) vitt be bármilyen anyagot (folyadék, fû, porok vagy levelek) hüvelyébe a közösülés elõtt vagy után, és ez a gyakorlat sem növelte meg a bakteriális vaginosis vagy a HIV infekció elõfordulását.

Megbeszélés
A szerzõk által végzett keresztmetszeti vizsgálat nem ad választ arra kérdésre, hogy az abnormális hüvelyflóra a HIV szerokonverzió elõtt vagy után alakult-e ki és nem bizonyítja, hogy a HIV-fertõzés iránti fokozott érzékenység valóban a bakteriális vaginosis következménye volt. Elvileg nem lehet kizárni a fordított irányú összefüggést, tehát azt, hogy az immunszuppresszált állapot váltotta ki vagy súlyosbította a bakteriális vaginosist. Azonban két megfigyelés is az utóbbi magyarázat ellen szól. Elõször is, ha a bakteriális vaginosis a HIV infekció másodlagos következménye lenne, akkor a HIV-fertõzési gyakorisággal való pozitív korreláció észlelhetõ kellene legyen az idõsebb korcsoportban is, ahol mind a bakteriális fertõzés, mind a HIV infekció hosszabb ideje áll fenn, mint a fiatalokban. Másodszor (és ezt bizonyító erejû adatnak látszik) a bakteriális vaginosis nem volt gyakoribb a HIV betegség elõrehaladott, tünetes stádiumában lévõ betegekben, mint a korai tünetmentes szakaszban lévõkön. Más, in vitro vizsgálatok is azt igazolják, hogy a lactobacillusokból álló normál vaginalis flóra a HIV replikációját gátolja, és ha e baktériumok a hüvelybõl kipusztulnak, kedvezõbbé válnak a körülmények a vírus túlélésére a hüvelyben. A bakteriális vaginosis és a HIV infekció közötti kapcsolat független volt attól is, hogy a vizsgált nõknek hány szexuális partnere volt a vizsgálatot megelõzõ évben, és ez nem volt magyarázható a chlamydia, gonococcus vagy a trichomonas fertõzés gyakoribb elõfordulásával sem.

Szerzõk vizsgálati eredményei, ha ezeket sikerül megerõsíteni, nagyon jelentõsek gyakorlati szempontból is. A bakteriális vaginosis ugyanis gyakori elváltozás, így ha valóban együtt jár a HIV-fertõzés iránti megnövekedett fogékonysággal, a fertõzési kockázatot a nõnemû lakosság jelentõs százalékában növelheti meg. Ha vizsgálat megerõsítésre kerül, a bakteriális vaginosis aránylag olcsó és hatékony szerekkel, pl. metronidazole-al való kezelése a HIV átvitel csökkentésének hatékony eszköze lehet.


A kombinált antretroviralis terápia pozitív hatásai a CD4+ T sejtek homeostasisára és funkciójára elõrehaladott HIV betegségben

Autran B. és mtsai

Science 277, 112, 1997

Az újonnan bevezetett kombinált antiretroviralis terápia hatására nemcsak a vírus mennyiség csökken a vérplazmában, hanem megnõ a CD4+ T sejtek száma is. E sejtszám növekedés pontos mechanizmusát még nem ismerjük, hiszen máig vitatott az is, hogy mi vezet a CD4+ T sejtek számának fokozatos csökkenéséhez a HIV fertõzöttekben. A CD4+ T sejtek depléciójában közremûködhet a T sejt regenerációs képesség csökkenése vagy a krónikus T sejt aktiváció, amely elõsegíti a T sejtek fokozott apoptosisát és anergiáját. Az is jól ismert, hogy már igen rövid idõvel a fertõzés bekövetkezése után észlelhetõ, majd a HIV betegség progressziója során fokozódik a CD4+ sejtek funkciójának romlása is.

Szerzõk célja az volt, hogy megvizsgálják: a hatékony antiretroviralis terápia a CD4+ sejtek számának megnövelése mellett vissza tudja-e fordítani a CD4+ T sejtek funkció romlását is. A vizsgálat elsõ részét 8 olyan HIV fertõzöttben végezték, akiket korábban antiretroviralis szerekkel nem kezeltek. A nyolc beteget 3 szerrel, egy proteáz inhibitorral, a Ritonavirrel, és 2 reverz transzkriptáz gátló szerrel, az AZT-vel és a DDC-vel kezelték 12 hónapon keresztül. Az elsõ két hét során a betegek csak Ritonavirt kaptak, majd ezután végig a 3 szerbõl álló kombinációt. Az elsõ két hét során a plazmában mért HIV-1 RNS mennyiség 20-ad részére csökkent átlagosan, a viraemia minimális értékét a 6. hónapra érte el, amikor átlagosan 80-ad részére süllyedt a kiinduló értékhez viszonyítva. 3 betegnél a HIV-1 RNS szint a kimutathatóság érték alá csökkent.

A lymphocyták abszolút száma jelentõs mértékben megnõtt már a kéthetes Ritonavir monoterápia idején is. Ez elsõsorban a CD4+ sejtszám növekedésének volt tulajdonítható, amely a kiinduló 164 86 sejt/¾l-rõl 327 74 sejt/¾l-re, szignifikánsan (p = 0.01) emelkedett. A CD8+ sejtek száma is szignifikánsan megemelkedett ez alatt az idõ alatt, bár kisebb mértékben, 1168 427 sejt/¾l-rõl 1387 619 sejt/¾l-re. A kombinált kezelés hatására a CD4+ T sejtek számának fokozatos emelkedése volt észlelhetõ, egyéves kezelés után az átlagérték 365 145 sejt/¾l-re nõtt. Az abszolút CD4+ sejtszám azonban a 8 beteg közül 6-ban még ekkor sem érte el a normál érték alsó határát. A CD8+ T sejtek száma viszont nem nõtt, hanem csökkent a kombinált antiretroviralis kezelés idején, az egyéves periódus végén e sejtek száma 966 480/¾l volt, de hat betegnél még ekkor is meghaladta a normál érték felsõ határát.

Valamennyi betegtõl rendelkezésre állt sorozatosan levett mélyfagyasztott perifériás mononuclearis sejtszuszpenzió is. A differenciálódási marker és funkcionális vizsgálatokat e sejteken végezték. A kezdeti lymphocyta szám növekedés elsõsorban annak volt köszönhetõ, hogy a CD3+ T sejtek arányszáma megnõtt 59 12%-ról 77 11%-ra a B sejtek és a természetes killer sejtek rovására.

A terápia elsõ 4 hónapjában a CD4+ sejtszám növekedés elsõsorban memória CD4+ sejtekre korlátozódott, amelyeket a CD45RO receptor jelenlétével karakterizáltak, míg a kombinált antiretroviralis kezelés további idõszakában ez a növekedés már csak minimális mértékû volt. A naiv, a CD45RA és a CD62L markerek együttes jelenlétével jellemzett CD4+ T sejtek esetében más volt a változás dinamikája. A kezelés elsõ négy hónapjában a CD62+ markert hordozó CD45RA+ T sejtek arányszáma még extrém módon alacsony (23 25%) volt a normál értékhez (96 3 %) képest, ez az érték azonban a terápia további idõszakában jelentõsen nõtt, 62 25%-ra, bár a normál értéket még nem érte el.

A memória és naív T sejtek számának változásai együtt jártak a T sejt aktivációs markerek normalizálódásával is. A HLA-DR+CD4+ T sejtek arányszáma fokozatosan csökkent a kombinált antiretroviralis kezelés során, a 12. hónapra normalizálódott. Ez a csökkenés a memória CD4R0+ sejtek esetében volt a legkifejezettebb, ami azért lényeges, mert a HIV-1 elsõsorban e sejtekben tud replikálódni. Csökkent a kezelt betegekben az IL-2 receptort (CD25) hordozó T sejtek arányszáma is. Normalizálódott egy másik, az elõrehaladott HIV betegségre jellemzõ marker, a CD8+CD38+ lymphocyták megemelkedett arányszáma is az antiretroviralis terápia hatására.

Egy másik, az elsõtõl független, hat kombinált antiretroviralis terápiában részesülõ betegben végzett vizsgálat során azt tanulmányozták, hogy helyreállítja-e a kezelés a lymphocyták proliferációs képességét az un. recall antigének (olyan antigének, amelyekkel a legtöbb felnõtt ember infekció vagy immunizálás során már találkozott) iránt. E vizsgálatban is a plazma HIV-1 RNS mennyiség erõteljes, átlagosan ezerszeres csökkenését észlelték, és az elsõhöz hasonló változásokat észleltek a CD4+ sejtek differenciálódásában is. A terápia megkezdése elõtt egyik beteg lymphocytái sem adtak proliferációs választ sem a M. tuberculosis, sem a CMV antigénekkel való inkubálás során, bár a sejtek proliferációs képessége (az anti-CD3-al végzett stimulációs vizsgálat szerint) intakt volt. A terápia 6. hónapjára szignifikáns növekedést észleltek a betegek sejtjei CMV és tuberculin antigénekre adott proliferatív válaszában.

Megbeszélés
Az a megfigyelés, hogy az immunrendszer rekonstitúciója az antiretroviralis terápia során a CD8+ sejtek és az érett memória sejtek számának hirtelen megemelkedésével kezdõdött, arra mutat, hogy azok a CD4+ és CD8+ T sejtek, melyek a kezelés megkezdése elõtt elsõsorban a produktíve fertõzött szövetekbe vándoroltak, a vírus szaporodás gyógyszeres leállítása után mobilizálhatóvá váltak és ismét elkezdtek recirkulálni. Hasonló megfigyeléseket tettek egérmodell vizsgálatok során is. A legújabb megfigyelések szerint a hatékony kombinált antiretroviralis kezelés ahhoz vezet, hogy jelentõs mértékben csökken a vírus antigének mennyisége a nyirokcsomókban. Ez azután lehetõvé teszi a krónikus T sejt aktiváció megszûnését, és így a T sejtek lassú expanzióját is, amely már elsõsorban a naiv T sejtekre vonatkozik. Hasonló módon rekonstituálódnak az egyes CD4+ sejt szubpopulációk a felnõtt kori csontvelõ aplasia megszûnése után is. Mindezek a kedvezõ folyamatok a CD4+ T sejtek funkciójának részleges helyreálláséhoz vezetnek. Mivel azonban sem a CD4+ T sejtek számának és funkcióinak, sem a CD8+ T sejtek számának a normalizálódása nem teljes mértékû, szerzõk szerint korábbi és erõsebb terápiás beavatkozás szükséges ahhoz, hogy az immunrendszer teljes vagy legalább is teljesebb mértékben helyreálljon a HIV-fertõzöttekben.


Az AIDS ben meghaltak rizikócsoport szerinti megoszlása

Forrás: Epinfo 4/27 (1997. július 11)


Élõ attenuált HIV vakcinák: mennyire biztonságos a biztonságos?

Murphey-Corb M.

Nature Medicine 3, 17, 1997

\deftab720\plain \f0 \fs20 \pard\sl200 Az \'fajs\'e1g szerkeszt\'f5s\'e9gi cikke Wyand \'e9s mtsainak a Nature Medicine ugyanabban a sz\'e1m\'e1ban (p.32) megjelent k\'f6zlem\'e9ny\'e9t elemzi. E k\'f6zlem\'e9ny azt vizsg\'e1lta, hogy az \'e9l\'f5, genetikus \'faton attenu\'e1lt (a nef, vpr \'e9s egy\'e9b g\'e9nekben hi\'e1nyoss\'e1 tett) SIV vakcina (SIVmac2393)milyen vesz\'e9lyt jelent az \'fajsz\'fcl\'f6tt majmokra. A cikk szerz\'f5, R.D. Desrosiers munkacsoportj\'e1nak tagjai el\'f5sz\'f6r 1992-ben (Daniel et al., Science 258, 1938) sz\'e1moltak be arr\'f3l, hogy a genetikusan manipul\'e1lt, nef-g\'e9n hi\'e1nyoss\'e1 tett SIV t\'f6rzsek elszaporodnak ugyan a mak\'e1k\'f3 majmokban, azonban a vad t\'f6rzzsel ellent\'e9tben betegs\'e9get nem okoznak. Az attenu\'e1lt t\'f6rzsekkel oltott \'e1llatok rezisztensekk\'e9 v\'e1lnak a vad SIVmac t\'f6rzsekkel val\'f3 infekci\'f3 ir\'e1nt. Hasonl\'f3 eredm\'e9nyekr\'f5l sz\'e1molt be ugyanez a munkacsoport a g\'e9n-technol\'f3giai \'faton attenu\'e1lt HIV t\'f6rzsekkel oltott csimp\'e1nzok eset\'e9ben is. Mivel az egy\'e9b nem \'e9l\'f5 attenu\'e1lt vakcin\'e1kkal ilyen fok\'fa v\'e9d\'f5 hat\'e1st m\'e9g nem siker\'fclt el\'e9rni, ezek az eredm\'e9nyek nagy \'e9rdekl\'f5d\'e9st keltettek, azonban t\'f6bben is k\'e9ts\'e9gbe vont\'e1k az olt\'f3anyag biztons\'e1goss\'e1g\'e1t. 1995-ben azut\'e1n Baba \'e9s mtsai (Science 267, 1820) arr\'f3l sz\'e1moltak be, hogy ellent\'e9tben a feln\'f5tt mak\'e1k\'f3kkal, amelyben a vakcina t\'f6rzs betegs\'e9get nem okoz, az \'fajsz\'fcl\'f6tt majmokban a SIVmac2393 infekci\'f3 AIDS-hez hasonl\'f3 betegs\'e9get id\'e9zett el\'f5. Ha ez a megfigyel\'e9s emberre is alkalmazhat\'f3, akkor fenn\'e1ll annak a vesz\'e9lye, hogy az oltott any\'e1r\'f3l az \'e9l\'f5 attenu\'e1lt HIV vakcina t\'f6rzs \'e1tterjed az \'fajsz\'fcl\'f6ttekre \'e9s ezeket megbeteg\'edti. \par \par E megfigyel\'e9s ellen\'f5rz\'e9se v\'e9gett hajtott v\'e9gre a Desrosiers csoport \'fajabb k\'eds\'e9rleteket. \'d6sszesen 18 \'fajsz\'fcl\'f6tt, cs\'e1sz\'e1rmetsz\'e9ssel vil\'e1gra hozott mak\'e1k\'f3t oltottak a SIVmac2393 olt\'f3anyaggal vagy ennek v\'e1ltozataival. Az alapk\'eds\'e9rletet 9 \'e1llaton hajtott\'e1k v\'e9gre, az 3-3 \'fajsz\'fcl\'f6tt kapott or\'e1lisan nagy (283 ng p27), k\'f6zepes (50 ng p27), ill. kis (5 ng p27) attenu\'e1lt v\'edrust. A 9 \'e1llat k\'f6z\'fcl 8-ban biztosan bek\'f6vetkezett a fert\'f5z\'e9s, ez azonban 6 majom eset\'e9ben \'e1tmenetinek bizonyult, a feln\'f5tt \'e1llatokban \'e9szlelt lefoly\'e1shoz hasonl\'f3an a SIV fokozatosan elt\'fbnt az \'e1llatok szervezet\'e9b\'f5l, \'e9s a majmok t\'fcnetmentesek maradtak. A h\'e1rom nagy d\'f3zissal oltott \'fajsz\'fcl\'f6tt k\'f6z\'fcl azonban kett\'f5ben perzisztens SIVmac2393 infekci\'f3 k\'f6vetkezett be, \'e9s az egyik \'e1llatban olyan s\'falyos klinikai t\'fcnetek fejl\'f5dtek ki, hogy h\'e9th\'f3napos korban meg kellett \'f6lni. A boncol\'e1sn\'e1l a majom immunhi\'e1nyos betegs\'e9g tipikus jelei voltak \'e9szlelhet\'f5k. \par \par Igen \'e9rdekes m\'e9g az a k\'eds\'e9rlet is, amelyet 4 any\'e1ban \'e9s \'fajsz\'fcl\'f6ttjeikben v\'e9geztek. Az any\'e1kat terhess\'e9g\'fck m\'e1sodik harmad\'e1ban SIVmac2393-al oltott\'e1k, majd \'fajsz\'fcl\'f6ttjeik or\'e1lisan kaptak nagy d\'f3zisban SIVmac2393 attenu\'e1lt v\'edrust. El\'f5zetesen azonban kontroll\'e1lt\'e1k \'e9s ki is z\'e1rt\'e1k azt, hogy az \'fajsz\'fcl\'f6ttek anyjukt\'f3l megkapt\'e1k volna az attenu\'e1lt SIV fert\'f5z\'e9st. Egy \'fajsz\'fcl\'f6tt a SIV fert\'f5z\'e9st\'f5l f\'fcggetlen okb\'f3l elpusztult, a marad\'e9k h\'e1romban azonban csak \'e1tmeneti, klinikai t\'fcnetekkel nem k\'eds\'e9rt infekci\'f3 k\'f6vetkezett be, noha nagy d\'f3zis\'fa v\'edrus kezel\'e9sben r\'e9szes\'fcltek. E t\'e9nyb\'f5l szerz\'f5k arra k\'f6vetkeztettek, hogy a matern\'e1lis immunit\'e1s \'e1tvitele megv\'e9dte az \'fajsz\'fcl\'f6tteket a nagy adag SIVmac2393 patog\'e9n hat\'e1s\'e1t\'f3l. \par \par Wyand \'e9s mtsai saj\'e1t jelenlegi \'e9s Baba \'e9s mtsai kor\'e1bbi eredm\'e9nyeit \'fagy magyar\'e1zz\'e1k, hogy csak az attenu\'e1lt t\'f6rzs legnagyobb d\'f3zis\'e1val t\'f6rt\'e9n\'f5 infekci\'f3 eredm\'e9nyezett perzisztens infekci\'f3t, noha a vad v\'edrus eset\'e9ben az infekci\'f3 megtapad\'e1sa f\'fcggetlen a bevitt SIV mennyis\'e9gt\'f5l. \'dagy gondolj\'e1k, hogy mivel ez a d\'f3zis nagys\'e1grendekkel nagyobb ann\'e1l, mint amely a term\'e9szetes infekci\'f3 sor\'e1n az any\'e1r\'f3l az \'fajsz\'fcl\'f6ttre \'e1tker\'fclhet, \'e9s mivel a vakcin\'e1lt any\'e1kr\'f3l a fert\'f5z\'e9s nem ker\'fclt \'e1t az \'fajsz\'fcl\'f6ttekre, az \'e1ltaluk kifejlesztett vakcina el\'e9g biztons\'e1gos ahhoz, hogy egy hasonl\'f3 m\'f3don g\'e9ntechnol\'f3giai \'faton t\'f6bb g\'e9nben is hi\'e1nyoss\'e1 tett \'e9l\'f5 HIV t\'f6rzs esetleges alkalmaz\'e1sa emberben is sz\'f3ba j\'f6hessen. \par \par A Nature Medicine szerkeszt\'f5s\'e9gi cikke azonban t\'f6bb fenntart\'e1ssal \'e9l ez ir\'e1nt a k\'f6vetkeztet\'e9s ir\'e1nt. Wyand \'e9s mtsai szerint az \'fajsz\'fcl\'f6ttek az\'e9rt \'e9rz\'e9kenyebbek az attenu\'e1lt SIV t\'f6rzs ir\'e1nt, mint a feln\'f5tt majmok, mert szervezet\'fckben, mindenekel\'f5tt b\'e9lcsatorn\'e1jukhoz asszoci\'e1lva nagyobb az aktiv\'e1lt, a SIV szaporod\'e1sra alkalmas lymphocyt\'e1k sz\'e1ma, mint a feln\'f5tt \'e1llatokban. A szerkeszt\'f5s\'e9gi cikk szerz\'f5je viszont \'fagy \'e9rvel, hogy ehhez hasonl\'f3 immunaktiv\'e1ci\'f3 a feln\'f5ttekben is bek\'f6vetkezhet, pl. infekci\'f3k hat\'e1s\'e1ra \'e9s ekkor az egy\'e9bk\'e9nt apatog\'e9n attenu\'e1lt t\'f6rzs is betegs\'e9get okozhat. Hasonl\'f3 eredm\'e9nyhez vezethet az immunszuppressz\'e1lt \'e1llapot is. Mind az immunaktiv\'e1ci\'f3s, mind az immunszuppressz\'e1lt \'e1llapot gyakori a fejl\'f5d\'f5 orsz\'e1gokban, ahol a vakcina val\'f3sz\'edn\'fbleg els\'f5k\'e9nt ker\'fcl kipr\'f3b\'e1l\'e1sra. \par \par A szerkeszt\'f5s\'e9gi cikk szerz\'f5je hangs\'falyozza, hogy szerencs\'e9s dolog az, hogy \'e9l\'f5 HIV vakcin\'e1knak ez a potenci\'e1lis vesz\'e9lye m\'e9g most az \'e1llatk\'eds\'e9rletes st\'e1diumban napvil\'e1gra ker\'fclt. V\'e9lem\'e9nye szerint e k\'eds\'e9rleteket felt\'e9tlen\'fcl folytatni kell, ann\'e1l is ink\'e1bb, mert az eddig kipr\'f3b\'e1lt m\'e1sfajta olt\'f3anyagokkal e modellen eddig m\'e9g hasonl\'f3 sikereket nem siker\'fclt el\'e9rni. \'dagy gondolja, hogy ha t\'f6bb laborat\'f3riumban is p\'e1rhuzamosan vizsg\'e1lj\'e1k majd a SIV-mak\'e1k\'f3 majom modellen ezt az \'e9l\'f5 HIV vakcina jel\'f6ltet, akkor eljuthatunk od\'e1ig, hogy az olt\'f3anyag "kell\'f5en biztons\'e1gos" lesz. (Mint a k\'f6vetkez\'f5 cikkekb\'f5l l\'e1tni fogjuk, ezt a v\'e9lem\'e9nyt nem mindenki osztja. A szerkeszt\'f5)\par \par \plain \f0 \fs20 \b \i Rekl\'e1m attrakci\'f3 vagy val\'f3di pr\'f3b\'e1lkoz\'e1s?\plain \f0 \fs20 \par Burmingham K.: Nature Medicine 3, 1055, 1997\par \plain \f0 \fs20 \b \i Vita az Egyes\'fclt \'c1llamokban az \'e9l\'f5 AIDS vakcina kipr\'f3b\'e1l\'e1sokr\'f3l\plain \f0 \fs20 \par Wadman M.: Nature 389, 426, 1997\par \plain \f0 \fs20 \b \i \'daj kamp\'e1ny az \'e9l\'f5 HIV vakcina kipr\'f3b\'e1l\'e1s\'e1ra\plain \f0 \fs20 \par Cohen J.: Science 277, 1035, 1997\par \plain \f0 \fs20 \b \i Az AIDS-el foglalkoz\'f3 orvosok nyom\'e1st gyakorolnak az \'e9l\'f5 vakcin\'e1k kipr\'f3b\'e1l\'e1sa \'e9rdek\'e9ben\plain \f0 \fs20 \par McCarthy M.: Lancet 350, 1082, 1997\par \par (Az al\'e1bbiakban n\'e9gy rangos nemzetk\'f6zi tudom\'e1nyos foly\'f3irat ez \'e9v augusztusa \'e9s okt\'f3bere k\'f6z\'f6tt megjelent szerkeszt\'f5s\'e9gi cikkei alapj\'e1n igyeksz\'fcnk ismertet\'e9st \'e9s \'e9rt\'e9kel\'e9st adni a HIV \'e9l\'f5 vakcina \'f6nk\'e9nteseken t\'f6rt\'e9n\'f5 kipr\'f3b\'e1l\'e1s\'e1nak k\'e9rd\'e9s\'e9r\'f5l, amely m\'e1r a hazai napisajt\'f3ban is jelent\'f5s m\'e9rt\'e9k\'fb publicit\'e1st kapott. A maxim\'e1lis \'f3vatoss\'e1got e k\'e9rd\'e9ssel kapcsolatban felt\'e9tlen\'fcl indokoltnak tartjuk. A szerkeszt\'f5).\par \plain \f0 \fs20 \b \par \'d6nk\'e9ntes toborz\'e1s \'e9l\'f5 HIV vakcina kipr\'f3b\'e1l\'e1s\'e1ra\plain \f0 \fs20 \par Ez \'e9v augusztus\'e1ban a Science c. foly\'f3iratban egy chicag\'f3i, 5500 tagot sz\'e1ml\'e1l\'f3 szervezet, az AIDS gondoz\'e1sban r\'e9sztvev\'f5 orvosok nemzetk\'f6zi egyes\'fclete (International Association of Physicians in AIDS Care (IAPAC)) hirdet\'e9st adott fel, amelyben \'f6nk\'e9nt jelentkez\'f5ket kerestek \'e9l\'f5 HIV vakcina kipr\'f3b\'e1l\'e1s\'e1ban val\'f3 r\'e9szv\'e9telre. A felh\'edv\'e1st az Interneten kereszt\'fcl is k\'f6zz\'e9 tett\'e9k. Okt\'f3berig csaknem 60 \'f6nk\'e9ntes jelentkezett a felh\'edv\'e1sra, a t\'f6bbs\'e9g\'fck orvos. A szervezet vezet\'f5je, Gordon Nary, valamint Charles Farthing, a kaliforniai sz\'e9khely\'fb AIDS Healthcare Foundation orvos-igazgat\'f3ja, aki az olt\'e1sok szervez\'e9s\'e9t v\'e1llalta, is az \'f6nk\'e9ntesek k\'f6z\'e9 tartozik. A szervezet 2000-ben szeretn\'e9 15-20 \'f6nk\'e9ntesen az \'e9l\'f5 attenu\'e1lt HIV vakcin\'e1t kipr\'f3b\'e1lni. Az oltottakon m\'e9rn\'e9k a CD4+ sejtsz\'e1mot, tov\'e1bb\'e1 a HIV-1 RNS mennyis\'e9get a v\'e9rplazm\'e1ban. V\'e9lem\'e9ny\'fck szerint, ha az ut\'f3bbi \'e9rt\'e9k egy oltottn\'e1l sem emelkedne 5000 k\'f3pia/ml f\'f6l\'e9, \'e9s a CD4+ sejtsz\'e1m sem cs\'f6kkenne, ez elegend\'f5 bizony\'edt\'e9k lenne arra, hogy kimondj\'e1k, a vakcina \'e1rtalmatlan. Ezut\'e1n k\'e9t \'e9ven bel\'fcl elkezd\'f5dn\'e9nek a hat\'e9konys\'e1gi vizsg\'e1latok magas kock\'e1zati csoportba tartoz\'f3 egy\'e9neken. A vakcina kipr\'f3b\'e1l\'e1s legmagasabb k\'f6lts\'e9g\'e9t felt\'e9tlen\'fcl az oltottak eg\'e9szs\'e9g\'fcgyi biztos\'edt\'e1sa jelenti majd, amely eg\'e9sz tov\'e1bbi \'e9let\'fckre ki kell, hogy terjedjen. A kipr\'f3b\'e1l\'e1s r\'e9szleteit a IAPAC novemberre tervezett \'fcl\'e9s\'e9n jelentik be, rem\'e9nyeik szerint a jelentkez\'f5k sz\'e1ma akkorra a sz\'e1zat is t\'falhaladja majd. Nem igaz\'e1n sz\'e1m\'edtanak arra, hogy megkapj\'e1k a vizsg\'e1lathoz az FDA enged\'e9ly\'e9t, de mor\'e1lis nyom\'e1st igyekeznek gyakorolni a k\'f6zv\'e9lem\'e9nyre az enged\'e9ly megszerz\'e9se \'e9rdek\'e9ben. V\'e9lem\'e9ny\'fck szerint, "ha el\'f5re felt\'e9telezik, hogy \'fagyis mindenki nemet fog mondani, akkor nem \'e9rdemes semmit sem csin\'e1lni." \par \par \'c9rvel\'e9s\'fck f\'f5 alapja a Desrosiers csoport \'e1llatk\'eds\'e9rletes eredm\'e9nye, mely szerint egyed\'fcl az \'e9l\'f5, attenu\'e1lt SIV vakcin\'e1val lehetett tart\'f3s v\'e9detts\'e9get el\'e9rni mak\'e1k\'f3 majmokban a vad v\'edrussal val\'f3 fel\'fclfert\'f5z\'e9ssel szemben (l. el\'f5z\'f5 cikket). Val\'f3sz\'edn\'fbnek l\'e1tszik, hogy a k\'eds\'e9rlet olt\'f3anyagot is a Therion Biologics c\'e9g (Cambridge, Ma) \'e1ll\'edtan\'e1 el\'f5, amelynek Desrosiers is eladta a majmokban haszn\'e1lt vakcin\'e1ja szabadalm\'e1t. Az attenu\'e1lt vakcina esetleges hat\'e9konys\'e1ga mellett sz\'f3l n\'e9h\'e1ny, a HIV j\'e1rv\'e1ny sor\'e1n megfigyelt eset is. \'cdgy egy amerikai f\'e9rfin\'e9l, aki 1983-ban egy nef-del\'e9ci\'f3s HIV-1 t\'f6rzzsel fert\'f5z\'f5d\'f6tt meg, m\'e1ig is norm\'e1lis CD4+ sejtsz\'e1m \'e9s alacsony HIV-1 RNS szint figyelhet\'f5 meg a v\'e9rplazm\'e1ban. Egy ausztr\'e1l donor pedig 8 recipienst fert\'f5z\'f6tt meg egy hasonl\'f3 t\'f6rzzsel, k\'f6z\'fcl\'fck 7 m\'e1ig eg\'e9szs\'e9ges, egy pedig a HIV-fert\'f5z\'e9st\'f5l f\'fcggetlen okb\'f3l halt meg. Ezeket az eredm\'e9nyeket el\'e9gs\'e9gesnek tartj\'e1k ahhoz, hogy biztosnak vehess\'e9k: egy hasonl\'f3 m\'f3don, teh\'e1t egyes regul\'e1tor g\'e9nek g\'e9n-technol\'f3giai \'faton val\'f3 kik\'fcsz\'f6b\'f6l\'e9s\'e9vel, k\'e9sz\'fclt HIV-vakcina emberben is hat\'e1sos lesz, minden tov\'e1bbi \'e1llatk\'eds\'e9rletet ez\'e9rt feleslegesnek tartanak. Azokat, a k\'e9s\'f5bb r\'e9szletezend\'f5 agg\'e1lyokat, amelyek a vakcina esetleges k\'e1ros hat\'e1s\'e1ra vonatkoznak azzal h\'e1r\'edtj\'e1k el, hogy egyr\'e9szt a jelenlegi \'e9l\'f5, attenu\'e1lt vakcin\'e1k sem 100%-osan biztons\'e1gosak, m\'e1sr\'e9szt \'fagy gondolj\'e1k, hogy a vesz\'e9lyek elt\'f6rp\'fclnek a mellett, hogy vakcin\'e1l\'e1s hi\'e1ny\'e1ban naponta t\'f6bb ezer embert fert\'f5z meg a HIV-1 a vil\'e1gon. \par \par A vizsg\'e1latokat olyan olt\'f3anyagokkal szeretn\'e9k elv\'e9gezni, melyekb\'f5l a HIV \'f6t k\'fcl\'f6nb\'f6z\'f5 szab\'e1lyoz\'f3 g\'e9nj\'e9t kihagyj\'e1k. Ezek a k\'f6vetkez\'f5k: 1) a nef g\'e9n, mely az effekt\'edv v\'edrus replik\'e1ci\'f3hoz elengedhetetlen 2) a vpr g\'e9n, amely ugyan nem sz\'fcks\'e9ges felt\'e9tlen\'fcl a HIV CD4 sejtekben val\'f3 replik\'e1ci\'f3j\'e1hoz, de jelent\'f5s m\'e9rt\'e9kben fokozza a v\'edrusnak a macrophagokban t\'f6rt\'e9n\'f5 replik\'e1ci\'f3j\'e1t, 3) a vpu g\'e9n, amelynek val\'f3sz\'edn\'fbleg fontos szerepe van abban, hogy a megtermel\'f5d\'f6tt virionok megfelel\'f5 m\'f3don \'e1lljanak \'f6ssze \'e9s szabaduljanak ki a sejtb\'f5l. Ezen k\'edv\'fcl a v\'edrus genom un. LTR (long terminal repeat) r\'e9sz\'e9n bel\'fcl k\'e9t g\'e9nt terveznek kihagyni: 4)a az NFB-t k\'f6t\'f5 r\'e9gi\'f3t, amely felt\'e9tlen\'fcl sz\'fcks\'e9ges e nukle\'e1ris faktor v\'edrus replik\'e1ci\'f3t n\'f6vel\'f5 hat\'e1s\'e1hoz \'e9s 5) az un. NRE-t (negative regulatory element). Ez ut\'f3bbi kihagy\'e1s\'e1val azt szeretn\'e9k el\'e9rni, hogy az attenu\'e1lt HIV-1 szaporodni legyen k\'e9pes annak ellen\'e9re is, hogy sz\'e1mos regul\'e1tor g\'e9n nincs benne jelen. \par \par A sikeres \'f6nk\'e9ntes-toborz\'e1s h\'edre r\'f6vid id\'f5 alatt elterjedt a t\'f6megkommunik\'e1ci\'f3 \'fatj\'e1n. Ezut\'e1n komolyan kellett venni az eddig j\'f3r\'e9szt ismeretlen egyes\'fcletet. Ez\'e9rt szeptember 25-\'e9n az AIDS-szel foglakoz\'f3 orvoskutat\'f3k \'e9s az FDA k\'e9pvisel\'f5i tal\'e1lkoztak az NIH-ben \'e9s megvitatt\'e1k egy \'e9l\'f5 HIV vakcina emberben t\'f6rt\'e9n\'f5 kipr\'f3b\'e1l\'e1s\'e1nak etikai, klinikai \'e9s jogi szempontjait.\par \par \plain \f0 \fs20 \b Az el\'f5 vakcina kipr\'f3b\'e1l\'e1s\'e1nak vesz\'e9lyei\plain \f0 \fs20 \par 1) A legyeng\'edtett v\'edrus is k\'e9pes lehet arra, hogy replik\'e1l\'f3dj\'e9k \'e9s esetleg 30 \'e9v m\'falva AIDS-t id\'e9zzen el\'f5 az oltottakban. T\'f6bben, \'edgy a Nobel-d\'edjas David Baltimore is att\'f3l tartanak, hogy a vakcina k\'fcl\'f6n\'f6sen vesz\'e9lyes lehet az id\'f5sebb \'e9s az immunszuppressz\'e1lt egy\'e9nekre. A Nature szerkeszt\'f5s\'e9gi cikke szerint Baltimore k\'e9t olyan m\'e9g nem publik\'e1lt majom-vizsg\'e1latot is eml\'edtett, amelyek szerint nem lehet kiz\'e1rni annak a lehet\'f5s\'e9g\'e9t, hogy az oltott \'e1llatok egy r\'e9sz\'e9ben egy bizonyos id\'f5 eltelte ut\'e1n betegs\'e9g fejl\'f5dik ki. Egy ilyen tapsztalatr\'f3l sz\'e1molt be Ruth Ruprecht is, aki a bostoni Dana-Farber Cancer Institute-ban dolgozik. 1995-ben Ruprecht le\'edrta, hogy \'fajsz\'fcl\'f6tt Rhesus majmokban egy \'e9l\'f5 attenu\'e1lt SIV vakcina, melyb\'f5l a nef, vpr \'e9s a NRE g\'e9nszakaszokat kihagyt\'e1k, AIDS szer\'fb betegs\'e9get id\'e9zett el\'f5 (l. el\'f5z\'f5 cikket a mak\'e1k\'f3kban \'e9szlelt hasonl\'f3 eredm\'e9nyekr\'f5l). Az\'f3ta Ruprecht tov\'e1bb vizsg\'e1lta az ugyanezzel a t\'f6rzzsel oltott feln\'f5tt rhesus majmokat is, \'e9s azt tal\'e1lta, hogy m\'e1sf\'e9l \'e9vvel az olt\'e1s ut\'e1n a 18 \'e1llatb\'f3l egyben az immunrendszer roml\'e1s\'e1nak korai jeleit lehetett felfedezni, egy m\'e1sikban pedig AIDS fejl\'f5d\'f6tt ki. Ez a megfigyel\'e9s Ruprecht v\'e9lem\'e9nye szerint arra mutat, hogy hogy minden olyan folyamat, amely legyeng\'edti az immunv\'e1laszt, vagy amelynek hat\'e1s\'e1ra meggyorsul a v\'edrus replik\'e1ci\'f3, pl. egy stress-\'e1llapot vagy egy ko-infekci\'f3, eltolhatja az egyens\'falyt \'e9s ennek eredm\'e9nyek\'e9ppen m\'e9g a legyeng\'edtett v\'edrus is betegs\'e9get okozhat. Ruprecht \'fagy gondolja, hogy m\'e9g az attenu\'e1lt v\'edrusnak is elegend\'f5 g\'e9nje marad ahhoz, hogy AIDS-id\'e9zzen el\'f5.\par \par 2) Az attenu\'e1lt v\'edrus "visszavadulhat", ha mut\'e1ci\'f3 r\'e9v\'e9n ism\'e9t megjelennek benne azok a g\'e9nek, melyeket g\'e9ntechnol\'f3giai \'faton a vakcina t\'f6rzsb\'f5l kihagytak. Desrosiers szerint ennek kicsiny a val\'f3sz\'edn\'fbs\'e9ge, ha el\'e9g sok g\'e9nben teszik az attenu\'e1lt t\'f6rzset hi\'e1nyoss\'e1.\par \par 3) Fenn\'e1ll annak a vesz\'e9lye, hogy a legyeng\'edtett v\'edrus is integr\'e1l\'f3dik a gazdaszervezet genomj\'e1ba, \'e9s az un. insertin\'e1lis mutagenesis r\'e9v\'e9n rosszindulat\'fa daganatot id\'e9z el\'f5. Anthony Fauci annak az aggodalm\'e1nak adott kifejez\'e9st, hogy el\'f5fordulhat: beoltunk 20 milli\'f3 embert \'e9s 10 \'e9vvel k\'e9s\'f5bb 5 vagy 10%-ukban lymphoma fejl\'f5dik ki. Erre a s\'falyos aggodalomra a IAPAC \'e1ltal tervezett r\'f6vid ideig tart\'f3 els\'f5 kipr\'f3b\'e1l\'e1s semmilyen v\'e1laszt nem adna. Luc Montagnier, a HIV egyik felfedez\'f5je szerint senki k\'e9pes arra, hogy megj\'f3solja egy \'faj, exog\'e9n retrov\'edrus bevitel\'e9nek hat\'e1s\'e1t az emberi popul\'e1ci\'f3ba. Hasonl\'f3an v\'e9lekedik a HIV m\'e1sik felfedez\'f5je, Robert Gallo is. Ez val\'f3ban \'f6r\'fclts\'e9g, mondta Gallo. Az \'e9l\'f5, lassan replik\'e1l\'f3d\'f3 retrov\'edrusok csaknem mindig betegs\'e9get okzonak, minden \'e1llatn\'e1l ilyen tapasztalatokat szerezt\'fcnk. Gallo v\'e9lem\'e9nye szerint a IAPAC kezdem\'e9nyez\'e9se "csod\'e1latos p\'e9ld\'e1ja annak, hogy a nagym\'e9rt\'e9k\'fb tudatlans\'e1g milyen vesz\'e9lyes dolog".\par \par \plain \f0 \fs20 \b A vita lehets\'e9ges kimenetele\plain \f0 \fs20 \par A IAPAC aktivist\'e1k \'e9s az AIDS szakemberek k\'f6z\'f6tti vita szempontj\'e1b\'f3l tal\'e1n a legfontosabb az, hogy az ut\'f3bbiak \'fagy gondolj\'e1k, felt\'e9tlen\'fcl folytatni kell az \'e1llatk\'eds\'e9rleteket az \'e9l\'f5, attenu\'e1lt vakcin\'e1val, els\'f5sorban az\'e9rt, hogy v\'e9gre megtudjuk, milyen mechanizmus \'fatj\'e1n teszi ez az olt\'f3anyag v\'e9dett\'e9 az \'e1llatokat (A hagyom\'e1nyos immunol\'f3giai tesztek, a neutraliz\'e1l\'f3 ellenanyagok \'e9s a cytotoxikus T sejtek m\'e9r\'e9s\'e9vel nem tudtak dr\'e1mai k\'fcl\'f6nbs\'e9get kimutatni az \'e9l\'f5 attenu\'e1lt \'e9s a rekombin\'e1ns alegys\'e9g olt\'f3anyagokkal immuniz\'e1lt majmok k\'f6z\'f6tt). David Baltimore szerint e k\'e9rd\'e9s eld\'f6nt\'e9snek igen nagy priorit\'e1st kell adni a korm\'e1ny \'e1ltal t\'e1mogatott AIDS kutat\'e1son bel\'fcl. Ha ez siker\'fcl \'e9s v\'e9gre megtudjuk, mik\'e9ppen lehet kimutatni, hogy egy \'e1llat (\'e9s term\'e9szetesen egy ember) mikor tekinthet\'f5 a vad SIV, ill. HIV v\'edrussal szemben v\'e9dettnek, akkor az a lehet\'f5s\'e9g is fenn\'e1ll, hogy ezt a v\'e9detts\'e9gi \'e1llapotot m\'e1s, nem-\'e9l\'f5 vagy \'e9l\'f5 vektorba be\'e9p\'edtett alegys\'e9g vakcin\'e1val is el lehet \'e9rni (l. AH 11/3). \'cdgy el lehetne ker\'fclni az \'e9l\'f5 HIV vakcin\'e1val kapcsolatos fent r\'e9szletezett vesz\'e9lyeket. Ez\'e9rt mindenki egyet\'e9rt abban, hogy a IAPAC kezdem\'e9nyez\'e9se \'e9s az \'e1ltaluk elind\'edtott \'e9l\'e9nk vita mindenk\'e9ppen hasznos.}


El vagyunk kényeztetve a koreceptorok választékával

Clapham P.R és Weiss R.A.

Nature 388, 230, 1997

Az intracelluláris paraziták, melyek közé a vírusok is tartoznak, csak akkor tudnak szaporodni, ha elõzõleg sejtekhez kötõdnek, majd bejutna e sejtekbe. A HIV és SIV esetében ennek elsõ lépése a, hogy a vírusok felszíni glycoproteinjei kölcsönhatásba lépnek egyes sejtfelszíni molekulákkal. Újabban tudjuk, hogy a CD4 sejt-felszíni receptorok mellett egyes un. koreceptorok is szükségesek e retrovírusok sejtbe jutásához és azt is, hogy a különbözõ vírus törzsek különbözõ koreceptorokat használnak e célra. Korábban ismert volt, hogy a macrophag tropikus törzsek a CCR5 és esetleg a CCR3 és CCR2b koreceptorokat használják, míg az un. T sejtekhez adaptált HIV törzsek koreceptora a CXCR4 (fusin). Mivel az eddig vizsgált HIV-1 törzsek mindegyikének sejtbe jutásához vagy a CCR5 vagy a CXCR4 mindenképpen szükséges volt, e két fehérje tekinthetõ a HIV-1 fõ koreceptorainak. A Nature szerkesztõségi cikke két neves virológus szerzõje azokat az új, részben az újság ugyanabban a számában megjelent (Deng et al., Nature 388, 296, 1997, Alkhatib, Nature 388, 238, 1997, Liao et al., J.exp.Med. 185, 2015, 1997) eredményeket tárgyalja, melyek szerint az eddig ismerteken kívül más koreceptorok is léteznek. Ezek egyikérõl, a CMV által kódolt US28 j. koreceptorról már korábban (l. AH 11/4) beszámoltunk.

Az eddig megismert HIV és SIV koreceptorok tulajdonságait a következõ táblázat foglalja össze. Ezek valamennyien a hét transzmembrán domenû, G-fehérjékhez kötött kemokin-receptorok családjába tartoznak

Az immundeficiencia vírusok receptorai

A + jel e táblázatban annyit jelent, hogy a csoportból legalább egy olyan törzset találtak, amely a koreceptort használja, a - jel pedig azt, hogy egyet sem.

A koreceptorok szempontjából egyes SIV törzsek rejtélyesen viselkednek, mivel képesek arra, hogy megfertõzzenek olyan emberi és nem emberi eredetû CD4+ sejttípusokat, amelyek a HIV-1-el szemben rezisztensek. A rejtély még tovább bonyolódott akkor, amikor kiderült, hogy bár a SIV törzsek a CCR5-öt és nem a CXCR4-et használják koreceptorként, mégis képesek arra, hogy egyes CCR5 negatív sejtvonalakat megfertõzzenek. Ezek a megfigyelések arra mutattak, hogy lenniük kell eddig még nem ismert retrovírus koreceptoroknak.

Deng és mtsai két ilyen új SIV-koreceptort írnak le, melyeket Bonzonak és BOB-nak (brother of Bonzo) neveztek el (A szerzõk sajnálkoznak amiatt, hogy e romantikus neveket sokkal szokásosabb terminológia váltja majd fel, amint e receptorok természetes ligandjait megismerik). Az is kiderült, hogy a BOB receptor azonos egy 1996-ban leírt GPR15-nek nevezett receptorral, melynek kapcsolatát a SIV/HIV fertõzéssel korábban nem ismerték fel. A Bonzo pedig azzal a Liao és mtsai által az elmúlt hónapban leírt STRL33-nak nevezett fehérjével azonos, amely nyolc különbözõ (részben az SI, részben a NSI csoportba tartozó) HIV-1 törzs koreceptora. A GPR1 molekuláról eddig csak annyit tudunk, hogy a SIVmac koreceptora.

A három új immundeficiencia vírus koreceptor mindegyikét használni képesek a SIVmac törzsek, a BOB-ot és a Bonzo-t ezen kívül a HIV-1 törzsek is. Azonban ez nem minden HIV-1 törzsre igaz, bár még nem tudjuk, hogy milyen tulajdonságok kapcsolódnak e koreceptorok használatához. Mind a BOB, mid a Bonzo kifejezõdik a lymphoid szövetben, ahol mind a SIV, mind a HIV replikáció elsõsorban végbe megy. Érdekes megfigyelés, hogy a BOB mRNS-e kimutatható a colonban, amely e receptor esetleges szerepére utalhat a HIV és SIV átvitelben.

Milyen következtetések vonhatók le Clapham és Weiss szerint a táblázatban összefoglalt eredményekbõl?
1) Az a tény, hogy a SIV törzseknek a CXCR4 nem koreceptora, a BOB, a Bonzo és a GPR1 viszont fontosabb lehet a SIV, mint a HIV infekció szempontjából, arra mutathat, hogy a kétfajta vírus másféle sejtpopulációkat lehet képes megfertõzni. Ha ez igaz, akkor óvatosan lehet csak extrapolálni a majom SIV modellen kapott eredményekbõl az emberi HIV fertõzésre. Érdekes az is, hogy a SIV-fertõzött majmokhoz hasonlóan egyes HIV-fertõzöttekben is anélkül fejlõdik ki AIDS, hogy a CXCR4-et használó SI törzsek megjelennének.

2) Az eredmények óvatosságra intenek a gyógyszer kutatás szempontjából is. Leírták, hogy egyes módosított kemokinek anélkül tudják a HIV-infekciót gátolni, hogy az immunrendszert aktiválnák (l. AH 11/1). Azonban, ha az ismert koreceptorok száma ilyen mértékben nõ, elõfordulhat, hogy egyes koreceptorok gátlása azt eredményezi, hogy dominálóvá válnak a fertõzöttek szervezetében az alternatív koreceptorokat használó HIV törzsek.

3) Még igen keveset tudunk arról, hogy mi történik in vivo, pl. arról, hogy valóban az felelõs-e CD4+ sejtszám gyors csökkenéséért a betegség késõi stádiumában, hogy a CXCR4-et használó SI törzsek megjelennek és dominálóvá válnak a fertõzöttek egy részében. Még igen sok munkára van ahhoz szükség a szerzõk szerint, hogy megismerjük az egyes koreceptorok szerepét a HIV infekció patológiájában.


A vírusok hasznosítása gyógyszerként: harcoljunk a HIV tüze ellen tûzzel

Nolan G.P.

Cell, 90, 821, 1997.

A Cell folyóirat szerkesztõségi cikke az újság ugyanabban a számában megjelent két közleményt (Schnell et al., Cell, 90, 849, 1997 és Mebatsion et al., Cell, 90, 841, 1997) elemzi. A két cikkben foglalt munka közös kiindulópontja az, hogy a gyógyszerek helyett géntechnológiai módszerekkel megfelelõen módosított vírusokat kell arra használni, hogy a HIV-1-el fertõzött emberi sejteket megtaláljuk és elpusztítsuk. Mindkét csoport az un rhabdovírusok közé tartozó vírusokat, az emberi veszettség (rabies) vírusát, ill. ennek közeli rokonát a vesicularis stomatitis vírust (VSV) választott kísérleteihez.

Ma már jól ismert (l. elõzõ cikket is), hogy a HIV-1 csak akkor tud bejutni a célsejtjeibe, ha elõzõleg lejátszódik néhány, a sejtfelszíni fehérjék közremûködését igénylõ folyamat. A HIV-1 gp120 fehérjéje elõször a CD4 receptorhoz kötõdik, amelyet ezután egy hármas kölcsönhatás követ a gp120, a CD4 és az adott HIV-1 törzsnek megfelelõ koreceptor között. E folyamat eredménye az, hogy a gp120 konformációja megváltozik és lehetõvé válik gp41 és a sejtmembrán közötti kapcsolódás, amely után bekövetkezhet a vírus RNS sejtbe jutása.

Érdekes megfigyelés, hogy a HIV-1 fehérjék, a CD4 és a koreceptorok közötti kölcsönhatás akkor is létrejön, ha a CD4 és a koreceptor nem egy sejt felszínén, hanem pl. egy vírus burkán vannak együttesen jelen. E megfigyelés alapján a Yale egyetemen dolgozó Schnell és mtsai., ill. a tübingeni egyetem virológus kutatói, Mebatsion és mtsai. "fegyverré" alakítottak át a rabies ill. a VSV vírust, amely erõsen citotoxikus, tehát a megtámadott sejtet elpusztítja. A genetikai "trükk", amely lehetõvé tette, hogy az átalakított rhabdovírusok csak a HIV fertõzött sejteket pusztítsák el, a következõ volt: a rabies ill. VSV G-proteinnek nevezett fehérjéjét, amely a fertõzõképességhez feltétlenül szükséges, a vírusokból géntechnológiai úton eltávolították. Így az átalakított vírusok elvesztették sejtölõ hatásukat. Második lépésként elérték, hogy az átalakított veszettség, ill. VSV vírusok membránjában megjelenjenek a CD4 és a egy koreceptor, a CXCR4 fehérjéi. A yale-i kutatók által készített vírus csak az elsõ ciklusban tartalmazta a CD4-et és a CXCR4-et, a tübingeni kutatók viszont úgy módosították a VSV genetikai állományát, hogy a további vírus-generációk membránjában is jelen legyen a CD4 és a koreceptor.

Az átalakított vírusok felszínén lévõ CD4-CXCR4 komplex csak olyan sejtekhez képes kötõdni, melyek expresszálják a CXCR4 koreceptorral kötõdni képes (T sejtekhez adaptált) HIV-1 törzsek gp120-át és gp41-ét. A kötõdést a vírus és a sejt membránjának összeolvadása követi, majd a rhabdovírus a sejtbe behatol és ezt elpusztítja. A pusztítás szelektív, hiszen az átalakított rhabdovírus a HIV-el nem fertõzött sejtet nem ismeri fel és ezért sem ebbe bekerülni, sem ezt elpusztítani nem képes. Viszont minden olyan sejt, amely aktívan HIV-et termel, gp120-at és gp41-et is expresszál a felszínén, ezért e sejteket a modifikált rhabdovírusok el fogják pusztítani.

A fenti elméleti megfontolásokat a kutatók kísérletesen is igazolták, a szelektív citotoxicitás kultúrában is létrejött. Különösen látványos volt ez a tübingeni csoport kísérleteiben. Az általuk elõállított vírusoknak ugyanis (mint már említettem) nemcsak az elsõ, hanem a további generációi is tartalmazzák burkukban a CD4-et és CXCR4-et. Ezért, miután a HIV-el fertõzött tenyészetekhez adták e vírusokat, ezek minden a kultúrában található HIV-1-el fertõzött sejtet elpusztítottak. Ezután (a szerkesztõségi cikk írójának hasonlata szerint) mint a ragadozó zsákmányára vártak a módosított VSV vírusok az újabb HIV-1 fertõzött, gp120-gp41 komplexet expresszáló sejtek megjelenésére, ezekbe behatoltak és a sejteket elpusztították.

A szerkesztõségi cikk részletesen diszkutálja a felfedezés esetleges gyakorlati alkalmazási lehetõségeit. Nolan szerint igen kevés az esély arra, hogy magukat a módosított vírusokat valaha is közvetlenül gyógyszerként használják fel. Ez hasonló veszélyekkel járna, mint az élõ HIV-1 vagy SIV vakcinával történõ immunizálás (l. elõzõ cikkeket). Maga a megközelítés azonban ígéretesnek látszik. Ha ugyanis pl. olyan liposomákba építenék be a CD4-et és a valamelyik vagy többféle koreceptort, amelyek vírusgátló szereket vagy toxinokat tartalmaznak, akkor megvalósítható lenne a szelektív toxicitás, tehát e szerek kizárólag a HIV-et expresszáló sejtekhez kötõdnének és csak ezeket pusztítanák el. Így várhatóan a gyógyszerek mellékhatásait ki lehetne küszöbölni. Hasonló megközelítést alkalmazva a szabad HIV partikulák is elpusztíthatók lennének, ill. meg lehetne akadályozni azt, hogy a szabad vírusok új sejteket fertõzzenek meg. Egy további alkalmazási lehetõség a véradás céljára levett vérekben jelen lévõ vírusok elpusztítása.

A szerkesztõségi cikk szerint a két munkacsoport felfedezése azért is nagy jelentõségûnek tekinthetõ, mert hasonló megközelítés egyéb betegségek esetén is alkalmazható lehet.


A hormonális fogamzásgátlás, az A vitamin deficiencia és HIV-1-nek a fertõzött méhszáj és a hüvelyi sejtekbõl való kijutásának egyéb rizikófaktorai

Mostad S.B és mtsai.

Lancet, 350, 922, 1997

Azok a faktorok, melyek elõsegítik azt, hogy HIV-1-el fertõzött sejtek kerüljenek a hüvelyi szekrétumba, igen lényeges meghatározói a vírus szexuális úton és anyáról-gyermekre való terjedésének. Korábbi, kevés személyen elvégzett és sokszor ellentmondó eredménnyel végzõdõ vizsgálatok alapján felmerült, hogy az orális fogamzásgátlók, a terhesség, a cervix ectópia és a méhszáj gyulladás lehetnek ilyen faktorok, amelyek fokozhatják a HIV-fertõzött sejtek számát a hüvelyváladékban. Szerzõk ezért azt a célt tûzték ki maguk elé, nagyszámú egyénen tanulmányozzák a gyanúba vett faktorok közül néhánynak a hatását a vaginális szekrétumban lévõ HIV-fertõzött sejtek számára. Különös figyelmet fordítottak a hormonális fogamzásgátlás és az A vitamin deficiencia szerepére.

A vizsgálatot a kenyai Mombasa fõ STD klinikáján végezték 1994 decembere és 1996 áprilisa között. 318 olyan HIV-szeropozitív nõnél, akik ebben az idõszakban keresték fel az intézményt, vizsgálták meg a HIV-1-el fertõzött sejtek számát a méhszájról, ill. a hüvelybõl vett váladékben PCR módszerrel.

Eredmények
HIV-1-el fertõzött sejteket a méhszájból vett minták 51%-ában, és a hüvelyi törlési minták 14%-ában tudtak kimutatni. Igen erõs negatív korrelációt észleltek a CD4+ sejtszám és a HIV-1-nek a cervixben (p=0.00001) és a hüvelyben (p=0.0003) való kimutathatósága között. Ha az eredményeket a CD4+ sejtszámmal korrigálták, akkor is igen jelentõs összefüggést észleltek a hormonális fogamzásgátlók alkalmazása és a HIV-1-el fertõzött sejtek száma között a méhszájon és a hüvelyváladékban. A medoxyprogesteron depot használata a HIV-fertõzött sejtek kimutathatóságának esélyét a méhszájban 2.9-szeresére, az alacsony dózisú orális fogamzásgátlók szedése 3.8-szorosára, a nagydózisú orális fogamzásgátlóké pedig 12.3-szorosára emelte. A súlyos A vitamin hiányos állapot a normál állapothoz képest 12,9-szeresére, a mérsékelt deficiencia 6-szorosára növelte meg a HIV-1 fertõzött sejtek kimutatási esélyét a hüvelyváladékban. A hüvelyváladékban lévõ HIV-1 DNS szint pozitív korrelációt mutatott a gonococcus cervicitissel és a hüvelyi candidiasissal is, azonban a Chlamydia trachomatis és a Trichomonas vaginalis fertõzéssel összefüggést nem találtak.

Megbeszélés
A CD4+ sejtek számának csökkenése és a HIV-1 fertõzött sejteknek a méhszájban és a hüvelyváladékban való kimutathatósága közötti szoros korreláció arra mutat, hogy a HIV betegség progressziójával, a vérben mérhetõ vírusmennyiség fokozódásával párhuzamosan egyre gyakoribbá válik a vírussal fertõzött sejtek jelenléte is a külsõ nõi nemi szervek nyálkahártyáján. Ez az eredmény magyarázhatja azt a járványügyi megfigyelést, hogy az elõrehaladottabb stádiumban lévõ nõk nagyobb valószínûséggel adják át a HIV-1-et férfi partnereiknek, vagy újszülöttjeiknek, mint a korai stádiumban lévõk.

A HIV-1-el fertõzött sejtek a méhszáj és a hüvelyváladékkal történõ ürülése és a hormonális fogamzásgátlás alkalmazása közti kapcsolat többféle módon magyarázható. Lehetséges, hogy a steroid hormonok a HIV-fertõzött sejteken belül a regulátor szekvenciákhoz kötõdnek és így fokozzák a vírustermelõdést. Egy másik magyarázat a nõi nemi hormonoknak az immunfunkciókra való jól ismert hatása lehet. Továbbá nem lehet kizárni a fogamzásgátlásra használt hormonok közvetlen hatását sem a hüvely és a méhszáj nyálkahártyájára, melyek szintén fokozhatják a HIV-1-el fertõzött sejtek levedlését a nyálkahártyáról.

A fogamzásgátlókhoz hasonlóan az A vitamin hiány is többféle módon (a nyálkahártya állapotára hatva vagy az A vitamin HIV-1 replikációt gátló hatásának csökkenése révén) befolyásolhatja a HIV-1-el fertõzött sejtek számát a hüvelyváladékban. Érdekes módon, a méhszájban kimutatható HIV-fertõzött sejtek számát az A vitamin deficiencia sokkal kisebb mértékben befolyásolta.

A hormonális fogamzásgátlás, az A vitamin deficiencia és az egyéb rizikófaktorok, pl. egyes hüvelyi infekcióknak a nõi nemi váladékok HIV-1 tartalmára gyakorolt hatásának további vizsgálat a szerzõk szerint igen fontos, mert ezek befolyásolásával a HIV járvány terjedését elvileg csökkenteni lehetne.


Az opportunista fertõzések megelõzése HIV-fertõzött egyénekben, az 1997-es irányelvek

Kaplan J.E. és mtsai. Szerkesztõségi cikk

JAMA 278, 337, 1997

Az USA Közegészségügyi Szolgálata és az Amerikai Infektológiai Társaság 1995-ben ajánlásokat közölt az opportunista infekciók prevenciójára vonatkozóan HIV-fertõzött egyénekben. Mivel idõközben számos új információ került napvilágra, e társaságok szükségesnek ítélték ezeknek az irányelveknek a korszerûsítését. Az irányelvek a Morbidity and Morbidity Weekly Report c. folyóiratban kerültek közlésre, a JAMA szerkesztõségi cikke a továbbra is fenntartott ajánlások és a változások lényegét foglalja össze.

1. A PCP (Pneumocystis carinii pneumonia, amely még ma is a leggyakoribb súlyos opportunista infekció HIV-fertõzöttekben) megelõzésére továbbra is a sumetrolimot ajánlják, a prevenció kezdetének javasolt idõpontja: a CD4+ sejtszám 200/¾l alá süllyedése, vagy oralis candidiasis, vagy legalább két hétig fennálló ismeretlen etiológiájú láz.

2. Ugyancsak a Sumetrolimot ajánlják a toxoplasma encephalitis chemoprofilaxisára, ezt akkor javasolják elkezdeni, ha a betegben a Toxoplasma elleni IgG antitestek kimutathatók és a CD4+ T sejtszám 100/¾l alá süllyed.

3. Minden olyan HIV-fertõzöttet, akiknek a tuberculin tesztje pozitív és azokat, akik aktív tuberkulózis fertõzésnek voltak kitéve legalább egy éves izoniazid profilaxisban kell részesíteni, amennyiben az aktív tbc fennállása kizárható.

4. Az ajánlások legfontosabb változása a disseminált Mycobacterium avium complex (MAC) profilaxisára vonatkozik. Ezt korábban opcionálisnak ítélték, a mostani irányelvek szerint azonban ma már része a standard kezelésnek minden olyan HIV fertõzöttnél, akiknek CD4+ T sejtszáma 50/¾l alá csökkent. Clarythromycint vagy azithromycint ajánlanak e célra, mindkettõ hatásosabbnak bizonyult, mint a rifabutin. A clarythromycin és az azithromycin bizonyos mértékig megelõzi a légzõszervi bakteriális fertõzéseket is.

5. Új ajánlás az is, hogy mindazoknak a HIV fertõzötteket, akiknek CD4+ T sejtszáma még nem süllyedt 200/¾l alá, vakcinálni kell Streptococcus pneumoniae ellen, az immunizálást azonban az elõrehaladottabb stádiumban lévõknek is fel kell ajánlani.

6. Még ma sem része a standard gondozásnak a cytomegalovírus és a gombás betegségek elsõ epizódja elleni profilaktikus kezelés. Bár a preventív kezelés csökkenti e betegségek elõfordulását, azonban a halálozást nem befolyásolja, és a szerek toxicitása, más gyógyszerekkel való kölcsönhatásuk és áruk magkérdõjelezi e profilaxis hasznát.

Más a helyzet azokkal a HIV-fertõzöttekkel, akik már átmentek PCP-n, toxoplazma encephalitisen, disseminált MAC infekción, CMV betegségen vagy mély gombás fertõzésen. Náluk egész életükben folytatni kell a profilaktikus terápiát, míg a Salmonella sepsis esetében ez hónapokon át indokolt. Az ajánlások foglakoznak az opportunista infekciók megelõzésével a HIV-fertõzött gyermekekben és terhesekben is.

A cikk összefoglalja azokat a problémákat is, melyek máig megoldatlanok maradtak. Az egyik legérdekesebb kérdés az, hogy abba kell-e hagyni a kemoprofilaxist akkor, amikor a beteg CD4+ T sejtszáma egy adott küszöb fölé emelkedik az antiretroviralis kezelés hatására? Pl., amikor a beteg CD4+ sejtszáma az 50/¾l fölé emelkedik, abba lehet-e hagyni a MAC profilaxist vagy ha 200/¾l fölé nõ, szükség van-e még a PCP profilaktikus kezelésre? Mivel ma még nem tudjuk, hogy a CD4+ sejtszám emelkedés együtt jár-e a védekezõképesség helyreállásával a különbözõ opportunista infekciók ellen, e kérdésre egyelõre nem lehet választ adni. Az erre vonatkozó adatok ma még kisszámúak és ellentmondásosak. Ezért az új irányelvek szerint a beteg legalacsonyabb CD4+ sejtszámát kell irányadónak tekinteni.

A következõ kérdés az, hogy a plazma HIV-1 RNS szintjének mérése felhasználható-e az opportunista infekciók kifejlõdésének elõre jelzésére? Még az új ajánlások is a CD4 sejtszámot tartják az alapvetõ prediktív markernek, mivel azonban újabban olyan adatok kerültek közlésre, amelyek szerint a HIV-1 RNS plazma szint a CD4+ sejtszámtól függetlenül is elõre jelzi az opportunista fertõzések megjelenését, e téren valószínûleg változás várható.

Figyelemre méltó az is, hogy a kemoprofilaktikus módszerek is folyamatosan tökéletesítést igényelnek, mivel az alkalmazott szerek prevenciós hatékonysága legtöbbször nem haladja meg a 75-80 %-ot. A hatékonyság még alacsonyabb az elõrehaladott HIV fertõzésben szenvedõ betegekben.

Igen nagy figyelmet kell fordítani az olyan tényezõkre is, mint a gyógyszerkölcsönhatások, a gyógyszer-rezisztencia kialakulása és a kezelés ára is. Pl. az egyéves fluconazole profilaktikus kezelés ára 5000 USD, és a szer iránt gyakran fejlõdik ki rezisztencia. Az orálisan adott ganciclovir toxikus és az e szerrel végzett kezelés ára évente 17 ezer USD.

Igen fontos szerzõknek az a megjegyzése is, hogy a HIV fertõzöttek közel egy harmadában csak akkor állítják fel az AIDS diagnózist, amikor már súlyos opportunista infekciók fejlõdtek ki náluk. Ez annak tulajdonítható, hogy sok beteg halogatja a HIV teszt elvégzését, ill. ha már tud fertõzöttségérõl, a kezelés megkezdését, így nem részesülhet az opportunista infekciókat megelõzõ kezelésben sem. Minden orvosnak ezért éberen kell figyelnie a HIV rizikó faktorok meglétére és fel kell ajánlani a betegeknek a HIV tanácsadást és a teszt elvégzését, amikor ez szükségesnek látszik.


Gyermekek egy AIDS által sújtott világban - néhány adat

Forrás: Epinfo 4/47, 1997.

  • Jelenleg 22,6 millióra becsülik a HIV-fertõzöttek számát a világon, közülük 830 000 gyermek. 1997 végére a HIV-fertõzött gyermekek száma eléri az egymilliót.
  • 1996-ban 1,5 millió ember, ezen belül 350 000 öt évnél fiatalabb gyermek halt meg HIV-vel összefüggõ betegségben.
  • A nõket egyre növekvõ mértékben érinti a HIV-fertõzés. Az élõ HIV-fertõzöttek 42%-a nõ.
  • Amennyiben változatlanok maradnak a jelenlegi trendek, akkor 2000-re 60-70 millió HIV-fertõzött felnõtt személlyel kell számolni.
  • A pandémia kezdete óta több, mint 9 millió gyermek vesztette el anyját HIV-fertõzés következtében. A mindkét szülõjét HIV/AIDS következtében elvesztõ un. AIDS-árvák közül minden harmadik 5 évesnél fiatalabb
  • Elõrejelzések szerint a Szaharától délre fekvõ afrikai országokban az AIDS járvány megsemmisíti azokat az eredményeket, amelyeket az utolsó tíz évben a csecsemõ- és gyermekhalandóság csökkentésében elértek. Ha a HIV terjedését nem sikerül megfékezni, a legérintettebb régiókban 2010-re a csecsemõkori mortalitás 75%-al, az öt éven aluliak halálozási gyakorisága pedig több, mint a duplájára fog emelkedni.
  • A világon a jelenleg élõ 15 éven aluli HIV-pozitívak kb. 90%-a vertikálisan, a terhesség alatt, a szülés folyamán vagy az anyatej közvetítésével fertõzõdött.


Az egész országra kiterjedõ HIV esetbejelentés az Egyesült Államokban. Egy meghatározó pillanat a járvány történetében

Gostin L.O. és mtsai

New Engl. J. Med. 337, 1162, 1997

Az AIDS-es betegek név szerinti bejelentése a HIV járvány nyomon követésének és jellegzetességei maghatározásának fõ eszköze volt és maradt mindmáig az Egyesült Államokban. Az AIDS esetek bejelentésén alapuló surveillance azonban a HIV betegség elõrehaladott stádiumára koncentrál, amely, mint ismeretes, kezelés hiányában átlagosan 10 évvel a fertõzõdés után fejlõdik ki. Az új antiretroviralis kezelési módok tovább késleltetik a tünetek kifejlõdését, és ez csökkenti a kizárólag az AIDS esetek regisztrálásán alapuló járvány monitorizálás hatékonyságát. Ezért, mivel a HIV járvány pontos nyomon követése igen lényeges feladat, amely nélkül nem lehetséges az orvosi és közegészségügyi intézkedések megtervezése, alapvetõ változtatásra van szükség a HIV surveillance módszereiben. Szerzõk szerint a járvány terjedését és jellegzetességeinek változásait a legjobban egy, az egész országra kiterjedõ HIV eset bejelentés segítségével lehet nyomon követni, ennek a bevezetésére és optimális módjára tesznek javaslatot a cikkben.

Az AIDS betegek név szerinti bejelentését és regisztrálását a HIV-fertõzöttek többsége elfogadta, nyilvánvalóan elsõsorban amiatt, mert e betegek aránylag rövid ideig éltek, és akkor is állandó orvosi kezelésre szorultak. Ezzel ellentétben a HIV fertõzöttek bejelentése igen komoly politikai vitát keltett és jelentõs ellenállást váltott ki és vált ki mindmáig. Pl. amikor a nyolcvanas évek közepén csak felmerült az a javaslat, hogy Colorado államban vezessék be a HIV-fertõzöttek nyilvántartását, hatalmas tiltakozási hullám volt tapasztalható. A meleg aktivisták és a polgárjogi harcosok azért ellenezték ezt az intézkedést, mert nem bíztak meg a kormányban, hogy a nyilvántartást valóban titokban fogja tartani. Ezért politikai retorzióktól, a privát életükbe való beavatkozástól és munkahelyi, lakóhelyi és a biztosításra vonatkozó diszkriminációtól féltek.

A helyzet azonban a legutóbbi évek során megváltozott. Ma már sokkal többet tudunk a HIV betegség természetérõl, mint rövid idõvel ezelõtt. Ismertté vált, hogy a HIV fertõzés nem tekinthetõ latens infekciónak a tünetmentes idõszakban sem, a vírus a betegség egész idõszakában folyamatosan szaporodik a fertõzöttek szervezetében és károsítja az immunrendszert, mindenekelõtt a CD4+ sejtek számának csökkentése útján. Így érthetõ, hogy a hatékony antiretroviralis kezelés, amely igen erõsen lecsökkenti a kezeltek szervezetében a vírusmennyiséget, miért késelteti a betegség progresszióját és csökkenti a halálozást is. A terápia hatására csökken annak a valószínûsége is, hogy a fertõzöttek a vírust másoknak átadják szexuális úton, de jelentõsen redukálódik az anyáról az újszülöttre való átterjedés veszélye is.

Mindezek a tényezõk már drámai hatást gyakoroltak az AIDS járvány alakulására. A járvány történetében elõször csökkent az AIDS-szel kapcsolatos opportunista fertõzések és az AIDS-okozta mortalitás is az Egyesült Államokban és Nyugat-Európában (az adatokat l. részletesen a következõ cikkben).

Szerzõk szerint a HIV járvány meghatározó pillanata következett el. Mivel a HIV-betegség lefolyását a terápia jelentõs mértékben módosíthatja, a HIV infekció ma már komplex klinikai kórképnek tekinthetõ, és így a járvány sem követhetõ nyomon kizárólag a végstádiumú betegek regisztrálása útján. Ha nem változtatják meg a HIV infekció bejelentési rendszerét, akkor az egészségügyi hatóságoknak nem lesz elegendõ információjuk a HIV fertõzések prevalenciájáról, incidenciájáról és várható alakulásáról, azokról a magatartási módokról, amelyek jelenleg döntõ szerepet játszanak a HIV terjedésében, és arról sem, hogy a társadalom mely rétegeiben, ill. korosztályaiban van a vírus elsõsorban jelen. Ebbõl a megfontolásból kiindulva azt javasolják a szerzõk, hogy vezessenek be az USA minden tagállamára kiterjedõ új HIV eset-bejelentési rendszert.

A HIV és az AIDS bejelentés jelenlegi helyzete
1981 óta minden államban törvények vagy rendeletek írják elõ a kezelõ orvosoknak és a laboratóriumoknak az újonnan diagnosztizált AIDS esetek név szerinti bejelentését. Annak az érdekében, hogy az adatok pontosak és hiánytalanok legyenek, a bejelentés standard formulák útján történik. Regisztrálják a beteg demográfiai adatait, annak a laboratóriumnak a helyét, ill. annak az orvosnak a nevét, akitõl a bejelentés származik, azt, hogy a betege mely rizikócsoportba tartozik, a laboratóriumi adatokat, a beteg klinikai állapotát és az esetleges kezelésre vagy gondozásra vonatkozó információkat. Az egyes államok egészségügyi hatósságai tovább jelentik az adatokat az USA járványügyi központjának, a CDC-nek olymódon, hogy a beteg személyi adatai ezen már nem szerepelnek. 1981 és 1997 június 30. között 612 078 AIDS esetet jelentettek be a CDC-nek.
A diagnosztizált HIV fertõzések regisztrálása az AIDS megbetegedések regisztráláshoz hasonlóan az USA 26 tagállamában történik meg, minden állam elõírja, hogy az adatokat titkosan kell kezelni. 1997 végén vagy 1998 elején bevezetik a HIV fertõzések regisztrációját Új Mexicoban és Floridában is. Azonban a CDC-nek bejelentett AIDS eseteknek csak 24 százaléka származik abból a 26 államból, ahol a HIV bejelentés is kötelezõ. Abból a 10 államból, ahol az AIDS prevalencia a legmagasabb, csak kettõben, New Jerseyben és Louisianaban történik HIV surveillance is.

Így még ma is elsõsorban az AIDS megbetegedések regisztrálásán alapszik az USA-ban a HIV járvány nyomon követése. A szerzõk szerint ma már egyre több törvényhozó és társadalmi aktivista teszi fel a kérdést, hogy a az emberi jogok és a magánélet védelme elõbbre való-e, mint a közösség érdeke és azt, hogy még ma is másképpen kell-e kezelni a HIV infekciót, mint az egyéb fertõzõ betegségeket? Szerzõk úgy gondolják, hogy a HIV járványt minden lehetséges módon (bejelentés, mélyinterjúk, a betegek kórtörténetének elemzése, anonim módon végzett szeroprevalencia vizsgálatok, reprezentatív minták vizsgálata egyes populációkból) monitorizálni kell. Véleményük szerint be kell vezetni egy, az egész Egyesült Államokra kiterjedõ, az adatok titkosságát biztosító HIV-infekció bejelentési rendszert.

A javasolt bejelentési rendszertõl várható elõnyök
1. A járvány monitorizálása
Ha az egész országra kiterjedõ HIV infekció regisztrálást bevezetnék, választ lehetne kapni számos olyan kérdésre, amelyet ma nem tudunk megválaszolni. Ezek közül a legfontosabbak a következõk:

  • Hány HIV-fertõzött egyén él ma az USA-ban?
  • A HIV fertõzések hányadrésze következett be a közelmúltban?
  • Hogyan kapták meg a fertõzöttek a HIV infekciót?
  • Megfelelõ orvosi és szociális ellátásban részesülnek-e a HIV fertõzöttek?
  • Hatékony-e a kezelés, mely HIV törzsek válnak rezisztensé a különbözõ antiretroviralis szerek iránt?
  • Mely földrajzi területeken és a lakosság mely rétegeiben terjedt el a HIV infekció a legnagyobb mértékben?
E mellett az egész országra kiterjedõ HIV surveillance bevezetése a járvány más aspektusairól is információkat szolgáltatna. Elsõsorban fel lehetne becsülni az egyes kockázatos magatartásformák, pl. a szexuális élet egyes formái, a kábítószerezés és ezen belül a közös tû és fecskendõ használat, stb. szerepét a járvány terjedésében. Az újonnan bekövetkezett HIV infekciók elemzése lehetõvé tenné a járvány új fõ irányainak meghatározását. Végül az olyan regisztrálási rendszer alapján, amely a prediktív laboratóriumi markerekre (CD4+ sejtszám,
HIV-1 RNS plazma szint) is kiterjedne, az egészségügyi hatóságok megállapíthatnák az egyes kezelési módokhoz való hozzáférési lehetõségeit és ezek hatékonyságát is.
2. A prevenciós intézkedések hatékonyabbá tétele
A surveillance rendszer bevezetése után meg lehetne vizsgálni az egyes megelõzési stratégiák hatékonyságát. A prevenciós intézkedéseket azokon a földrajzi területeken lehetne megtenni, a hol ezt a járvány alakulása indokolja. Ez a megelõzés hatékonyságát fokozná és a költségeket jelentõs mértékben csökkenthetné.
A CDC adatainak elemzésébõl kiderült, hogy a HIV surveillance-t végzõ államokban a fertõzött anyák újszülöttjeinek 49%-át, míg a HIV bejelentést be nem vezetett államokban csak 5%-át tudták identifikálni. Nyilvánvaló, hogy az ilyen típusú adatok elemzése a jelenleginél sokkal hatékonyabb, megfelelõ módon irányított intézkedések bevezetését tenné lehetõvé a perinatalis HIV infekció csökkentése céljából.

3. A HIV-fertõzöttek egészségnevelésének, kezelésének és a partnerek értesítésének elõsegítése, a források hatékonyabb elosztása
Nyilvánvaló, hogy az egészségügyi hatóságok hatékonyabban tudják megszervezni az egészségügyi és szociális ellátást a HIV-fertõzöttek számára ott, ahol a HIV infekció bejelentendõ betegség. Több vizsgálat eredménye is arra mutat, hogy a fertõzöttekre koncentráló tanácsadás és egészségnevelés csökkenti a HIV terjedését. Feltétlenül figyelembe kell azt is venni, hogy azok a HIV-fertõzöttek, akiket aránylag korán kezdenek el kezelni, tovább élnek és javul életük minõsége is. A HIV infekció bejelentésének kötelezõvé tétele megkönnyíti a HIV-fertõzöttek szexuális és közös tût és fecskendõt használó kábítószeres partnereinek felkutatását és ha szükséges, kezelését. Ezek az intézkedések elõsegíthetik a közvélemény meggyõzését is a HIV surveillance fontosságáról.
A HIV-fertõzöttek gondozására és kezelésre szolgáló anyagi erõforrásokat ma még elsõsorban az AIDS surveillance adatai alapján osztják fel. Ez azonban félrevezetõ, hiszen nem a járvány jelenlegi állását tükrözi. A HIV infekciók kötelezõ bejelentése ezen a téren is igen hasznos lehet. Mindenekelõtt az AIDS megbetegedések számának csökkenése (l. a következõ cikket) azt a hamis benyomást keltheti a közvéleményben, hogy a HIV-fertõzések száma is csökken, tehát ma már nem szükséges erre a területre anyagi erõforrásokat koncentrálni. Az AIDS surveillance nem teszi lehetõvé azt sem, hogy azokban a lakosságcsoportokban tervezzék elsõsorban a HIV-fertõzöttek gondozását és kezelését, ahol valóban a legtöbb HIV-infekció várható. Így pl. 1996-ban lényegesen nagyobb HIV-fertõzési arányt, mint AIDS megbetegedési arányt regisztráltak a nõk (30% vs. 20%), az afro-amerikaiak (55% vs. 48%) között, és különösen a 13-24 éves korosztályban (17% vs. 4%!).

Az USA-ban a legszegényebbek egészségügyi ellátását szolgáló un. Medicaid biztosítási rendszer csak akkor fedezi a HIV-fertõzöttek egészségügyi ellátásának költségeit, ha náluk már diagnosztizálták az AIDS-t. Ez mindenképpen helytelen gyakorlat, mert a kezeletlen HIV-fertõzöttek sokkal fertõzõbbek, mint a kezeltek, továbbá a késõn kezdett terápia valószínûleg kevésbé hatékony és nagyobb valószínûséggel lesz szükség a költséges kórházi bentfekvésre is.

A HIV bejelentés és regisztrálás lehetséges módjai, a névvel történõ, az anonim, ill. a speciális azonosítóval történõ regisztrálás
Szerzõk is elismerik, hogy a bejelentés és regisztrálás módja a HIV surveillance legkevésbé megoldott és így legproblematikusabb kérdése. A névvel történõ bejelentés, ill. az a gyakorlat, amikor a HIV-szeropozitívokat törvény kötelezi az anonim módon indult szûrõvizsgálatok során is a nevük megadására többek szerint is magában rejti annak a veszélyét, hogy az érintettek közül kevesebben keresik fel az anonim szûrõvizsgálati és tanácsadó szolgálatokat. Szerzõk szerint ezt az aggodalmat egyes adatok nem támasztják alá, hiszen az érintettek többsége nincs is azzal tisztában, hogy személyazonosságukat fel kell fedniük, ha szeropozitívoknak bizonyulnak. Ennél lényegesen nagyobb súlyú problémának ítélik az adatok titkosságának megõrzését.
Az USA legtöbb tagállama és a szövetségi törvényhozás is rendeletileg biztosítja a HIV-betegséggel kapcsolatos adatok védelmét és megtiltja, hogy ezeket az adatokat más célra használják fel. Szövetségi törvény tiltja meg a HIV-fertõzöttek diszkriminációját is az élet különbözõ területein.

Ennek ellenére számos probléma adódott már ezen a téren. A cikk több olyan esetet sorol fel, amikor a HIV-fertõzöttek nevét az elvileg titkosan kezelendõ nyilvántartásokból más célokra, pl. peres eljárások során használták fel az érintettek beleegyezése nélkül. Fennáll annak a veszélye is, hogy a regisztrált adatokat politikai célra használják fel. A betegellátás során már ma is összekapcsolják azokat az adatbázisokat, amelyekben a HIV-fertõzöttek név szerint vannak regisztrálva más adatbázisokkal, pl. a Medicaid. a gyógyszer-felhasználási, vagy a közegészségügyi nyilvántartásokkal. A biztosítók és más magánintézmények, továbbá egyes kutatók is regisztrálják a saját céljaikra egyes HIV-fertõzöttek nevét.

Mind ezeket figyelembe véve a szerzõk a HIV surveillance optimális módjának azt tartanák, ha minden egyes fertõzött egy olyan, számítógép által generált azonosító jelzéssel lenne bejelentve és nyilvántartva, amely lehetetlenné tenné utólagos azonosítását. Ezt azonban csak akkor lehet bevezetni, ha megoldanak több problémát: 1) El kell érni, hogy ezek az azonosítók, amelyeknek tartalmazni kell az illetõ egyén alapvetõ demográfiai adatait, valóban csak egy személyre vonatkozzanak, tehát ne álljon fenn a duplikáció veszélye.
2) Az azonosítók képzése ne legyen túlságosan drága.
3) Az egyéni azonosítókkal történõ regisztráció fõ hátránya az, hogy megnehezíti az érintett egyének és az egyes fokozott HIV-fertõzési veszéllyel járó magatartási módok közötti kapcsolat tanulmányozását, ez a feladat is megoldásra vár.

Végezetül szerzõk azt hangsúlyozzák, hogy ellentétben a közelmúlttal, amikor a HIV-betegség gyógyíthatatlan volta indokolttá tette a HIV surveillance-tól való félelmet és ennek elutasítását, a tudomány haladása, a hatékony terápiák kidolgozása mára a helyzetet gyökeresen megváltoztatta. A HIV infekciók kötelezõ bejelentése hasznos lenne mind a HIV-fertõzöttek, mid a társadalom részére. A rendszer bevezetése tudományos szempontból is indokolt és ha ezt megfelelõen hajtják végre, akkor lehetõvé teszi a személyi adatok védelmét is.

(Az egészségügyi adatvédelmi törvénnyel kapcsolatos, 1998 januárban életbe lépõ rendelkezések, az anonim HIV-szûrövizsgálatok törvényesítése, és a HIV-szeropozitívak részére a személyi adatok megadásának kötelezõvé tétele hazánkban is élénk társadalmi vitát váltott ki. Ezért igen lényegesnek ítéltük az USA-ban fennálló helyzetre vonatkozó közlemény részletes ismertetését - a szerkesztõ)


Trendek az AIDS incidenciában - Egyesült Államok, 1996

JAMA 278, 1485, 1997

A JAMA a Mortality and Morbidity Weekly Report c. járványügyi kiadványban (46, 681, 1997) közölt, a CDC által összegyûjtött adatokat ismerteti és elemzi. Az adatokat a CDC az USA 50 államából, a fõváros körzetébõl, és az USA tengerentúli területeirõl kapta.

1996-ban 56 730, az opportunista infekciók diagnosztizálásán alapuló AIDS megbetegedést jelentettek, amely 6%-os csökkenést jelent 1995-höz viszonyítva. (Az elõzetes, 1996 elsõ félévére vonatkozó adatokat már korábban röviden ismertettük (AH 11/2). 1996 volt az elsõ olyan naptári év, amelyben nem emelkedett az AIDS incidencia az USA-ban. A csökkenés az USA mind a 4 nagy régiójában, a nyugatiban (12%), a középnyugatiban (10%), az északkeletiben (8%) és a déliben (1%) is észlelhetõ volt. Csökkenés észleltek mind az 5 vizsgált korcsoportban, a férfiak között általában, valamint a férfiakkal nemi életet élõ férfiak, és az iv. kábítószeresek között is. A legjelentõsebb csökkenés a nem latin-amerikai eredetû fehér homoszexuális férfiak és a nem latin-amerikai eredetû fehér és fekete iv. kábítószerezõk között következett be.

Egyes csoportokra azonban az incidencia csökkenése nem vonatkozott, sõt itt az elõzõ évhez képest az AIDS incidencia növekedése volt tapasztalható. Az AIDS incidencia növekedését észlelték azok között a férfiak és nõk között, akik heteroszexuális úton akvirálták a HIV-et. Legerõsebben a nem latin-amerikai eredetû fekete férfiak (19%-os növekedés), a latin-amerikai eredetû férfiak (13%) és azok a nem latin-amerikai eredetû fekete nõk (12%) között következett ez be, akik heteroszexuális úton fertõzõdtek meg.

Az AIDS-okozta halálozási ráta 23%-al csökkent 1995-höz viszonyítva, a legerõsebb csökkenés az év második-negyedik negyedévében volt észlelhetõ. E paraméter is mind a négy nagy földrajzi régióban csökkenést mutatott. Az AIDS okozta halálozás mind a nõk, mind a férfiak között, valamint az összese etnikai csoportban és kockázati csoportban alacsonyabb volt 1996-ban, mint az elõzõ évben.

Az AIDS prevalencia, azaz az adott évben még életben lévõ AIDS-esek száma 11%-al nõtt 1995 és 1996 között, 1996-ban 235 470 AIDS-es élt az USA-ban. A megbetegedettek 48%-a volt férfiakkal nemi életet élõ férfi, azonban az elõzõ évhez viszonyítva azok között a férfiak (28%) és nõk (23%) között nõtt a legnagyobb mértékben az AIDS prevalencia, akik heteroszexuális úton akvirálták a HIV-et.

Megbeszélés
A CDC elemzése szerint az AIDS incidenciában és a szindróma okozta halálozásban bekövetkezett csökkenés a HIV infekció megelõzésére szolgáló erõfeszítésekre, az antiretroviralis terápia használatára és a opportunista infekciók profilaktikus kezelésének alkalmazására vezethetõ vissza. Hasonló járványügyi változásokat észleltek az antiretroviralis terápia elterjedésével párhuzamosan a nyugat-európai országokban is. A következõ idõszakban további javulásra lehet számítani, hiszen pl. 1996 második félévében 65%-ra nõtt az antiretroviralis kezelésben részesült AIDS-esek arányszáma a 1996 elsõ félévében regisztrált 24%-hoz viszonyítva. Azokat az irányelveket figyelembe véve, amelyek a HIV-fertõzöttek korai kezelését ajánlják, igen valószínû, hogy az antiretroviralis terápia alkalmazása 1997-ben még gyakoribbá vált. Ezért igen lényeges annak az elõsegítése, hogy a HIV-fertõzést a lehetõ leghamarabb diagnosztizálják, a HIV-fertõzöttek gondozásba kerüljenek és ha szükséges elkezdjék náluk az antiretroviralis terápiát.
Az elért sikerek ellenére sem szabad azonban arról elfelejtkezni, hogy az AIDS-incidencia még ma is igen magas, és a 25-44 éves korosztályban a HIV-infekció a leggyakoribb halálok az USA-ban. Tehát nem vesztették el a jelentõségüket a kockázatos magatartási módok csökkentésére irányuló prevenciós programok.

A CDC szerint sem elegendõek ma már a járvány nyomon követésére az AIDS megbetegedések regisztrálásán alapuló adatok, a központ is fontosnak tartaná a HIV-infekcióknak az egész országra kiterjedõ regisztrálását (l. elõzõ cikket). 1997 júniusában a USA epidemiológusainak tanácsa és tisztiorvosok egyesülete is javasolta a névvel történõ HIV-infekció bejelentést az USA minden államában. A CDC igyekszik biztosítani az ehhez szükséges pótlólagos anyagi erõforrásokat, továbbá irányelveket készül kiadni arra vonatkozóan, hogy miképpen lehet a bejelentést és regisztrálást optimalizálni, továbbá az adatok titkosságának védelmét a lehetõ legjobban biztosítani.


A HIV-1 és a HBV együttes átvitele ökleléses verekedés során

Brambilla A. és mtsai.

Lancet 350, 1370, 1997

Két olasz férfi, akik korábban sohasem találkoztak, egy motor baleset után összeverekedtek. Az egyikük, aki HIV-pozitív volt, fejjel felöklelte a másikat, aki fémkeretes motoros-szemüveget viselt. A szemüveg mindkét férfi homlokát felsértette, mindkettõjük sebei vérezni kezdtek. Az a férfi, akit a másik felöklelt, 3 nappal a verekedés után HIV-szeronegatívnak bizonyult. 14 nappal késõbb azonban a primer HIV-fertõzésnek megfelelõ tünetek mutatkoztak nála. A verekedés után 3 hónappal akut B típusú hepatitis fejlõdött ki, az ebben az idõben levett vérmintája antitesteket tartalmazott minden HIV-1 fehérjével szemben és CD4+ sejtszáma is csak 606 sejt/l volt.

A másik férfi, aki a már a verekedés elõtt is fertõzött volt a vírussal, iv. kábítószeres. 1990 májusában közös tût és fecskendõt használt és közösült is egy HIV-szeropozitív nõvel. Az egy évvel késõbb levett vérmintája pozitív volt HIV-1 és HCV antitestre, valamint HBsAg-re. Ekkor 720/l, a verekedés idõpontjában 124/l volt a CD4+ T sejtszáma.

Négy hónappal a verekedés után mindkét férfitõl vért vettek és összehasonlították a perifériás vérsejtjeikben kimutatható HIV-1 env egy 183 bázispár terjedelmû szakaszának szekvenciáját. A két szekvencia igen hasonló volt egymáshoz, a különbség alig volt nagyobb, mint amelyet a kontrollként vizsgált anyák és az általuk megfertõzött újszülöttek között volt észlelhetõ. Ezzel ellentétben a régióban élõ más HIV-fertõzött egyének kontrollként vizsgált HIV-1 DNS mintája és a két verekedésbe keveredett férfi mintái között igen nagy különbséget találtak.

Valószínûnek látszik, hogy az öklelés során lehetõség nyílt arra, hogy az egyik férfi vére a másik vérkeringésébe közvetlenül bekerüljön. Így magyarázható a HIV-1 és esetleg a HBV átvitele is (a felöklelt férfi hepatitis B szerológiai adatait nem tartalmazza az egyébként hibás (HBV helyett HCV) címmel megjelent cikk - a szerkesztõ). A HCV átvitele nem következett be, ennek oka a szerzõk szerint az volt, hogy a kábítószeres vérében a HCV mennyiség alacsony, 1000 kópia/ml-nél kevesebb volt.


A humán immundeficiencia vírus átvitele nyállal ajakharapás után

Khajotia R.R. és Lee E.

Arch. Intern. Med. 157, 1901, 1997.

Bár a fertõzöttek nyála tartalmazza a HIV-et, eddig nem közöltek olyan meggyõzõ epidemiológiai bizonyítékot, amely a HIV-1 infekció nyál útján való átvitelét igazolta volna. Szerzõk most egy olyan esetet ismertetnek, amely véleményük szerint bizonyítja a nyállal való HIV transzmissziót.

Egy 20 éves ázsiai eredetû férfi 1996 márciusában Entamoeba histolytica fertõzés miatt került kórházba. Nyugtalannak látszott és a kórházi tartózkodás negyedik napján érdeklõdött, hogy végeztek-e nála HIV vizsgálatot? Elmondta, hogy 10 hónappal korábban életében elõször felkeresett egy éjszakai bárt, ahol egy call-girllel ismerkedett meg. Intenzív csókolózásba kezdtek, amelynek során vagy a nõ, vagy sajátmaga a férfi ajkát megharapta. A fiatalember emlékezett arra is, hogy a seb vérzett. Ekkor aggódni kezdett, és azonnal hazament. Kb. egy órával a harapás után kiöblítette a száját és a sebet fertõtlenítette.

Elmondása szerint soha sem közösült és eddig más szexuális tevékenységet (fellatio, cunnilingus) sem folytatott. Nem iv. kábítószeres és sohasem kapott transzfúziót sem.

Az éjszakai kaland óta a fiatalember folyamatosan aggódott. A következõ hét hónap során HIV-teszteket szerzett be, amelyekkel sajátmaga végzett vizsgálatot, de a tesztek valamennyi esetben negatív eredményt mutattak. A kórházi tartózkodás során levett vérminta azonban verifikáltan HIV-szeropozitív eredményt adott.

A beteget ezután többször is kikérdezték, de minden esetben kitartott az eredeti verziónál, egyértelmûen tagadta minden alkalommal, hogy életében valaha is vaginalis, analis vagy oralis nemi érintkezést folytatott volna. A nõvel azóta nem találkozott.

A szerzõk kommentálják az esetet. Véleményük szerint esetüknek az ad különleges érdekességet, hogy az eddig közölt hasonló esetekkel ellentétben, amelyekben a fertõzés fellatió során következett be, az érintett személyek a szexuális érintkezés más formáit is folytatták a szerokonverzió elõtt. Úgy vélik, esetük az elsõ bizonyíték arra, hogy egy szûz férfi kizárólag nyál útján akvirálhatja a HIV-et. Ez arra mutat, hogy a fertõzésnek ez a módja lehetséges és ezt a tanácsadásnál figyelembe kell venni.


A HIV-szerokonvezió eset-kontroll vizsgálata egészségügyi dolgozóknál percután expozíció után

Cardo D.M. és mtsai

New Engl. J. Med. 337, 1485, 1997.

Ismert, hogy a HIV-fertõzött egyének vérével történõ percután expozíció után a vírus átvitelének valószínûsége 0.3%. Azonban igen kevés adat áll rendelkezésre az átviteli valószínûséget befolyásoló faktorokról, és nem történtek eddig olyan vizsgálatok, amelyek lehetõvé tennék a postexpozíciós profilaxis hatékonyságának meghatározását. Korábban elkezdtek egy, az egész USA-ra kiterjedõ prospektív, placeboval-kontrollált vizsgálatot az AZT-vel történõ profilaxis effektivitására vonatkozóan. Ezt azonban abbahagyták, mivel egy év alatt csak 84 egészségügyi dolgozót sikerült bevonni a vizsgálatba, noha több ezer kellett volna ahhoz, hogy megállapítsák, az AZT lecsökkenti-e a 0.3%-os átviteli arányt.

Mivel azonban a profilaxis világszerte folyik, és nagyon nagy szükség lenne effektivitásának megállapítására, feltétlenül indokoltnak látszott egy minél nagyobb számú egészségügyi dolgozóra kiterjedõ vizsgálat elvégzése. Szerzõk erre az un eset-kontroll vizsgálati formát választották, melynek lényege az, hogy az esetekhez (mely jelen vizsgálatban azokat az egészségügyi dolgozókat jelentette, akiknél a percután expozíció után HIV-szerokonverzió következett be) a lehetõ legnagyobb számú kontrollt (olyan egészségügyi dolgozókat, akik bõrön áthatoló sérülést szenvedtek HIV-fertõzött egyének vérével szennyezett éles eszközzel, de fél éven belül nem szerokonvertálódtak, tehát valószínûleg nem fertõzõdtek meg a HIV-el) rendeltek és a két csoportban összehasonlítják azoknak a faktoroknak a hatását, amelyek az átviteli valószínûséget befolyásolhatták, ideértve az AZT-profilaxist is.

Abból a célból, hogy a vizsgálatba minél több egyént vonjanak be, négy országra (USA, Franciaország, Olaszország, Egyesült Királyság) terjesztették ezt ki. Mind a négy országban vezetnek nyilvántartást a HIV-fertõzöttek vérével percután sérülést szenvedett egészségügyi dolgozókról. E nyilvántartások részben a sérülés típusára, mélységére, stb., részint arra az eszközre vonatkoznak, amellyel a sérülés történt. Regisztrálták a HIV-fertõzött egyén klinikai állapotára (a betegség stádiuma, alkalmazott kezelés) vonatkozó adatokat is. Terminális stádiumban lévõnek azokat az AIDS-eseket tekintették, akik a balesetet követõ 2 hónapon belül meghaltak.

A vizsgálatba minden olyan regisztrált egészségügyi dolgozót bevontak, akiknél 1987 (USA, Egyesült Királyság), ill. 1989 (Franciaország, Olaszország) után történt a baleset, mivel az ez után az idõpont után lett gyakori a postexpozíciós AZT profilaxis alkalmazása ezekben az országokban.

Eredmények
Az analízis 33 esetre (23 az USA-ból, 5 Franciaországból, 3, az Egyesült Királyságból, 2 Olaszországból) és 679 kontrollra (190 volt közöttük az USA-ban regisztrálva) terjedt ki. A két csoport között nem volt szignifikáns különbség arra vonatkozóan, hogy melyik évben következett be sérülés. Mind az esetek, mind a kontrollok 91%-a szenvedett tûszúrásos balesetet.
Az elsõ, csak egy-egy faktorra kiterjedõ (univariáns) analízis szerint a két csoport között több tényezõben is erõsen szignifikáns
(p 0.001) különbség mutatkozott. Pl. az eset-személyek 15%-a, a kontroll-személyek 1.2%-a sérült nagy belsõ átmérõjû tûvel, mélyre hatoló sérülés az esetek 52%-ában, a kontrolloknak csak 6,8%-ában történt, a sérülés az eset-személyek 84%-ában, a kontroll-személyeknek csak 35%-ában történt olyan eszközzel, amelyen a vér látható volt. Nagy volt a különbség (73, ill. 31%) arra vonatkozóan is, hogy a sérülést okozó eszközt elõzõleg bevezették-e a beteg vénájába vagy artériájába. Végül az esetek 48, a kontrollok 16%-a szenvedett sérülést terminális stádiumban lévõ AIDS-es beteg vérével szennyezett eszközzel.

Mivel a fenti faktorok az esetek és a kontrollok csoportjában igen eltérõ gyakorisággal fordultak elõ, csak az ezekkel való korrigálás után lehetett az AZT-profilaxis hatékonyságát is meghatározni. Két ilyen matematikai eljárást (logisztikus-regressziós analízis, ill. az un. Cochran-Mantel-Haenszel technika) alkalmazva azonos eredményre jutottak: az AZT profilaxis egyötöd részére, 79-81%-al csökkentette a HIV-átvitel valószínûségét (p = 0.003). Ez az effektivitás észlelhetõ volt attól függetlenül, hogy a fenti, a kockázatot növelõ faktorok (nagyátmérõjû tû, mély sérülés, láthatóan vérrel szennyezett eszköz, érbe vezetett eszköz, terminális stádiumban lévõ beteg) közül hány állt fenn az adott sérülés kapcsán.

Igen lényeges adat az, hogy nem találtak különbséget a két csoport között aszerint, hogy milyen gyakran ajánlották fel az AZT-profilaxist a baleset után. Az eset-személyek 83, a kontroll-egyének 79%-ában történt ez meg, közülük az eset-személyek 47%-a, a kontrollok 65%-a fogadta el a profilaktikus kezelést. Az esetek 89%-ában, a kontrollok 67%-ában kezdték meg a kezelést a balesetet követõ négy órán belül, az eset-személyek 66, a kontrollok 44%-ában legalább 4 hétig tartott a postexpozíciós profilaxis. Nem találtak különbséget a két csoport között arra vonatkozóan, hogy az a beteg, akiknek vére a balesetet okozó eszközt szennyezte, kapott-e AZT-t.

Megbeszélés
Azoknak a faktoroknak a legnagyobb része, amelyek a vizsgálat szerint elõsegíthetik a HIV átvitelt a percután expozíció során valószínûleg egy közös nevezõre vezethetõk vissza, ez az expozíció során a sérülést szenvedett egészségügyi dolgozó szervezetébe bekerült HIV-fertõzött vér mennyisége. Az a megfigyelés pedig, amely szerint a terminális AIDS stádiumában lévõ beteg vérével szennyezett eszközzel történõ baleset lényegesen fokozta a HIV átvitel kockázatát, azzal magyarázható, hogy e stádiumban magas a HIV mennyiség a beteg vérében, és nagyobb valószínûséggel fordulnak elõ e szakaszban virulensebb, un. SI (syncitium-indukáló) HIV törzsek.
Mindezek a faktorok lényegesen jellemzõbbek voltak az eset- mint a kontroll-csoportra. Így a két csoport közvetlen összehasonlítása az AZT-profilaxis hatékonyságára vonatkozóan félrevezetõ eredményre vezetett volna. Ha azonban e tényezõkkel korrigálták az adatokat, a vizsgálat egyértelmûen bizonyította az AZT profilaxis effektivitását: e kezelés alkalmazása kb. 80%-al csökkentette a HIV-átvitel valószínûségét a percutan expozíció során.

Szerzõk is tisztában vannak azzal, hogy több szempontból sem tekinthetõ vizsgálatuk optimálisnak. Nem azonos pl. az esetek és a kontrollok eloszlása az egyes résztvevõ országok között. A vizsgálat retrospektív volta miatt is kevésbé megbízható, mint egy placeboval kontrollált prospektív vizsgálat. Egy ilyen elvégzésére azonban már nincs remény, és ez nem is lenne etikus. Így ma az ebben a cikkben leírt vizsgálat adatai alapvetõnek számítanak. Két évvel korábban már közölték szerzõk az elõzetes és hasonló eredményeket mutató értékelést, és erre azóta is igen sokan hivatkoznak. A jelen vizsgálat eredményei összhangban vannak azzal is, hogy az AZT alkalmazásával a HIV-1 átvitele anyáról az újszülöttre is jelentõsen csökkenthetõ. Hasonló megfigyeléseket tettek állatkísérletek során is. (l. pl. AH 11/3).

A vizsgálat eredményeit a továbbiakban feltétlenül figyelembe kell venni a tanácsadásnál, és annak az elhatározásnak a meghozatalánál, hogy milyen esetekben kell a postexpozíciós kezelést elkezdeni. Ez a kezelés a jövõben nem egyedül AZT-vel, hanem antiretroviralis szerek kombinált alkalmazásával történik majd. Közvetett módon a vizsgálat elõsegítheti annak az eldöntését is, hogy milyen típusú beavatkozásokat végezhetnek a HIV-fertõzött egészségügyi dolgozók. Ezzel kapcsolatban feltétlenül figyelembe kell azt is venni, hogy a dolgozó a HIV-betegség melyik stádiumaiban van, a korai szakaszban lévõk nyilvánvalóan kevésbé veszélyeztetik a betegeket.

Végül szerzõk az adatbázis bõvítése érdekében felhívnak minden olyan orvost, akik az USA-ban a foglalkozás során fertõzõdött egészségügyi dolgozókat kemoprofilaxissal kezelnek, hogy egy megadott telefonszámon eseteiket jelentsék be.


Egy ál-negatív eredményeket adó HIV antitest mérési módszer: multicentrikus kollaboratív vizsgálat

Evans B.G. és mtsai

Brit. Med. J. 315, 772, 1997.

Világszerte (így hazánkban is - a szerkesztõ) nagy figyelmet és aggodalmat keltett az, hogy 1996-ban az Abbott cég egy tesztjével (Imx HIV 1/2, 3rd Genaration Plus) néhány esetben ál-negatív HIV-szerológiai eredményeket kaptak. Az esemény okainak kivizsgálására egy multicentrikus vizsgálat indult és ennek az eredményeit tartalmazza a közlemény.

Az eredeti tesztet a cég 1995 elején módosította abból a célból, hogy alkalmassá tegye a O szubtípusba tartozó HIV-1 törzsek elleni antitestek kimutatására is. A módosított teszt a 8B32 kódszámot kapta. Ezt 1995 júliusától kezdve hozták forgalomba az Egyesült Királyságban, miután 785 HIV-szeropozítív mintán és több szerokonverziós panelen is megvizsgálták.

1996 március 29-én a cég arról értesített minden, a módosított tesztet használó laboratóriumot, hogy információik szerint a vizsgált magas titerben HIV-antitesteket tartalmazó szérumok egy kis hányada az egyéb tesztektõl eltérõ eredményeket adott és ezért azt tanácsolták, hogy hígítatlan szérumminták helyett 1:4 arányban higított szérumokat használjanak a tesztben. Rövid idõ alatt nyilvánosságra került, hogy több vizsgálati helyen is, - bár mindenütt csak egy-két esetben - észleltek a teszttel ál-negatív eredményt, tehát azt, hogy a más tesztekkel erõsen pozitív HIV-fertõzöttek szérumaiban a teszt negatív eredményt adott. A hír természetesen nagy aggodalmat keltett mindazok körében, akiket 1995 júliusa óta ezzel a módosított kittel vizsgáltak. Ez vezetett a cikkben ismertetett kollaborációs vizsgálat elkezdéséhez.

A vizsgálat során minden olyan laboratóriumba Angliában és Walesben, majd Skóciában és Észak-Írországban, ahol a 8B32 variánst használták, egy kérdõívet küldtek és felkérték õket arra, hogy minden olyan szérum tárolt alikvotját, amely a teszttel negatívnak bizonyult, más eljárással ismételten vizsgáljanak meg, vagy küldjék el a mintát egy referencia laboratóriumba ismételt tesztelés céljából. Ez április elején történt. 10 nappal késõbb minden laboratóriumba újabb faxot küldtek, amelyben a következõ kérdésekre kértek választ:

1) hány pozitív eredményt kaptak összesen a módosított kittel?

2) befejezték-e a teszttel negatív eredményt adó szérumok ismételt vizsgálatát? és

3) hány beteg esetében nem áll rendelkezésre tárolt minta?

Arra is felkérték a laboratóriumokat, hogy részletesen jelentsék egy erre kijelölt londoni központnak azokat az mintákat, amelyek a kit-el korábban negatívnak, de az ismételt vizsgálat során pozitívnak bizonyultak.

Eredmények
Az Egyesült Királyságban 66 laboratórium használta a 8B32 variánst, közülük 56 egyedül ezzel a teszttel végezte a szûrõvizsgálatot. A kittel összesen 24 181 mintában kaptak negatív eredményt 1995 júliusa és 1996 márciusa között. 20 973 minta állt rendelkezésre ismételt vizsgálat céljára. Ezek közül 4-et találtak más tesztekkel verifikáltan HIV-szeropozitívnak. E mellett még három ál-negatív eredményt észleltek ezzel az Abbott teszttel 1996 január és március között. A hét esetre vonatkozó adatokat a táblázat tartalmazza.

* a mintában kapott O.D. elosztva a cut-off O.D.-val, az 1-nél nagyobb érték szeropozitivitást jelent.

Az 1. beteg a szerológiai vizsgálat szerint a közelmúltban fertõzõdött, szérumában IgM típusú HIV-1 antitestek voltak kimutathatók és a Western bloton csak p24 és p160 csíkok jelentek meg. A 3. betegnek friss HIV-fertõzésre mutató acut tünetei voltak, és két másik betegnél (5 és 7) a szerokonverzió három hónapon belül következett be. Az 1. eset kivételével valamennyi betegtõl újabb vérmintákat is nyertek, valamennyi verifikáltan pozitívnak bizonyult a továbbiakban is. A betegeket fertõzõ HIV-1 törzsek négy szerotípusba tartoztak.

Mivel az utóvizsgálatban részt vevõ laboratóriumokban 497 betegnél kaptak a vizsgált teszttel verifikáltan pozitív eredményt, a kit-variáns szenzitivitása az adott idõszakban 99.2% volt (497 valódi pozitív vs. 4 ál-negatív). Ha figyelembe vették volna a három másik ál-negatív mintát is, akkor még alacsonyabb érzékenységet kaptak volna.

Megbeszélés
Három héttel azután, miután a cég nyilvánosságra hozta a kit hibáját, több, mint 20 000 szérumot sikerült újra vizsgálni és 4 új ál-negatív mintát találtak. A hír azonban igen széles körben keltett visszhangot, hiszen a betegek általában nem tudták, hogy szérumuk szûrõvizsgálatát mely teszttel végezték el. Ezért számos olyan laboratóriumot is megrohamoztak a betegek, ahol ezt az Abbott tesztet egyáltalán nem használták. Továbbá igen sok olyan beteget kellett visszahívni, akinek a szérumát nem tárolták. Érdekes módon, míg a közegészségügyi szolgálat laboratóriumai csaknem minden vizsgált beteg szérummintáját tárolták, addig a magánlaboratóriumok esetében ez csak a minták kevesebb, mint 30%-ában történt meg.
Mivel egyetlen olyan betegnél sem észleltek ál-negatív eredményt, akiket a kittel 1995 júliusa és decembere között vizsgáltak, valószínû, hogy nem a kit-módosítás volt általában defektív, hanem csak az Egyesült Királyságban 1996 januárja után forgalomba hozott szériák voltak hibásak. Ennek a szériának az érzékenysége azonban valószínûleg még a 99.2%-nál is kisebb volt. Ez igen alacsony érték, mivel mind a 12 olyan kitnek, amelyet elõzõleg az Egyesült Királyságban levizsgáltak, 99.9% vagy ennél is magasabb volt a szenzitivitása.

Nem sikerült olyan tényezõt találni, amely jellemzõ lett volna mind a 7 betegre, és megmagyarázhatta volna az ál-negatív eredményeket. Érdekes azonban, hogy a 7-bõl 4 minta olyan betegektõl származott, akik a közelmúltban fertõzõdtek. Az Abbott cég annak tulajdonítja az ál-negatív eredményeket, hogy egyes frissen vett és hígítatlanul használt mintákban magas volt a komplement aktivitás és ez gátolhatta az antitestek kötõdését. Ennek kiküszöbölése céljából a kit 1996 szeptember óta használt legújabb variánsa a komplement-aktiválódást gátló EDTA-t is tartalmaz.

Szerzõk szerint az esetnek mindenképpen komoly tanulságai vannak. A továbbiakban minden eszközzel el kell kerülni, hogy olyan készletek kerüljenek forgalomba, amelyek ál-negatív eredményeket adnak.

a) Mielõtt a egy új kit vagy ennek új variánsa forgalomba kerül, mind a gyártó cégnek mind legalább egy független laboratóriumnak is igen sok, lehetõleg több ezer ismert pozitív mintán le kell ezt vizsgálni.

b) Azokat a vizsgálati mintákat, amelyek olyan betegtõl származnak, akiknél a HIV-fertõzés megalapozott gyanúja áll fenn, legalább két különbözõ kittel kell megvizsgálni, egy kit ebben az esetben nem elég.

c) A HIV-vizsgálatot végzõ laboratóriumoknak a vizsgált minták alikvotjait tárolniuk kell.

d) Igen fontos, hogy a HIV vizsgálati kitek minden egyes hibáját azonnal bejelentsék, e célra a cikk egy az Egyesült Királyságra vonatkozó telefonszámot is megad.

Végül szerzõk hangsúlyozzák, hogy minden hasonló eset meggyengítheti a közvélemény bizalmát a 100%-os érzékenységûnek tartott HIV-tesztek iránt. Ezért maximális éberség szükséges az ál-negatív eredmények elkerülésére.


Jelentés a globális HIV/AIDS járványról, 1997 december

UNAIDS -WHO, Globális HIV, AIDS és STD surveillance

Korábban (AH 11/5 szám) már röviden hírt adtunk a legújabb HIV/AIDS epidemiológiai adatokról, most ezeket részletesebben szeretnénk ismertetni a fenti UNAIDS-WHO kiadvány alapján. Elsõként (a kiadványhoz hasonlóan) az egész világra vonatkozó összesített adatokat mutatjuk be:

*olyan HIV-szeronegatív gyermekek, akiknek anyja vagy mindkét szülõje AIDS-ben halt meg, mielõtt õk 15 évesek lettek volna.

Az, hogy közel 30 millió HIV-fertõzött felnõtt élt a világon az elmúlt évben azt jelenti, hogy minden századik a földön élõ szexuálisan aktív ember közül egy HIV fertõzött volt. Mivel 90%-uk a fejlõdõ országokban él, legtöbbjük nem is tudja azt, hogy fertõzött. A járvány dinamikáját legjobban a napi új HIV fertõzések száma jellemzi. A WHO becslései szerint 1997-ben naponta átlagosan 16 000-en fertõzõdtek meg a vírussal, akik közül 1600 gyermek volt, a fertõzõdött felnõttek 40%-a volt a nõ. Az újonnan fertõzöttek fele igen fiatal, a 15-24 éves korcsoportba tartozik. 1997-ben 2,3 millió ember halt meg AIDS-ben, ez a szám egyötöde a járvány kezdete óta a betegségben exitáltak össz-számának.

Ha a jelenlegi trend folytatódik, a becslések szerint 2000-ben 40 millió HIV-fertõzött él majd a világon.
A következõ táblázat a HIV-fertõzések eloszlását mutatja a föld egyes régiói között 1997 decemberében.

A táblázat legfontosabb tanulsága az, hogy bár ma már csaknem minden országban elõfordul HIV-fertõzés, a vírus igen különbözõ mértékben érinti az egyes régiókat. Még egy országon belül is igen eltérõ módon terjed a HIV a lakosság egyes csoportjai között. A továbbiakban röviden összefoglaljuk a kiadványban szereplõ, az egyes régiókra vonatkozó elemzésnek legfontosabb következtetéseit. Az általunk igen fontosnak ítélt WHO-UNAIDS kiadvány ismertetésére következõ számunkban még visszatérünk.

Afrikának a Szaharától délre fekvõ országaiban az infekciós ráta eddig nem tapasztalt arányokat ért el.
Az AIDS járvány dimenzióit Afrikában hosszú ideig alábecsülték. Ennek a fõ oka az volt, hogy egyes országokban, mint pl. Ugandában aránylag megbízható surveillance rendszer mûködött, míg más, igen népes országokban, mint pl. Nigériában vagy Dél-Afrikában egyáltalán nem épült ki ilyen rendszer. Ugandában a járvány aránylag kedvezõen alakult, a járványgörbe tetõzését észlelték. Ezt általánosították ezután az egész régióra. Újabban azonban kiderült, hogy a többi országban egyáltalán nem olyan kedvezõ a helyezet, mint Ugandában. A világ HIV-fertõzöttjeinek közel kétharmada Afrika Szaharától délre fekvõ régiójában él, és a HIV prevalencia a felnõttek között soha nem látott magasságra, 7, 4%-ra emelkedett. - 1997-ben 3, 4 millió férfi és nõ fertõzõdött meg HIV-vel ebben a régióban, túlnyomó többségük szexuális úton. Több mint fél millió fertõzött gyermek született, a világon ebben az évben világra jött újszülöttek kb. 90%-a. Egyes, elsõsorban dél-afrikai országokban még a régió egészénél is elszomorítóbb adatokat észleltek. Így pl. egyedül a Dél-Afrikai Köztársaságban a becslések szerint 2, 4 millió HIV-fertõzött él, 1996-hoz képest a fertõzöttek száma 30%-kal emelkedett. Zimbabwe-ben a becslések szerint minden ötödik felnõtt HIV-fertõzött, egy zimbabwei városban a fertõzött terhesek aránya 1995 és 1996 között 32%-ról 59%-ra nõtt. Nyugat-Afrikában a járvány stabilizálódni látszik, de ez alól kivétel a legnépesebb ország, Nigéria, ahol a legújabb becslések szerint 2,2 millió HIV-fertõzött él. Kelet-Afrikában ébredtek rá elõször a HIV járvány veszélyére, és itt is tették az elsõ intézkedéseket. Ez, legalább is Uganda esetében eredményesnek látszik, ebben az országban a HIV-fertõzött felnõttek arányszáma folyamatosan csökken, 1997-ben 1996-hoz hasonlítva kb. 20%-kal csökkent az újonnan fertõzöttek száma. Ez elsõsorban a legfiatalabb felnõttekre vonatkozik, akik magukévá tették a biztonságosabb nemi életre vonatkozó magatartási szabályokat, késõbben kezdik a nemi életet, ritkábban váltanak partnert, és gyakrabban használnak kondomot.

A HIV incidencia alacsonyabb Ázsiában, mint Afrikában, de a fertõzöttek száma igen magas.
A becslések szerint Ázsiában és a Csendes-óceáni régióban összesen 6,4 millió HIV-fertõzött él, tehát a világon minden ötödik fertõzött ebben a régióban található. 2000 végére ez az arány várhatóan 25%-ra emelkedik. Az egyes országok közötti különbség Ázsiában nagyobb, mint Afrikában. Nemcsak a prevalencia különbözik enormis mértékben, de a domináló átviteli út is. Még egy országon belül is több járvány zajlik egyidejûleg. A genotipizálás segítségével igazolható, hogy szinte nincs is átfedés pl. az ív. kábítószeresek és a prostituáltak közt zajló járványok között. Mivel a HIV-járvány újabban tört ki Ázsiában, mint Afrikában, kevés ország dolgozott eddig ki megfelelõ monitorizálási rendszert, így a becslések megbízhatatlanok. Mivel a föld lakosságának több, mint a fele ebben a régióban él, a becsült infekciós ráta kis különbségei is nagy eltéréseket okozhatnak a fertõzöttek abszolút számára vonatkozó becslésekben. Kínában 1996 és 1997 között a HIV-fertõzöttek száma kétszeresére emelkedett. Két fõ járvány zajlik párhuzamosan, az egyik az ív. kábítószerezõk között az ország délnyugati hegyvidéki körzeteiben, a másik, heteroszexuális, a fertõzött prostituáltaktól kiinduló epidémia pedig a keleti, tengermelléki gazdaságilag fejlett körzetekben. Bár Indiában a HIV-prevalencia még nem érte el az 1%-ot, de azért így is tízszer magasabb, mint Kínában. Az ország népességét figyelembe véve ez azt jelenti, hogy a világon már ma is India az az ország, ahol a legtöbb HIV-fertõzött (3-5 millió) él. Dél-kelet Ázsiára az országok közötti jelentõs különbségek a jellemzõek. Indonéziában, Malaysiában, a Fülöp-szigeteken és Szingapúrban a HIV-prevalencia jóval 1% alatt marad, míg más országokban, pl. Thaiföldön vagy Kambodzsában a járvány jelentõs méreteket öltött. Mivel a jelenleg kevéssé fertõzött országokban is igen gyakori a prostituáltakkal folytatott védekezés nélküli nemi aktus, a közeljövõben itt sem zárható ki a HIV-járvány gyorsulása. Thaiföldön, ahol a felnõtt lakosság 2, 3%-a fertõzött, az idõben bevezetett megelõzõ intézkedéseknek köszönhetõen folyamatosan csökken az új fertõzöttek száma, elsõsorban a prostituáltak és klienseik között. Az ív. kábítószerezõk között is stabilizálódott a járvány, aránylag magas, 40%-os szinten. A Kambodzsában végzett sentinel surveillance vizsgálatok szerint minden 20. terhes nõ, minden 16. katona és minden második prostituált fertõzött. A prostituáltakkal folytatott nemi élet igen elterjedt, de az utóbbi idõben a kondom eladás a csaknem zéróról évi egy millió egységre nõtt. Igen gyorsan terjed a HIV Vietnamban és Myanmarban is, elsõsorban a prostituáltak és az ív. kábítószerezõk között.

Latin-Amerikai és a Karib-tengeri országok: a társadalom által figyelembe nem vett lakossági csoportok és újabb lehetõségek.
Ezekben az országokban a HIV-járvány elsõsorban a homoszexuális férfiak és az ív. kábítószer élvezõk közt terjed, de az utóbbi években megindult egy heteroszexuális járvány is. Az adatok csak néhány országra vonatkozóan megbízhatóak, így pl. Mexikóban a homoszexuális férfiak kb. 30%-a fertõzött, a HIV-fertõzött ív. kábítószerezõk arányszáma pedig országonként igen különbözõ, Mexikóban 5-11%, de Argentínában és Brazíliában az 50%-ot közelíti. Jellemzõ vonása a HIV-járványnak ebben a térségben, hogy fokozatosan eltolódik a felsõ rétegekrõl, ahol elkezdõdött, a társadalom peremén élõ alacsonyan képzett vagy képzetlen csoportok felé. A heteroszexuális járvány még a kezdeti stádiumban van, a terhes nõk HIV-fertõzöttségi aránya csak kevés országban haladja meg az 1%-ot, a legmagasabb, 8%-os fertõzöttséget Haitiban mérték. Ez nagy lehetõséget jelent arra, hogy megfelelõ prevenciós intézkedésekkel a HIV-járvány tovább terjedését még idõben megállíthassák.

Kelet-Európában a HIV-járvány fõ hajtóereje az ív. kábítószerezés.
A becslések szerint e térségben 1997-ben 100 000 ember fertõzõdött meg a HIV vírussal. Egyedül Ukrajnában, ahol a fertõzöttek több, mint 70%-a ív. kábítószerezõ, 25 000 újabb fertõzést tételeznek fel. Bár az adatok nem mindenütt megbízhatóak, valószínû, hogy hasonlóan zajlik a vagy fog zajlani a járvány a térség más országaiban. A hatósági becslések szerint Oroszországban pl. 350 000 rendszeres kábítószerezõ él, jelentõs részük ív. kábítószeres és ugyanazokat a tûket és fecskendõket használja. A szexuális terjedésre is minden lehetõség megvan Oroszországban.

Fehéroroszországban és Moldáviában a 80-as években észlelt igen alacsony értékrõl két ezrelékre nõtt az új szifiliszes esetek száma, és az emelkedési trend folytatódik.

Az AIDS-es esetek száma csökken az iparilag fejlett országokban.
Az elmúlt évek során egyre fokozódik a szakadék a világ fejlett és fejlõdõ országai között, nemcsak a járvány terjedése ütemében, hanem az AIDS mortalitás mértékében is. Észak-Amerikában, Nyugat-Európában, Ausztráliában és Új-Zélandon a széles körben alkalmazott antiretrovirális terápia lassítja az AIDS kifejlõdését a HIV-fertõzöttek között. Nyugat-Európában ez a csökkenés 1995 és 1997 között kb. 30%-os volt, a legerõsebb csökkenés a homoszexuális férfiak között tapasztalható, akiknél a HIV-fertõzõdés üteme már 7-10 évvel ezelõtt csökkenni kezdett. Nyugat-Európában csak két olyan országban, Portugáliában és Görögországban nõ tovább az AIDS morbiditás, ahol a fertõzöttek többsége intravénás kábítószerezõ. 1997-ben a becslések szerint csak 30 000 új HIV-fertõzés fordult elõ. A terhes anyáknak adott antiretrovirális kezelés és az egyéb intézkedések segítségével az anya-gyerek átvitelt minimálisra sikerült leszorítani, a számítások szerint 1997-ben egész Nyugat-Európában kevesebb, mint 500 HIV-fertõzött gyermek született. Hasonló csökkenés észlelhetõ az Egyesült Államokban is, itt is elsõsorban a homoszexuális férfiak között, míg egyes lakosságcsoportokban, pl. a nõk vagy latin-amerikai származásúak között a HIV incidencia tovább nõ (l AH 11/2 szám). Az Egyesült Államokban 1997-ben kb. 44 000-en fertõzõdtek meg a vírussal és itt is kevesebb, mint 500 volt a HIV-fertõzött újszülöttek száma.
(folytatás a következõ, 12/2 számban)


A MARYLANDBAN és Texasban 1994-1996 között végzett anonim, az egyénre jellemzõ azonosító jeleket alkalmazó HIV eset-surveillance kiértékelése

CDC, Mort. Morb. Weekly Report 46, 1254, 1998

JAMA 279, 350, 1998

Az elmúlt évben (AH 11/6 szám) beszámoltunk arról, hogy egyre többen sürgetik az Egyesült Államokban a HIV fertõzés esetek bejelentését és regisztrálását. Ennek egyik legfontosabb oka az, hogy a hatékony antiretrovirális terápia használata az AIDS morbiditás és mortalitás jelentõs csökkenését eredményezte, így ezek a paraméterek egyre kevésbé alkalmasak a HIV járvány dinamikájának nyomon követésére. Az anonim HIV esetbejelentésnek több módja van, az egyik az egyénre jellemzõ azonosító jelen alapuló regisztrálás. Ilyen megközelítést alkalmaznak az USA két államában, Marylandben és Texasban, a CDC közleménye az ebben a két államban nyert hároméves tapasztalatokat elemzi. Mindkét államban 1994-ben vezették be a HIV surveillance-t, az 12 számjegybõl álló azonosító jelet Marylandben és Texasban is úgy képzik, hogy az illetõ egyén társadalombiztosítási azonosítójának utolsó négy számjegyéhez hozzáadják a születési dátum (hónap-nap-év) által adott hat számjegyet. Ehhez jön még a rasszba tartozást, ill. a nemet kifejezõ 1-1 számjegy. Maga a bejelentés tartalmazza a lakhelyre vonatkozó adatot, a diagnózist végzõ intézmény nevét és a HIV-szerológiai teszt elvégzésének dátumát, a bejelentésben azonban nincs információ arról, hogy az illetõ egyén milyen módon fertõzõdött meg a vírussal. Mindkét államban elkülönítetten kezelték ezt a nyilvántartást, a neveket is tartalmazó AIDS regisztertõl. Az adatok elemzése azt mutatta, hogy a személyi azonosító jelen alapuló HIV surveillance távolról sem tekinthetõ olyan teljesnek, mint a már hosszabb múltra visszatekintõ, a betegek nevét is tartalmazó AIDS regisztrálás. Az AIDS bejelentések az esetek több, mint 85%-ában minden szükséges adatot tartalmazzák és csaknem minden beteg esetében nyomon követhetõ a fertõzõdés valószínû útja is. Ezzel ellentétben a Marylandben 1994 júliusa és 1996 decembere között a 9971 HIV infekció bejelentés közül csak 7119 (71%) , Texasban pedig az értékelhetõ 16 119 HIV bejelentés közül csak 9923 (62%) volt teljes. Leggyakrabban a társadalombiztosítási számra vonatkozó adat hiányzott a bejelentésrõl. Talán még ennél is nagyon problémát okoz az, hogy az azonosító kód nem tartalmazza a fertõzõdés valószínû módjára vonatkozó, járványtanilag elengedhetetlen információt. Így ha ennek utána igyekeznek járni (ezt mindkét államban különbözõ módszereket használva megpróbálták) akkor bonyolult procedúra segítségével vagy még így sem sikerülhet ez. Ennek az eljárásnak a során még sokkal inkább kiszivároghatnak az egyes fertõzött egyénekre vonatkozó adatok, mintha már az elsõ bejelentés is kitérne az infekció módjára. A fenti megfontolásokat figyelembe véve mindkét állam arra készül, hogy a HIV bejelentés rendszerét megváltoztatja. A marylandi, texasi és az egyéb államokban nyert tapasztalatok alapján a CDC egy olyan technikai útmutatót készít, amely segíti az USA egyes államai egészségügyi hatóságait abban, hogy optimális adatgyûjtési és adatvédelmi módszereket használva magas színvonalú és a titkosságot biztosító HIV surveillance rendszereket vezessenek be.


A HIV-1 új osztályozása

Berger E.A. és mások

Nature, 391, 240, 1998.

A HIV-l izolátumok fenotípusát azon a sejttípuson határozzák meg, amelyben ezek az izolátumok in vitro szaporodnak. E fenotípusok azonban in vivo jelentõs mértékben változhatnak, és ez a változás befolyásolhatja a vírus szexuális úton történõ fertõzõképességét, patogenitását és a már megfertõzöttekben a betegség progresszióját. Szerzõk ezért egy olyan új osztályozást javasolnak a HIV-l izolátumok számára, amely az adott törzsnek a fogékony sejtbe való jutásához szükséges koreceptorok típusán alapszik. Véleményük szerint ez az új klasszifikáció pontosabban írja le a vírus fenotípusokat, mint a jelenleg használt nem eléggé precíz és gyakran félrevezetõ osztályozási sémák. Jelenleg három osztályozási sémát használnak. Az elsõ szerint a primer izolátumokat macrophag (M) -tropikusnak, ill. T sejtvonal (T) -tropikusnak nevezzük. E rendszer fõ hibája az, hogy nem veszi figyelembe: valamennyi primer izolátum képes arra, hogy frissen izolált, aktivált CD4+ T lymphocytákban szaporodjon. - A másik rendszer aszerint osztályozza a HIV-l izolátumokat, hogy a CXCR-et igen, de a CCR5 koreceptort nem expresszáló MT-2 sejteken képeznek-e (SI törzsek) vagy nem képeznek (NSI törzsek) syncitiumokat. Ennek a klasszikifációnak az a fõ gyengesége, hogy az NSI vírusok is indukálnak syncitiumokat a CCR5 koreceptort expresszáló sejteken. - végül a HIV-l izolátumok feloszthatók a szerint, hogy in vitro, sejttenyészetekben hogyan szaporodnak: lassan és alacsony titerben (slow/low), ill. gyorsan és magas titerben (rapid/high) szaporodó izolátumokat különböztetünk meg. Bár e három osztályozást gyakran felcserélhetõnek vélik (a T sejt tropikus izolátumokat egyben SI-nak és rapid/high-nak is tekintik), valójában azonban a három klasszifikáció nem esik egészen össze egymással, nem tekinthetõk az egyes kategóriák szinonimáknak. Szerzõk, akik az AIDS virológia igen neves szakértõi közé tartoznak, ideértve a magyar származású svéd Eva-Maria Fenyõt is, úgy gondolják, hogy a HIV-l koreceptorok felfedezése lehetõvé tette egy olyan fenotipizálási osztályozási rendszer kidolgozását, amely az eddigieknél pontosabb. Az alapvetõ elgondolás a következõ: a HIV-l tropizmus (fenotípus) fõ meghatározója az, hogy az izolátumok a target sejteken CD4 mellett expresszálódó koreceptorok közül melyiket vagy melyeket képesek felhasználni e sejtekbe való bejutásukhoz. A T sejtvonalhoz adaptált törzsek bejutásához a fogékony sejtekbe a CXCR4 koreceptorra van szükségük, míg az NSI, M-tropikus vírusok a CCR5 receptort használják. Az izolátumok egy harmadik fajtája, melyek közé primer T sej t tropikus izolátumok egy része tartozik, mindkét koreceptort használni képes a sejtek megfertõzéséhez. Az osztályozás szerint azokat az izolátumokat melyek a CCR5-öt igénylik, a CXCR4-et azonban nem tudják felhasználni a sejtbe jutásukhoz, R5 vírusoknak, azokat az izolátumokat, amelyeknek a fogékony sejtbe jutásához a CXCR4 igen, de a CCR5 nem szükséges, X4 vírusoknak, míg azokat az izolátumokat, melyek mindkét koreceptort képesek használni, R5X4 vírusoknak neveznék. Az osztályozásnál fel kellene azt is tüntetni, hogy az adott izolátumot adaptálták-e már T sejtvonalakhoz, vagy még nem. A T sejtvonalakhoz adaptált izolátumokat T cell line adapted (TCLA) X4 vagy R5X4 vírusoknak nevezi az új nomenklatúra, és hasonló megjelölést javasol abban az esetben is, ha az izolátumokat más sejtekhez adaptálták. Ha e szerint a klasszifikáció szerint tekintjük át a HIV-l izolátumokat, akkor az R5 vírusok azok a törzsek, amelyek szexuális úton a leggyakrabban viszik át a HIV-infekciót. Ezt támasztja alá a CCR5 funkcionálisan inaktív mutánsát homozygota formában hordozó egyének nagyfokú rezisztenciája is a HIV infekció iránt. Az is ismeretes, hogy mintegy 5 év alatt az a fertõzöttek kb. 50%-ában az R5 vírusok R5X4 vagy X4 vírusokká alakulnak át.

Szerzõk azonban hangsúlyozzák, hogy az új nomenklatúra sem képes a HIV-l törzsek minden tulajdonságát kifejezni. Igen óvatosnak kell lenni, mert pl. ha egy adott vírus pl. transzfektált sejteken az egyik vagy másik koreceptort használja, ez nem jelenti feltétlenül azt, hogy fiziológiás körülmények között is ugyanez a helyzet. Igen lényeges az is, hogy minden olyan közleményben, amely egy újonnan izolált vírus fenotipizálásról számol be, igen pontosan kell leírniuk a szerzõknek a tipizálásra alkalmazott metodikát, mert ettõl is függhet, hogy egy adott törzs melyik koreceptort használja elsõsorban. Az osztályozási rendszer rugalmas és más szempontokra is kiterjeszthetõ, pl. akkor is használható, ha más koreceptorok a sejtbe jutás fõ meghatározói. így pl. azokat az izolátumokat, melyeknek a microglia sejtbe való bejutásához a CCR3 és/vagy a CCRS koreceptor szükséges, R3, R5, ill. R3-R5 izolátumoknak neveznék. A rendszer alkalmazható a HIV-2 és a SIV törzsekre is, melyek a fogékony sejtek megfertõzéséhez a CCR5-öt vagy más koreceptorokat használnak. Szerzõk azt is javasolják, hogy a fenotipizált HIV-l, HIV-2 és SIV törzseknek az új osztályozás szerinti adatait a Los Alamos National Laboratory Sequence adatbázisban folyamatosan regisztrálják és tegyék így általánosan hozzáférhetõvé.


Nem halott mindenki a HIV-1 temetõjében

Grant RM, Abrams

Lancet 351, 308, 1998

A hatékony, aktív antiretrovirális terápiával (HAART) elért sikerek felvetették annak a lehetõségét, hogy tartós kombinált HAART segítségével a HIV kiirtható lehet a fertõzöttek szervezetébõl (l. AH 11/3 szám). Ennek elõfeltétele az, hogy a vírus ne "bújjon meg" olyan sejtekben vagy szervekben, ahol a gyógyszer nem éri el. A legújabb, 1997 végén három munkacsoport által szinte párhuzamosan közölt eredmények szerint (Wong et al. Science 278, 1291, 1997, Finzi et al. Science, 278, 1295, 1997, Chun et al. Proc. Natl. Acad. Sci USA 94, 13193, 1997) létezik a vírusnak egy rezervoárja, ahol védett a HAART-al szemben. Ez a rezervoár a vérben is jelenlévõ latensen fertõzött CD4+ sejt. A korábbi, csaknem egy évtizeden keresztül uralkodó felfogás szerint ezek a latensen fertõzött sejtek játsszák a fõszerepet a HIV-l infekcióban. Három évvel ezelõtt azonban szemléletváltás következett be, amikor igazolták, hogy a szervezetben egy adott idõszakon belül keletkezõ HIV-l virionok túlnyomó többségét (95-99 %-át) az igen rövid életû, a HIV-fertõzés után átlagosan 2-2,5 nap alatt elpusztuló CD4+ sejtek termelik. A HAART-al kezelt betegekben azonban megszûnik a fogékony sejteknek és ezen belül ezeknek a rövid életû sejteknek a HIV-vel való fertõzhetõsége, így az újonnan produkálódó vírusok már csak olyan sejtekbõl származhatnak, melyek a HAART elkezdése után fertõzõdtek meg. Ezek elvileg kétféle típusúak lehetnek: vagy a HIV-et aktívan termelõ, hosszú életû sejtek vagy pedig latensen fertõzött sejtek, amelyekben az aktív vírusprodukció csak akkor indul meg , ha e sejtek valamilyen okból aktiválódnak. 1997 elején Perelson és mtsai (l. AH 11/3 szám) vizsgálatai még arra mutattak, hogy a HAART-al kezelt betegekben a vírus produkció nagy részéért a hosszú életû sejtek a felelõsek, így ezek kipusztulása után, 2-3 éves folyamatos HAART segítségével elvileg lehetséges a HIV-l eradikálása a fertõzöttek szervezetébõl. Sajnos, a fent említett három munka ezt az optimista várakozást cáfolni látszik. Mindhárom csoport olyan betegekben végezte vizsgálatait, akiket HAART-al kezeltek, és akiknek vérében a HIV-l RNS szint a legérzékenyebb módszerek kimutathatósági határa alá süllyedt. A betegek vérébõl DNS-t izoláltak (a fertõzött sejtek genomja un. provírus formájában tartalmazza a HIV-l RNS-rõl készült DNS másolatot). Összesen 33 beteg esetében sikerült igazolni, hogy ez a DNS replikáció kompetens, tehát a DNS-rõl megfelelõ fogékony sejtekben fertõzõképes HIV-l virionok képzõdhetnek. Azt is igazolni sikerült, hogy a CD4+ sejtek közül elsõsorban az un . nyugvó memória sejtek tartalmazzák latens formában a HIV-l-et. E sejtekrõl ismeretes, hogy (alapvetõ immunológiai funkciójuknak megfelelõen) osztódás nélkül hónapokig vagy évekig is megmaradhatnak a szervezetben. Amikor azt vizsgálták, hogy csökken-e a latensen fertõzött sejtek mennyisége a HAART idõtartamával párhuzamosan, nem találtak összefüggést, ami arra mutat, hogy ha bekövetkezik is e HIV-l rezervoár csökkenése, ez akkor is igen lassan történik meg. A fõ problémát az jelenti, hogy a latensen fertõzött sejtekbõl a vírust igen nehéz kiirtani, hiszen e sejtekre, amíg vírust nem kezdenek termelni, az antiretrovirális terápia nem lesz hatással. Az immunrendszer sem ismeri fel e sejteket, mivel a felszínûkön nem expresszálódnak vírus proteinek. Nyilvánvalóan elvileg új terápiás megközelítések szükségesek e probléma megoldására. Jó hírnek tekinthetõ viszont az a megfigyelés, hogy a HAART-al kezelt betegek CD4+ sejtjei DNS-ébõl izolált vírusok nem rezisztensek azokkal a szerekkel szemben, amelyekkel a betegeket kezelik. Ha tehát nem hagyják abba a kezelést, akkor a latens sejtekbõl felszabaduló HIV-l nem indíthat el újabb vírusszaporodási hullámot a szervezetben. A vírusszaporodási ciklus az elsõ replikáció után az alkalmazott szerek hatására leáll, a keletkezett vírusok ugyanis elvesztik fertõzõképességüket. A latensen fertõzött sejtekbõl álló HIV-l rezervoár felfedezése még egy lényeges s szempontra hívja fel a figyelmet. Igen nagy veszélyt ti az, hogy azok a HAART-al kezelt betegek, akikben hónapokon keresztül igen alacsony marad a HIV-l RNS szint, nem veszik olyan komolyan a kezelést, mint eddig. Különösen akkor, ha a kezelés során mellékhatások is jelentkeznek, a betegek hajlamosak arra, hogy egy-egy dózist, majd egy-egy napot kihagyjanak. Ebben az esetben igen nagy a veszélye a rezisztens törzsek kialakulásának és a szervezetben való elterjedésének, amely semmissé teheti a terápia eddigi eredményeit. Szerzõk úgy gondolják, hogy feltétlenül tudatosítani kell a betegekben, hogy szervezetükben látensen fertõzött sejtek vannak jelen, amelybõl a fertõzés bármikor ismét fellángolhat, ha a kezelést nem veszik komolyan.


A CCR5 és a CXCR4 expresszálódása és funkciója emberi Langerhans sejteken és macrophagokon: kapcsolata a primer HIV fertõzéssel

Zaitseva M. és mtsai

Nature Medicine 3, l369, 1997

Számos vizsgálattal sikerült azt bizonyítani, hogy a szexuális úton újonnan HIV-vel fertõzöttek szervezetébõl izolálható HIV-l a fertõzést átadó partner HIV-l törzseinek csak egy kis hányadát reprezentálja, és azt, hogy ezek az izolátumok csaknem mindig a macrophag tropikus törzsek közé tartoznak. Ennek az okát azonban eddig még nem sikerült pontosan felderíteni. Ezért szerzõk azt vizsgálták, hogy a HIV koreceptorok mely típusai mutathatók ki a nemi szervek nyálkahártyáján jelenlévõ olyan sejteken, melyeket a nemi aktus során a partner ondójából vagy hüvelyváladékából ide kerülõ vírusok elsõként fertõzhetnek meg. Az in vitro vizsgálatok és az állatkísérletek tanúsága szerint ezek a Langerhans sejtek, az antigén-prezentáló dendriticus sejtek közé tartozó, elsõsorban a bõrben és a nemi szervek nyálkahártyájában, a felszínhez közel található sejtek.

Szerzõk ezért egészséges emberek epidermisébõl frissen izolált Langerhans sejteken vizsgálták az egyes HIV-1 koreceptorok expresszálódását és az expresszált koreceptorok funkcióját. Igen lényegesnek tartják, hogy a vizsgálatra frissen izolált sejteket használtak fel, mert már néhány napos tenyésztés során is nagymértékben megváltoznak a Langerhans sejtek felszíni tulajdonságai. A koreceptorok kimutatását specifikus poliklonalis nyúl immunszérumokkal végezték. Igazolták, hogy az antiszérumok a velük reagáló koreceptorok egyes funkcióit blokkolni voltak képesek. Mivel az epidermisbõl a Langerhans sejteket tripszin segítségével izolálták, elõ-kísérletekben meg kellett határozni a koreceptorok tripszin érzékenységét. Bizonyították, hogy egyik koreceptort sem befolyásolja a tripszinnel való emésztés.

Eredmények
A frissen izolált Langerhans sejtek 24-49%-án lehetett kis mennyiségben CCR5-t kimutatni, de egy kísérletben sem detektáltak e sejteken CXCR4-et. Azonban a CXCR4 mRNS-t ki tudták mutatni a sejtek citoplazmájában, és néhány napos tenyésztés után bekövetkezett e koreceptor expresszálódása is. Ezek az adatok arra mutatnak, hogy a kétféle koreceptor expresszió eltérõ szabályozása miatt in vivo is csak a CCR5 van jelen a bõr és nyálkahártya Langerhans sejtjeinek felszínén.

Ezután azt vizsgálták, hogy az izolált Langerhans sejtek fuzionálnak e olyan sejtekkel, melyeket az M- vagy T sejtvonal-tropikus törzsek env (burok) fehérjéit kódoló génekkel transzfektáltak. A Langerhans sejtek csak azokkal a sejtekkel fuzionáltak rövid idõn belül, melyek az M-tropikus törzsek env fehérjéit expresszálták, a T sejtvonal tropikus törzsek burokfehérjéit expresszáló törzsek esetében csak elhúzódóan meginduló és relatíve kisszámú syncitium képzõdését észleltek, amely párhuzamosan ment végbe a tenyésztett Langerhans sejtek lassú CXCR4 expressziójával. Ezek az eredmények tehát arra mutatnak, hogy az epidermisbõl frissen izolált Langerhans sejtek, melyek nagymértékben hasonlítanak a nyálkahártya epitheliumában található Langerhans sejtekhez, felszínükön csak CCR5-6t expresszálnak, CXCR4-et azonban nem és ez a tulajdonságuk együtt jár azzal, hogy csak a macrophag tropikus törzsekkel képesek fuzionálni.

Amikor a vizsgálatot nem a bõrbõl, hanem a vérbõl izolált, a Langerhans sejtekhez hasonló dendriticus sejteken ismételték meg, azt találták, hogy e sejtek mind a CCR5, mind pedig a CXCR4 koreceptorokat expresszálják és fuzionálnak mind az M-tropikus, mind a T sejt tropikus HIV-1 törzsek burokfehérjéit expresszáló sejtekkel.

A másik sejttípus, amely a HIV-1 szexuális átvitelében szerepet játszhat, a macrophag. E sejtek közvetlenül a nyálkahártyák epitheliuma alatt a lamina propriában találhatók. Szerzõk a vérbõl izolált monocytákból a tenyésztés során differenciálódó humán macrophagokon vizsgálták a koreceptorok expresszálódását, és a M-tropikus, ill. a T sejt-tropikus HIV-1 törzsek env fehérjéit expresszáló sejtekkel való fúziót. Bár a macrophagok felszínén nagymennyiségben megtalálható volt mindkét koreceptor, a sejtek kizárólag az M-tropikus törzsek env fehérjéit expresszáló sejtekkel fuzionáltak. Szerzõk meg nem tisztázták, hogy a macrophagok felszínén jelenlévõ CXCR4 koreceptorok miért nem mûködnek, a vizsgálatok folyamatban vannak.

Megbeszélés
A közlemény eredeti diszkussziója helyett, amely elsõsorban metodikai és elméleti részletekkel foglalkozik, fontosabbnak éreztük az újság azonos számának Hírek és Nézetek rovatában megjelent, a dolgozatot bemutató közleményt ismertetni ( Graziosi C. és Pantaleo G. : A HIV sokszínû természete. Nature Medicine 3, 1318, 1997) . Graziosi és Pantaleo véleménye szerint Zaitseva és mtsai eredményei fontos lépést jelentenek annak a kérdésnek az eldöntésében, hogy miért elsõsorban a M- tropikus törzsek viszik át a HIV-1 infekciót az egyik szexuális partnerrõl a másikra. Korábban is vizsgálták már a koreceptor expressziót a dendriticus sejteken, de azt találták, hogy ezeken mindkét féle koreceptor jelen van és mûködik is. E vizsgálatot azonban hosszabb ideig tenyésztett sejteken végezték. Zaitseva és mtsai vizsgálatai szerint a tenyésztés során a Langerhans sejtek átalakulnak. Ezért a nyálkahártya epithel rétegében jelen lévõ Langerhans sejteket csak a frissen izolált sejtek reprezentálják. Zaitseva és mtsai azt találták, hogy az ilyen sejtek felszínén csak a CCR5 mutatható ki, és vizsgálataik szerint csak a CCR5 mûködik a nyálkahártyában jelen lévõ másik, HIV-vel fertõzhetõ sejttípuson, a macrophagon is. A kérdéssel kapcsolatban mások is közöltek a közelmúltban fontos eredményeket. így Weissman és mtsai (Nature 389, 981, 1997) vizsgálatai szerint a CD4+ T sejtek chemotaxisát csak az M tropikus törzsek rekombináns env fehérjéi indítják meg, és csak ezek a burokfehérjék indukálnak a CCR5 receptoron keresztül jelet, a T sejtvonal tropikus törzsek env fehérjéi egyik funkcióra sem képesek. Blauvelt és mtsai (J.Clin.Invest. 100, 2043, 1997) viszont azt bizonyították, hogy bár a HIV-1-el exponált Langerhans sejt-szerû dendriticus sejtek produktívan fertõzhetõk a vírussal, az is lehetséges, hogy a fertõzõdés nem következik be, hanem a sejtekhez (CD4-tõl és koreceptortól független módon) csak kitapad a HIV-1. Az így kitapadt vírus is fertõzheti azonban a T sejteket akkor, amikor ezek fiziológiás funkciójuk (antigén prezentálás) során vagy a kemotaktikus jel hatására a dendriticus sejtek szoros közelségébe kerülnek. Ezeket az eredményeket figyelembe véve úgy tûnik, hogy több olyan elõnyük is van az M-tropikus törzseknek a T-sejtvonal tropikusokkal szemben, amelyek magyarázzák kitüntetett szerepüket a szexuális úton történõ HIV-átvitelben. Mivel a nemi szervek nyálkahártyájának felszínhez közeli rétegeiben csak olyan sejtek találhatók, amelynek a sejtmembránján a CCR5 jelen is van és mûködik is, a CXCR4 viszont vagy nincs is jelen vagy ha igen, nem funkcionál, a nemi érintkezés során a nyálkahártyára kerülõ víruspopulációból nagy valószínûséggel csak az M-tropikus törzsek juthatnak át a partner szervezetébe. A késõbbi történések során is fennmarad az M-tropikus törzsek elõnye, a mégis T sejt-tropikus törzsekkel fertõzõdõ Langerhans sejtekkel szemben. Amikor a fertõzött Langerhans sejtek bekerülnek a véráramba és a nyirokcsomóba, és átalakulnak dendriticus sejtekké, akkor is csak az M-sejt tropikus törzsek vonzzák a T sejteket magukhoz chemotaxis révén és csak e törzsek burokfehérjéi képesek a T sejtek fertõzését elõsegítõ aktivációs jelet indukálni.

Mindezek alapján érthetõ, hogy miért elsõsorban az M-tropikus törzsek felelõsek a HIV-1 szexuális átviteléért. Graziosi és Pantaleo szerint igen fontos lenne ezeket az in vitro kísérleti eredményekbõl levont következtetéseket a SIV modellen M-tropikus és T-sejt tropikus klónokat használva bizonyítani. Azon is spekulálnak, hogy az M-tropikus és T-sejtvonal tropikus törzsek párhuzamos jelenléte, a vírus sokszínûsége a HIV-1 részére komoly túlélési elõnyt jelent. A T sejtvonal-tropikus, SI törzsek, amelyek a gazdaszervezet immundeficienciáját gyorsan képesek elõidézni, az immunrendszer részére felismerhetõek. Ezzel szemben az M-tropikus törzsek, melyek kis mennyiségben vannak jelen a szervezetben és az immunrendszer elõtt védett helyeken találhatók, fõ funkciója a fertõzés átvitele, tehát új gazdaszervezet biztosítása a kórokozó részére.


Randomizált , közösségi szintû, a magatartás megváltoztatását célzó HIV- prevenciós program az USA egyes városaiban élõ homoszexuális férfiak körében

Kelly J.A. és mtsai.

Lancet 350, 1500, 1997.

A HIV fertõzések incidenciája csak akkor csökkenhet, ha az infekcióktól elsõsorban veszélyeztetett csoportok kockázatos szexuális magatartásukon változtatnak. E célból a veszélyeztetett csoportok minél nagyobb részére kiterjedõ felvilágosító kampányokat, ill. a csoportok néhány tagjára kiterjedõ intenzív programokat indítottak eddig. Ezek tapasztalatai alapján világossá vált, hogy csak olyan, a szexuális magatartás megváltoztatását célzó intervenciós programok lehetnek hatékonyak, melyek a fokozott kockázatnak kitett csoportokon belül széles körben hajtanak végbe. Ebbõl a célból indították meg szerzõk a közleményben ismertetett programot. A program elve az volt, hogy a leghatásosabb eszköz egy adott csoport tagjai bármely magatartásának megváltoztatására az, ha a csoport legnépszerûbb tagjait vonják be a nevelõ munkába. Ha ezek a befolyásos emberek kezdik hirdetni a helyes magatartás elõnyeit és a helytelen magatartás veszélyeit, akkor várható, hogy a csoport egyre több tagjában válik a helyes magatartás normává és követendõ példává.

A program módszere
A vizsgálatot 1991 és 1994 között az USA négy államának (Wisconsin, New York, Nyugat-Virginia és Washington) 2-2 városában, a melegek által látogatott bárokban hajtották végre. Minden állam egy-egy városában végezték el magát az intervenciós programot. A másik 4 város kontrollként szolgált. Itt csak felvilágosító-nevelõ anyagokat, brosúrákat, szórólapokat, posztereket helyeztek ki a meleg-bárokban, ez természetesen megtörtént azokban a városokban is, ahol az intervenciós programra sor került. Az intervenciós és a kontroll városok legalább 50 mérföld távolságra fekszenek egymástól. így sikerült kikerülni az egyik városban végrehajtott programnak a másik városra gyakorolt hatását. Azért választották a meleg-bárokat a beavatkozás színhelyéül, mert korábbi vizsgálataikból tudták, hogy az e bárokat rendszeresen látogató homoszexuális férfiak között magas a HIV fertõzés incidenciája. Az intervenciós program azzal kezdõdött, hogy a bárokat rendszeresen látogató férfiakat megkérték a szexuális magatartásuk legfontosabb paramétereit tartalmazó kérdõív kitöltésére. A megkérdezettek nagy része ezt a kérést teljesítette. A bárok kiszolgáló személyzetét kérték meg arra, hogy segítsenek a rendszeres látogatók között azokat a férfiakat megtalálni, akik a legnépszerûbbeknek látszanak. Az általuk készített listákat összevetették, és azokat tekintették a továbbiakban a csoporton belül a legnépszerûbbeknek, akik több listán is szerepeltek. E férfiakat ezután felkérték arra, hogy vegyenek részt egy 5 hétig tartó, hetenként két órás foglalkozáson. A foglalkozás a négy érintett városban azonos protokoll szerint zajlott le. A foglalkozásokon megtanították a résztvevõket arra, hogy miképpen beszéljenek társaikkal a magatartás változás (partner szám csökkentése, kondom használata minden anális közösülés alkalmából, a szex kerülése részeg vagy belõtt állapotban) fontosságáról, és arról, hogy ez mennyire elõnyös részükre. A tanfolyami foglalkozások után minden résztvevõ (akik egy olyan kitûzõt hordtak, melyre egy a helyes magatartást népszerûsítõ, a bár több helyén is kiragasztott logót írtak) 7-10 társával beszélt. Az intervenció végén, mely a tanfolyam befejezése után még 3 hétig tartott, a résztvevõk írásban összefoglalták végzett tevékenységüket.

A kapott eredményt úgy értékelték, hogy a program végrehajtása után egy évvel ismételt kérdõíves felmérést végeztek. Ezen kívül a program indításával egy idõben, a bárokban ingyen kondomot szolgáltató automatákat szereltek fel és regisztrálták ezekbõl az óvszerek fogyását.

Eredmények
Mivel csak a bárok állandó látogatóira vonatkozóan akarták a felmérést értékelni, és a monogám kapcsolatban élõket is kizárták, az elkészült 1126 kérdõívbõl végül csak 438, a beavatkozás elõtt (265 az intervenciós és 173 a kontroll városokból) felvett, és 327 (197, ill. 130), egy évvel a program végrehajtása után felvett kérdõívet értékeltek. A kapott eredmények szerint a program eredményesnek bizonyult.

1. Az intervenciós városokban 1,68-ról 0,59-re csökkent a megelõzõ 2 hónapon belül kondommal nem védett anális nemi érintkezések száma, míg a kontroll városokban a kezdeti 0,93-ról 1,29-re való emelkedését tapasztalták e paraméternek (p=0,04).

2. Az intervenciós városokban a kérdõívet kitöltõk 32,1%-a végzett védekezés nélküli anális nemi érintkezést a felmérést megelõzõ két hónap során, egy évvel késõbb viszont csak 20,3%-a. A kontroll városokban ugyanez a paraméter a kezdeti 27%-ról 29.3%-ra emelkedett (p=0,07).

3. A legnagyobb különbséget a kondommal védett és nem védett anális nemi érintkezések arányszámában tapasztalták. Az intervenciós városokban ez 44,7%-ról 66,8%-ra nõtt, míg a kontroll városokban 62%-ról 58, 7%-ra csökkent (p=0.02). Ugyanakkor az átlagos partnerszám kb. azonos mértékben csökkent az intervenciós (3,11-rõl 2,4-re) és a kontroll városokban (3,05-rõl 2,43-ra). A program tehát elsõsorban azt eredményezte, hogy a az intervenciós városokban a kondomhasználat fontossága a korábbinál jobban tudatosult a meleg-bárok a HIV-tõl fokozottan veszélyeztetett tagjai között. Ugyanezt tükrözte a kondomautomata fogyasztásának mérése is. Míg az egy látogatóra számított kondom fogyasztás, a kontroll városokban egy év alatt 2,06-ról 1,06-ra csökkent, addig a négy intervenciós városban erõteljes növekedést (2,52-rõl 4,15-re) tapasztaltak.

Megbeszélés
Szerzõk adatai összhangban vannak a korábbi, de csak egy-egy városban végrehajtott programok kedvezõ tapasztalataival. Hangsúlyozzák, hogy a népszerû, a csoportot befolyásolni képes emberek kiválasztásának általuk kidolgozott metodikája más HIV-rizikócsoportok esetében is, sõt más magatartás-befolyásolási programok esetében is alkalmazhatónak látszik. Mivel jórészt szóbeli tevékenységet foglal magában, jól használható analfabéta vagy kevéssé mûvelt emberek körében vagy a fejlõdõ országokban is a magatartás befolyásolására.


Jelentés a globális HIV/AIDS járványról 1997. december II. rész

UNAIDS - WHO, Globális HIV, AIDS és STB surveillance

Az elõzõ számunkban a jelentésnek az elsõ, a globális adatokat, ill. az egyes régiókra vonatkozó járványtani sajátosságokat tartalmazó részét ismertettük. A jelentés második része egyes speciális korcsoportokra vonatkozó adatokkal, és a fel nem ismert HIV fertõzésben szenvedõk problémájával foglalkozik.

Az AIDS semmivé teszi a várható életkor megnövelése terén eddig elért eredményeket.
Az elmúlt néhány évtizedben jelentõs erõfeszítésekkel sikerült megnövelni a várható élettartamot egyes fejlõdõ országokban, ezt az eredményt a HIV már eddig is a világ több táján semmivé tette. Pl. Becsuánaföldön 1955 és 1990 között a várható átlagos életkor 43 évrõl 60 évre nõtt. Ma, amikor ebben az országban a felnõtt népesség 25-30%-a HIV fertõzött, a várható életkor a 60-as évek végén észlelt szintre esett vissza. Zimbabwében a 2000-ben született gyermekek várható élettartama 10 évvel lesz rövidebb, mint azoké, akik 1990-ben születtek. Még lényegesebb adatokat szolgáltatott egy ugandai felmérés, ahol egy falusi régióban összehasonlították a HIV fertõzött és nem fertõzött egyének várható élettartamát. A fertõzöttek várható élettartama 16 évvel rövidebb volt.

Sok országban a felnõttek halálozásának egyik fõ oka az AIDS. Az USA-ban, a kombinációs antiretrovirális terápia bevezetése elõtt négy évig, 1992 és 1996 között a 25-44 éves korosztály vezetõ haláloka az AIDS volt és még ma is a második helyen áll a balesetek mögött. Uganda vidéki területein 25-44 éves férfiak és 20-44 éves nõk halálának oka 10 eset közül 7-ben az AIDS. Azokban a kereskedelmi központokban, ahol a HIV prevalencia 30%, minden 10 felnõtt közül 9 AIDS-ben hal meg. Namíbiában kb. kétszer annyian halnak meg HIV fertõzésben, mint maláriában.

A legrosszabb azonban még hátra van. A becslések szerint a járvány kezdete óta 11,7 millió ember halt meg HIV fertõzés következtében a világon. A járvány azonban annyira elõrehaladt, hogy egyedül 1997-ben kb. fele annyi ember fertõzõdött meg újonnan a vírussal, mint ahányan eddig meghaltak. Mivel többségük a fejlõdõ világban él, nincs reményük arra, hogy az antiretrovirális kezeléshez hozzájussanak. Így az várható, hogy egy évtizeden belül, legalább 30 millió, a HIV-vel már megfertõzött ember hal majd meg HIV-betegségben.

A fiatalok vannak a legjobban veszélyeztetve
Bár egyes országokban a HIV-prevalencia csökken az egész népességben, figyelni kell arra, hogy a fiatal felnõttek fertõzõdési rátája mg ezekben az országokban is növekszik. A világ sok területén egyre fiatalabb életkorra tolódik a HIV infekció. Pl. egy zambiai vizsgálat szerint a 15-16 éves terhesek 12%-a már HIV fertõzöttnek bizonyult. Bár Ugandában jelentõs sikereket értek el az AIDS felvilágosítás terén, az adatok itt is riasztóak, minden 10. tizenéves terhes HIV fertõzött, ebben a korosztályban a lányok fertõzöttségi aránya hatszorosa a fiúkénak.

Adatok egész sora bizonyítja, hogy a fiatalok az egész világon a HIV fertõzés és az egyéb STD-k szempontjából kockázatos nemi életet folytatnak. Még Mongóliában is észlelhetõ ez a tendencia, ahol a 15 évesek közt a nemi-betegségek elõfordulása 1994 óta a tízszeresére nõtt. Ázsia egyéb országaiban, Afrikában és az USA-ban is általános, hogy a tizenévesek többsége promiszkuis nemi életet él, és nem használja az óvszert, prostituáltakkal áll kapcsolatban, és alkalmi partnerekkel folytat nemi érintkezést. Ez a tendencia az AIDS fenyegetése ellenére is csak rosszabbodik. Pl. az USA-ban a 70-es évek óta a herpes genitalissal fertõzött tizenévesek száma megnégyszerezõdött.

Egyre több adat igazolja ugyanakkor azt, hogy a megfelelõ módszerekkel végzett nevelõmunka csökkenti a HIV fertõzõdés kockázatát. Három országban, Svájcban, az USA-ban és Ugandában is sikerült jelentõs mértékben késõbbre tolni az elsõ nemi érintkezés idõpontját. Svájcba a fiatalok az alkalmi nemi érintkezés során négyszer gyakrabban használnak kondomot, mint korábban. Afrika és Ázsia több országában is nõ a rendszeres kondomhasználat gyakorisága a fiatalok között, bár abszolút mértékben még mindig alacsony, pl. Tanzániában 16%.

Több, mint 27 millió ember nem tudja, hogy HIV fertõzött
Az UNAIDS becslései szerint annak a 30 millió embernek a többsége, aki HIV-vel fertõzött, nincs ennek tudatában. Ebben a tekintetben is óriási a különbség a fejlett és a fejlõdõ országok között. Az USA-ban a CDC számításai szerint a HIV fertõzöttek kb. kétharmada tudja, hogy fertõzött. Németországban úgy vizsgálták ezt a kérdést, hogy az AIDS diagnózis felállításának idõpontjában kérdezték ki a betegeket, hogy HIV fertõzöttek-e. 1994-95-ben végezték ezt a felmérést és már ekkor a betegek háromnegyede tudta, hogy HIV fertõzött. Ez az arány a hatékony aktív antiretrovirális terápia (HAART) bevezetése óta csökkent, mivel azoknál, akik tudnak HIV fertõzöttségükrõl, korábban kezdik a kezelést, és így az AIDS diagnózis felállítására is késõbb kerül sor. Azoknál viszont, akik errõl nem tudnak, az AIDS nagy valószínûséggel kifejlõdik. Ugyanakkor a HAART lehetõsége komoly motivációja annak, hogy a veszélyeztetettek HIV vizsgálatot kérjenek.

A fejlõdõ világban egészen más a helyzet. A HIV vizsgálatot ezekben az országokban legtöbbször csak a járványügyi surveillance keretében végzik el, és ez a populációnak csak igen kis hányadát érinti. Mivel e vizsgálat is legtöbbször anonim módon történik, az érintettek nem kapnak arról visszajelzést, hogy fertõzöttek. Mivel csak igen kevesen reménykedhetnek abban, hogy HAART-ban részesülhetnek, ez a motiváció is hiányzik. Legtöbb országban nincs is arra mód, hogy azok, akik meg szeretnék tudni, hogy HIV fertõzöttek-e, elvégeztessék a HIV tesztet, mivel nincsenek olyan intézmények, amelyek erre lehetõséget nyújtanának.

Emiatt a fertõzöttek többsége a fejlõdõ világban valóban nincs fertõzöttségének tudatában. Pl. egy Dél-Afrika vidéki kórházban végzett felmérés szerint csak a HIV szeropozitívak 2%-a tudott fertõzöttségérõl. Az is probléma, hogy ha létezik is a HIV vizsgálatot végzõ intézmény, ezt legalább kétszer fel kell keresni ahhoz, hogy a vizsgálatot kérõk megtudják az eredményt, és ez sokszor túl költséges. Így pl. Dél-Afrikában csak a vizsgálatot kérõknek 17%-a kereste fel másodszor is a segélyhelyet. ezért lényeges lenne a gyorstesztek használata, mivel a felmérés szerint a vizsgálatkérõk 96%-a tudni szeretné az eredményt. Mivel a HIV fertõzöttek legalább 90%-a a fejlõdõ világban él, könnyen belátható, hogy a jelenleg 30 milliónyira becsült HIV fertõzött közül legalább 27 millió nincs fertõzöttségének tudatában. Mindezek alapján igen lényegesnek látszik, hogy a HIV vizsgálatok elterjesztése része legyen az AIDS prevenciós stratégiának. Ennek több elõnye lehet. Elõször is nem minden kezelési mód olyan drága, hogy ezt - nemzetközi segítséggel - nem lehetne alkalmazni azoknak a fertõzötteknek legalább is egy részénél, akiknek erre szükségük van. Másodszor, a HIV fertõzöttség ismerete segítheti az egyént az életére vonatkozó fontos elhatározások (gyermekvállalás, szexuális partnerváltás, gazdasági jellegû döntések) meghozatalában. A harmadik és legfontosabb az, hogy ha a közösség elõtt nyilvánvalóvá válik, hogy a járvány közéjük is behatolt, akkor lehetõség nyílik arra, hogy a további következményekre az emberek felkészüljenek, és a közösség kialakítsa a kölcsönös segítség leghatékonyabb módszereit. Természetesen ezek az elõnyök csak akkor érvényesülhetnek, ha a kormányok és a civil szervezetek mindent megtesznek a HIV fertõzöttek diszkriminációja ellen.


A kivételességtõl a normalizálódásig; a HIV tesztek elvégzésévelkapcsolatos vélemények és gyakorlati átértékelése

De Cock K.M. és Johnson A.M.

Brit.Med.J. 316, 290, 1998

A cikk végén tett megjegyzés szerint szerzõket egy 38 egy heteroszexuális diabeteses férfi esete inspirálta a dolgozat megírására. A férfinél 12 hónappal ezután diagnosztizálták a Pneumocystis carnii pneumoniát és így az AIDS-t, miután elõször jelentkeztek nála a HIV fertõzésre utaló tünetek (fogyás, láz, éjszakai izzadás). Felvételkor CD4+ T sejtszáma 10/ul volt. Ha a HIV tesztet idejében elvégezték volna nála, nagy valószínûséggel megelõzhetõ lett volna, hogy ilyen súlyos állapotba kerüljön.

A közlemény elején szerzõk ismert tényeket foglalnak össze: a HIV/AIDS kivételezett kezelést kapott a többi fertõzõ betegséghez képest. Ennek fõ oka az volt, hogy a betegség hosszú ideig gyógyíthatatlannak számított, és a kezeléstõl is csak minimális mértékû haszna származott a fertõzöttnek. Ugyanakkor a HIV infekció szoros kapcsolódása miatt bizonyos lakosságcsoportokhoz, ill. magatartásformákhoz, a HIV szeropozitivitás stigmatizációhoz és a fertõzöttek diszkriminációjához vezetett. Ez a két tényezõ együttesen eredményezte azt, hogy a világ legtöbb országában a HIV/AIDS esetében nem alkalmazták a fertõzõ betegségek terjedésének megakadályozását szolgáló hagyományos rendszabályokat.

Ez a helyzet mára megváltozott, hiszen jól ismert: a hatékony aktív antiretroviralis terápia a HIV fertõzöttek életminõségét és életkilátásait jelentõs mértékben megjavította. Ezt mutatja az AIDS mortalitás szignifikáns csökkenése is az USA-ban és Nyugat-Európában. Ugyancsak jelentõs mértékben változott a helyzet az anyáról az újszülöttre való átvitel tekintetében. Még korábban az abortusz volt az egyedüli megoldás, ma már a terhesség alatti antiretrovirális kezelés segítségével az átvitel kockázatát jelentõs mértékben csökkenteni lehet (l. errõl: AH jelen szám 13. old.). Angol kutatók vizsgálatai szerint a londoni perinatálisan akvirált HIV fertõzések jelentõs részét meg lehetett volna elõzni a terhesség idején adott terápiával.

Az anonim HIV tesztek mellett az Egyesült Királyságban ma is nagy számban végeznek nevesített HIV vizsgálatot. Ez a helyzet mindenekelõtt a véradók esetében, több, mint 2 millió ilyen tesztet végeznek évente Nagy-Britanniában. E mellett egy londoni oktató kórház adatai szerint nevesített HIV vizsgálati kérés más helyekrõl is érkezik: a kérések 61%-a nemi-beteg gondozó, 12%-a meddõség-kezelõ, 6%-a pedig kábítószerezõket gondozó intézményektõl érkezett. Ezeken az egészségügyi intézményeken kívül azonban Londonban alig végeztetnek HIV vizsgálatot, különösen feltûnõ a terhes-gondozóktól és a belgyógyászati osztályoktól érkezõ kérések minimális száma.

A nem diagnosztizált HIV infekciók felderítési hatékonyságának javítása
Szerzõk szerint nem elegendõ a már ismert rizikócsoportokon (iv. kábítószerezõk, homoszexuális férfiak, egyes nemzeti kisebbségek) belül járványtani monitorizálás céljából végzett anonim tesztelés. E csoportokon belül is meg kell teremteni minél több ember részére a HIV tesztelésre és az ehhez kapcsolt tanácsadásra a lehetõséget. Csak így várható, hogy az esetlegesen fertõzöttek idejében kezelésben részesüljenek. Igen lényegesnek tartják, hogy ezt a lehetõséget más csoportok részére is megadják. Három ilyen csoportot említenek:

1. Terhes nõk. Bár már 1994-ben irányelveket bocsátottak ki az önkéntes HIV szûrés propagálására vonatkozóan a gravidák között, még 1995-ben is csak a HIV infekciók kevesebb, mint egyötöd részét diagnosztizálták a szülés elõtt. Így a terhesek többségénél nem lehetett alkalmazni az újszülöttek HIV fertõzõdési esélyét csökkentõ antiretrovirális kezelést, noha ebbe a fertõzöttek többsége beleegyezik. A HIV fertõzöttség ismerete erõsen csökkenti a fertõzöttek gyermekvállalási gyakoriságát is. A HIV vizsgálati kérések alacsony gyakorisága elsõsorban a bábák és a szülészek magatartására vezethetõ vissza. Ennek fõ oka az, hogy a HIV fertõzés elsõsorban az afrikai eredetû nõk között fordul elõ, és az orvosok és szülésznõk félnek attól, hogy a HIV vizsgálati kérést diszkriminációként magyaráznák. Ez a magatartás, szerzõk szerint azonban nem igazolható. Mivel a terhesség alatti AZT kezeléssel ma már a perinatális HIV infekciók jelentõsé része megelõzhetõ, gondatlan magatartásnak számít az orvosok részérõl, ha a terhes nõknek nem ajánlják fel az önkéntes HIV tesztelés lehetõségét.

2. Kórházban fekvõ betegek. Egy 1995-ben négy londoni kórházban végzett anonim vizsgálat szerint a 16-49 éves, kórházban kezelt férfiak 1,7%-a, a nõknek pedig 0,6%-a HIV fertõzött. Valószínû, hogy ezeknek az infekcióknak a felét korábban nem diagnosztizálták. Az USA-ban a kórházi betegek között a HIV fertõzöttségi arány 0,2 és 14,2% között változik. A HIV fertõzöttnek talált betegek többmint kétharmadát nem a HIV fertõzéssel kapcsolatos tünetek miatt kezelték kórházban. Ezért megfontolandó az az ajánlás, amelyet egy amerikai kutatócsoport tett, hogy az olyan kórházakban, ahol a felvettek több mint 2 ezreléke fertõzött, minden betegnek fel kell ajánlani a HIV vizsgálatot kórházi bent fekvése alatt.

3. Általános orvosi praxisokban kezelt betegek. Egy Angliában és Walesben végzett vizsgálat szerint az általános orvosok által kezelt betegek több mint 2%-a HIV fertõzött. Ezért szerzõk azt ajánlják, hogy minden olyan általános orvos, akinek betegei között aránylag nagy számban fordulnak elõ nagy HIV fertõzöttségi arányú lakosságcsoportok tagjai, ajánlja fel betegeinek a HIV vizsgálat elvégzését.

Otthoni HIV vizsgálat
Nemzetközileg egy olyan tendencia észlelhetõ, hogy a HIV tesztelés kicsúszik az alól a hivatalos ellenõrzés alól, ami a jelenlegi nagy britaniai (és a magyar - a szerk.) gyakorlatot jellemzi. Az elv az, hogy a HIV vizsgálat mindig tanácsadással is együtt járjon. Azonban valószínû, hogy a technológiai fejlõdés túlhaladja ezt a helyes gyakorlatot, és lehetõvé válik az, hogy az érintettek saját maguk végezzék el a HIV vizsgálatot odahaza. Szerzõk sem tagadják az otthoni HIV tesztelés veszélyeit.

A HIV vizsgálatok száma növelésének közegészségügyi vonatkozásai
A HIV vizsgálatok kérésének elõmozdítása a HIV/AIDS-el kapcsolatos gyakorlatot közelíti a fertõzõ betegségek hagyományos közegészségügyi megközelítéséhez (felismerés, kezelés, a prevenciós stratégiák elõmozdítása). A növekvõ száma HIV tesztelésnek és a HIV fertõzöttség gyakoribb felismerésének várhatóan több pozitív hatása is lesz. Mindenekelõtt a fertõzöttség tudata az esetek többségében a biztonságosabb nemi élet irányába változtatja meg az érintettek magatartását. A tanácsadás során is számos hasznos ismeretet szerez majd a fertõzött, beleértve annak a hamis biztonságérzetnek az eloszlatását is, hogy ma már a HIV/AIDS gyógyítható betegség, ezért elkerülése nem is olyan lényeges. A HIV vizsgálattal kapcsolatos gyakorlat megváltoztatása is érinti az orvosokat is. Egyre több orvosnak kell elsajátítani a HIV betegség laboratóriumi ellenõrzésével és terápiájával kapcsolatos ismereteket. Arra is számítani kell, hogy a HIV fertõzöttség gyakoribb felismerése együtt jár majd a kezelésre és prevencióra fordítandó összegek növekedésével is.

A HIV/AIDS kivételezettségének elõnyei
Bár a dolgozat fõ mondanivalója az, hogy a tudomány haladása a HIV/AIDS kivételezett kezelését egyre inkább háttérbe szorítja, a szerzõk azt is elismerik, hogy a kivételezettségnek vannak elõnyei. Ezek részben az emberi jogok fokozott tiszteletben tartásából, a beteg és az orvosok közötti kapcsolat kevésbé formálissá válásából és a betegek fokozottabb bevonásából állnak a sorsukkal kapcsolatos döntésekbe. Az elõnyök másik része abból adódik, hogy a HIV fertõzötteknek a többi fertõzõ betegektõl eltérõ gondozása védelmet jelent a diszkrimináció és a stigmatizáció ellen. szerzõk igen erõteljesen hangsúlyozzák, hogy erre a szempontra akkor is nagy gondot kell fordítani, ha megszûnik a HIV/AIDS kivételezettsége a fertõzõ betegségek között.


Az influenza vakcina hatékonysága HIV-fertõzött személyekben. Randomizált, kettõsen vak, placebóval kontrollált vizsgálat

(Efficacy of Influenza Vaccination in HIV-Infected Persons. A Randomized, Double-Blind, Placebo-Controlled Trial)

Tasker S.A. és mtsai.
Ann.Intern.Med. 131, 430, 1999.

Több vizsgálat szerint a HIV-fertõzöttek antitest titere lényegesen kevésbé emelkedik az influenza vakcináció után, mint a HIV-szeronegatívoké. Továbbá, egyes vizsgálatok szerint a HIV-replikáció átmenetileg nõ, a CD4+ T sejtszám pedig kismértékben csökkent az influenza vakcinációt követõen. Bár az influenza vakcinációt ajánlják a HIV-fertõzött betegek részére, mindeddig nem közöltek adatokat az influenza védõoltás klinikai hatékonyságára vonatkozóan.

Szerzõk egy kaliforniai katonai kórházban gondozott HIV-fertõzöttek közül toborozták a kísérleti személyeket. Minden, influenza vakcinával abban az évben még be nem oltott, egyént beválogattak. A jelentkezõ 102 HIV beteget véletlenszerûen két csoportba osztottak, a két csoport alapvetõ klinikai, immunológiai és virológiai jellemzõi nem különböztek szignifikánsan egymástól. 55 személyt oltottak influenza vakcinával, 47-en pedig placebót kaptak. Sem a beteg, sem az oltást beadó egészségügyi dolgozó nem tudta, hogy védõoltás vagy placebó van-e a fecskendõben. Kombinált vakcinát alkalmaztak, amely antigénként egy A (H3N2) törzset (Johannesburg/33/94, egy A (H1N1) (Texas/36/91), és egy B törzset (Harbin/07/94) tartalmazott.

Eredmények
Az irodalmi adatoknak megfelelõen, az influenza vakcinára adott szerológiai válasz gyenge volt. Szignifikáns (legalább négyszeres) titeremelkedés az A/H1N1, az A/H3N2, ill. a B törzs ellen az oltottaknak csupán 12, 29, ill. 36%-ában következett be. Ennek ellenére több adat is bizonyítja, hogy a védõoltás protektív hatású volt. Az adott idõszakban (1995/96) a kaliforniai San Diego megyében, ahol a vizsgálat történt, elsõsorban a H3N2 A/Johannesburg törzs okozta a megbetegedéseket. 1995 õszén és 1996 telén 16/77 vakcinával oltott egyén (29%), és 23/47 (49%) placebóval oltott egyén számolt be légúti megbetegedésrõl (p=0,04). Kórházba tüdõgyulladás miatt egy, a vizsgálatban résztvevõ HIV-beteg sem került ebben az idõszakban. A 39 olyan beteg közül, akiknek légúti megbetegedésük volt, 20 jelentkezett a klinikán. 5 betegbõl tudtak influenza vírust kitenyészteni (3-ból H3N2, 2-bõl B vírus), mind az öt a placebó csoportba tartozott. A szerológiai vizsgálat szerint a 47 placebóval oltott személy közül 13-nál, az 55 védõoltásban részesült közül azonban csak 1 betegnél (igen elõrehaladott HIV-betegség, CD4+ T sejtszám: 36 sejt/ul) bizonyította a szerológiai vizsgálat a frissen lezajlott influenza A fertõzést. (P < 0,001). Az ennek alapján számított protektív hatékonyság 93%. Még jobb eredményt (100%-os hatékonyság) kaptak akkor, ha a tünetekkel járó, és szerológiailag is bizonyítható influenza esetek elõfordulását hasonlították össze a két csoportban. A védõoltást kapottaknál egy ilyen esetet sem észleltek, míg a placebó csoportban 10-et. Sem a CD4+ sejtszám alakulásában, sem a plazma HIV-l RNS szintjének változásaiban nem észleltek különbséget a vakcinált és a placebóval oltott csoport között. Az influenza oltás után egy hónappal olyan kismértékben növekedett a HIV-l RNS szint, amely a módszer hibahatárain belül volt.

Megbeszélés
Három paraméter (légúti infekciók elõfordulása, szerológiai vizsgálatok, és a tünetes, szerológiailag igazolható influenza megbetegedések gyakorisága) alapján is bizonyítottnak látszik, hogy a vizsgált csoportban az influenza védõoltás hatékony volt. A hatékonyság nem maradt el a nem HIV-fertõzött populációban észlettõl. A vizsgálat szépséghibája, hogy a HIV-betegeknek csak kis százaléka volt AIDS-es, bár az AIDS-es betegek is hasonlóképpen reagáltak az oltásra, mint a HIV-betegség korábbi stádiumában lévõk. Természetesen az eredmények csak az adott járványt elõidézõ H3N2 törzsre vonatkozóan tekinthetõk bizonyítottak, más törzsek által okozott járványok esetében további vizsgálatok szükségesek. Szerzõk nem tudnak magyarázatot adni arra a paradoxonra, hogy a kiváló védõhatás ellenére a vakcina (e vizsgálat és a korábbi irodalmi adatok szerint is) csak kismértékben emeli a specifikus antitestek titerét. Vizsgálataik, ellentétben a korábbi tanulmányokkal azt mutatják, hogy az influenza védõoltás után nem növekszik meg olyan mértékben és tartósan a HIV-replikáció, hogy ez egy hónappal a vakcina beadása után is még kimutatható lenne. Ugyanez vonatkozik a CD4+ sejtszám alakulására is. A HIV-fertõzöttek gyakran kerülnek kórházba, amikor megkapják az influenzát. Szerzõk jelen adatai szerint az influenza védõoltás HIV betegekben is hatékony és biztonságos. Mindezek alapján szerzõk javasolják a HIV-fertõzöttek rendszeres influenza oltását.


Billió vírusos késés. A HIV szeropozitivitás megállapításától az orvosi vizsgálatra való jelentkezésig eltelt idõ

Samet J.H. és mtsai.

Arch. Intern. Med. 158, 734, 1998

A HIV fertõzöttek igen gyakran hosszú idõvel az infekció bekövetkezése után fordulnak elõször orvoshoz. Többek adatai szerint ezt általában akkor következik be, amikor CD4+ T sejtszámuk 300-450/ul között van, tehát immunrendszerük már jelentõs mértékben károsodott. Ez hátrányt jelent a betegre nézve, mivel az idõben elkezdett antiretrovirális kezelés és az opportunista fertõzések profilaxisa céljából folytatott terápia meghosszabbíthatja életüket és javítja életminõségüket is. Közegészségügyi szempontból is hátrányos az, ha a fertõzöttek késnek az orvosnál való jelentkezéssel, mivel a felvilágosítás és az antiretrovirális kezelés egyaránt alkalmas arra, hogy a vírus átvitelt csökkentse. Ismert, hogy a vírus a kezdeti szak lezajlása után is intenzíven szaporodik a fertõzöttek szervezetében, naponta kb. 10 milliárd új vírus partikula keletkezik és eliminálódik. Emiatt célszerûnek látszik a HAART-ot (hatékony aktív antiretrovirális terápia) a lehetõ leghamarabb elkezdeni.

A fertõzés és az orvosnál való elsõ jelentkezés között eltelt idõszakot két tényezõ hosszabbíthatja meg:

a) A fertõzöttek nem kérnek szerológiai vizsgálatot és így nem is szereznek tudomást fertõzöttségükrõl és

b) Azután sem fordulnak orvoshoz amikor szeropozitivitásukról tudomást szereztek. Bár a HIV fertõzöttségrõl való felvilágosítással párhuzamosan általában tanácsadás (post-test counselling) is folyik, nincs annak a mechanizmusa kimunkálva, hogy a tanácsadás után a szeropozitív egyén valóban eljusson a gondozást végzõ intézmények egyikébe.

Jelen munkában szerzõk a második folyamat, tehát az ismert HIV fertõzöttek késedelmes orvosi kezeléshez jutásának okait elemezték. Két városi kórházban (Boston és Providence) végezték a vizsgálatot 189 egymás után orvosi kezelésre jelentkezõ betegen, akik korábban HIV betegségük miatt orvost nem kerestek fel. Rögzítették a betegek társadalmi-gazdasági helyzetét, alkohol és drog fogyasztási szokásaikat, a szexualitással kapcsolatos véleményüket és nemi életük formáit.

Eredmények
A 189 vizsgált beteg közül 76% a bostoni, 24% pedig a providence-i kórházban jelentkezett orvosi kezelésre. 27%-uk nõ volt és a 189 beteg közül csak 55 (29%) volt fehér. A betegek 43%-a volt iv. kábítószeres, 37%-uk heteroszexuális nemi érintkezés során akvirálta a vírust és csak 20%-uk volt homoszexuális férfi. A CD4+ sejtszám a betegek 37%-ában 2000 sejt/ul alatt, 42%-ukban 200 és 500 sejt/ul között volt és csak 21%-ukban volt magasabb, mint 500 sejt/ul. A speciális, az alkoholizálás mértékének felmérésére szolgáló kérdõívre a betegek csaknem feled (45%) legalább két pozitív választ adott, ami arra mutat, hogy súlyos ilyen irányú problémáik voltak vagy vannak ma is.

A betegek többsége rövid idõvel a szeropozitivitásuk megismerése után jelentkezett orvosi kezelésre, a két esemény között eltelt idõ medián értéke 3 hónap, de átlaga 24 hónap volt. Azonban igen jelentõs volt azoknak a száma, akik késve jelentkeztek: a vizsgált HIV fertõzöttek 39%-a több mint 5 éves késéssel kereste fel az orvost kezelés és gondozás kérése céljából.

Matematika-statisztikai módszerekkel igazolták, hogy az alábbi csoportokba tartozók jelentkeztek elsõsorban késve az orvosi kezelésre: intravénás kábítószer élvezõk, férfiak, olyan egyének, akik nem volt felesége vagy állandó élettársa, olyanok, akiknek az anyja már nem élt, az alkoholizálással kapcsolatos kérdõívre több pozitív választ adók. Késve keresték fel az orvost azok is, akiket a HIV szeropozitivitás ténye váratlanul ért, mivel nem voltak tisztában azzal, hogy kockázatos életmódot folytatnak, és azok is, akiket HIV fertõzöttségük tényérõl nem személyesen, hanem postán vagy telefonon keresztül értesítettek.

Ezzel ellentétben nem találtak ilyen összefüggést az életkor, a homoszexuális nemi élet és a vizsgálatra jelentkezés dátuma (1995 március elõtt és után) esetében.

Következtetések
A cikk adatai szerint a vizsgálatban részt vevõk közel egyharmada csak két évvel a szeropozitivitási lelet kézhez vétele után kereste fel elõször az orvost kezelés, ill. gondozás kérése céljából. A HIV replikációs rátájának ismeretében kiszámítható, hogy ez alatt a két év alatt több, mint 1 billió vírus partikula keletkezett ezeknek a fertõzötteknek a szervezetében. A három legfontosabb faktor, amely a késésért felelõssé volt tehetõ a következõ volt:

1. Intravénás kábítószerezés. Az iv. kábítószeresek átlagosan 19 hónappal késõbb keresték fel az orvost, mint a nem iv. kábítószerezõk. Igen komoly erõfeszítéseket kíván annak az elérése, hogy az ebbe a rizikócsoportba tartozó HIV fertõzöttek eljussanak az orvoshoz. Szerzõk szerint ehhez meg kellene szervezni azt, hogy már a szeropozitivitás közlésével egyidejûleg meg lehessen beszélni a fertõzöttel a gondozóban történõ elsõ orvosi vizit idõpontját. E mellett igen lényeges lenne az is, hogy az iv. kábítószerezõ HIV betegek gondozására speciális hálózat épüljön ki.

2. A második, az orvosi vizsgálatra való jelentkezést késleltetõ tényezõ a fertõzött társadalmi helyzete, elsõsorban az, ha nem él tartós párkapcsolatban és/vagy édesanyját is már elvesztette. Ez a társadalmi helyzet egyszerûen felderíthetõ már a post-test counselling idején is, és így tisztázható, hogy a beteg fokozott segítségre szorul, mert különben fennáll annak a kockázata, hogy csak jelentõs késéssel keresi fel az orvost.

3 Igen fontos megfigyelés az, hogy azok, akiket telefonon vagy levélben értesítettek HIV fertõzöttségükrõl, átlagosan 2,5 évvel késõbb jelentkeztek orvosuknál, mint azok, akiket errõl személyesen értesítettek. Szerzõk szerint õk az elsõk, akik erre az igen fontos megfigyelésre felhívták a figyelmet. Az utóbbi idõben, a gyorstesztek elterjedésével még gyakoribbá vált az a megoldás, hogy a jelentkezõk telefonon kapják meg az értesítést a teszt eredményérõl. Igen lényeges ennek a helyzetnek a tudomásul vétele és azoknak a mechanizmusoknak a kidolgozása, melyek segítségével azok is hozzájussanak a tanácsadáshoz, akiket szeropozitivitásuk tényérõl nem személyesen értesítettek.


Az ellentmondásos vizsgálat reményt keltõ eredményeket hozott.

Marschall E.

Science 279, 1299, 1998

Az elmúlt héten, írja a február 27-én megjelent szerkesztõségi cikk, véget ért egy kb. egy éve tartó, sokszor igen éles, keserû szavak kimondásáig fajuló vita a placebo használatáról a fejlõdõ országokban végzett HIV gátló gyógyszer-kipróbálási vizsgálatok során. Ekkor jelentették be ugyanis azt, hogy egy, az USA által finanszírozott, Thaiföldön végrehajtott vizsgálat keretében kimutatták, hogy egy aránylag olcsó, rövid ideig tartó, a terhesség utolsó heteiben alkalmazott gyógyszeres kúra segítségével le lehetett csökkenteni a HIV átvitelét az anyáról az újszülöttre. Az ENSZ AIDS programjának (UNAIDS szóvivõje, Joseph Saba azt is közölte, hogy készen állnak a tervek arra, hogy szerte a világon HIV fertõzött terhes anyák ezrei részére váljon elérhetõvé ez az olcsó terápia.

Saba szerint ezt a sikert az tette lehetõvé, hogy a gyógyszer protokollt placebóval szemben tesztelték és így a kapott eredmények sokkal meggyõzõbbek. Mások azonban nem így vélekednek, egy, 1997-ben ugyancsak a Science-ben megjelent vélemény szerint a placebo használata ezekben a vizsgálatokban teljeset felesleges és etikátlan.

A thaiföldi vizsgálat során a terhesek a szülés elõtt négy héten át kaptak AZT-t szájon át. Ennek a kezelésnek a költsége kevesebb, mint 80 USD, a korábban a terheseknél alkalmazott, ma már standardnak tekinthetõ AZT kezelés költségének egytizede. A 392, a vizsgálatba bevont gravida fele kapta a rövid ideig tartó AZT kezelést, a többi asszony placebóként szõlõcukor tablettát kapott. A kezelés szignifikánsan, 51%-kal csökkentette a HIV átvitelt: a placebót kapott anyák újszülöttjeinek 15,6%-a fertõzõdött meg a vírussal, míg a kezeltek csoportjában 9,2%-os volt a fertõzõdési arány. Összehasonlításként: az Európában és az USA-ban használt hosszabb ideig tartó és több gyógyszer adásából álló kúra 70%-os redukciót eredményez. Természetesen ez az eredmény csak akkor tekinthetõ tartósnak, ha fertõzött anyák nem szoptatnak, mert különben az intrauterin kezelés segítségével a HIV infekciótól megvédett újszülött az anyatejjel fertõzõdhet meg. Ez lehet a fõ akadálya annak, hogy a Thaiföldön kikísérletezett terápiát világszerte kiterjedten alkalmazzák, mivel a fejlõdõ országokban az anyák általában fél évig szoptatnak.

A thaiföldi vizsgálat másik kedvezõ hatása az lehet, hogy elõsegítheti a jelenleg folyó és késõbb tervezett ilyen jellegû gyógyszer kipróbálási vizsgálatokban a placebo használatának kiküszöbölését, hiszen az összehasonlításhoz a thaiföldi adatokat lehet majd alkalmazni. Várhatóan így fogják módosítani, pl. a CDC és a francia kormány által szponzorált Dél-Afrikában, Tanzániában és Ugandában végzett vizsgálat protokollját is. A szóvivõ szerint a placebo a thaiföldi vizsgálatban azért volt szükséges, mert az eddig közölt "természetes" átviteli ráták erõsen különböztek (15%-44%) egymástól, ezért a vizsgálatot tervezõ szakértõk attól féltek, hogy az AZT hatása nem lett volna bizonyítható a placebo alkalmazása nélkül.

A bírálók azonban egyáltalán nincsenek meggyõzve. Egyikük, Sidney Wolfe, egy washingtoni polgárjogi szervezet vezetõje szerint, már 1994, az un. ACTG 076 vizsgálat lezárása óta tudjuk, hogy az AZT terápia csökkenti a HIV vertikális átvitelét, ezért felesleges volt a placebót kapott újszülöttek életét feláldozni. Azonban Saba és a NIH egy tisztviselõje, Lynne Mofenson is úgy vélik, hogy a thaiföldi vizsgálat az elsõ, amely a rövid ideig tartó AZT kezelés hatékonyságát bizonyította, és egy ilyen vizsgálat elvégzése mindenképpen indokolt volt. Ez eredmény elõsegítheti a vertikális átvitelt célzó AZT terápia széleskörû alkalmazásához szükséges anyagi fedezet elõteremtését is, az ezzel kapcsolatos tárgyalások már megindultak.


A gyomor-bélrendszer, mint a CD4 T sejt depléció és a vírus replikáció legfontosabb helye a SIV infekcióban

Veazey R.S. és mtsai.

Science 280, 427, 1998

Jelen felfogásunk szerint a fertõzöttek szervezetében folyamatosan végbemenõ HIV replikáció eredményeként állandó a CD4+ sejtek pusztulása, amelyet az új, még nem fertõzött CD4+ lymphocyták képzõdése tart egyensúlyban. Bár ez a modell a HIV infekció számos rejtélyére választ adott, még ma is igen keveset tudunk azokról az eseményekrõl, melyek a HIV infekció legkorábbi stádiumában mennek végbe. Kétségtelen, hogy a HIV a nyirokszövetben szaporodik, de az összes eddigi ilyen vizsgálatot a perifériás vérbõl és a nyirokcsomókból vett mintákon végezték. Kevéssé ismert tény ugyanakkor az, hogy a szervezet nyirokszövetének legnagyobb része a gyomor-bélrendszerhez kapcsolódva található. Ezért igen lényeges lenne annak a megismerése, hogy a bélnyálkahártya sajátos nyirokszövetében ugyanúgy szaporodik-e a vírus, mint a perifériás nyirokszervekben.
A bélhez asszociált nyirokszövet (gut associated lymphoid tissue, GALT) részint nyirokszervekbõl (Peyer plakkok és különálló lymphoid folliculusok) részint nagyszámú aktivált T memória sejtbõl áll, melyek a bél lamina propriában és epitheliumban elszórva vannak jelen. Igen lényeges a továbbiak szempontjából az az ismeret is, hogy az aktiváltt memória sejtek arányszáma lényegesen nagyobb a bél lamina propriájában, mint a perifériás vérben vagy nyirokcsomókban. Mivel jelen tudásunk szerint a HIV az aktivált CD4+ T memória memória sejtekben replikálódik a leghatékonyabban, ezt az jelentheti, hogy a vírus elsõsorban a bélrendszerben kezd el szaporodni. Emberekben szinte lehetetlen eldönteni, hogy valóban ez a helyzet, hiszen igen nehéz a gyomorbél-rendszeri nyirokszövetbõl mintát nyerni rövid idõvel a fertõzés után. Egyedül állatkísérletes, a SIV-vel fertõzött makákó modellen végzett vizsgálattal lehet a fenti kérdésre választ adni.

Makákó majmok egyes 8-8 állatból álló csoportjait patogén SIVmac239-el, ill. a SIVmac239 különbözõ molekuláris biológiai úton elõállított klónjaival oltották intravénásan: az elsõsorban a machrophagokat fertõzõ SIV mac239/316-el és az attenuált nef-hiányos SIVmac239 nef-el. 4 nem fertõzött majom szolgált kontrollként. A vírusok inoculálása után7, 14, 21 és 50 nappal 2-2 állatot leöltek és mintát vettek a vérbõl, a lépbõl, a mesenteriális és axilláris nyirokcsomókból, valamint a bél epitheliumból és a lamina propriából. Mivel a bél két utóbbi rétegébõl vett minták között igen kevés különbséget találtak, csak a lamina propriára vonatkozó adatokat ismertetik a szezõk. Áramlásos citometriával megvizsgálták e minták sejtjein a CD3 (minden T sejtre jellemzõ marker), a CD4 (T helper sejtek), a CD8 (cytotoxicus/szuppresszor sejtek), CD25 (IL-2 receptor pozitív aktivált T sejtek) és a CD45RA (naív T sejtek) expresszióját. A vizsgálatok másik részében is situ hibridizáció és immunhisztokémia alkalmazásával azt tanulmányozták, hogy a SIV a vizsgált nyirokszövet milyen sejtjeiben replikálódik.

Eredmények
A kontroll állatokban végzett vizsgálatok bizonyították, hogy a makákók bélrendszerének nyirokszövetében is több az aktivált memória T sejt, mint a perifériás nyirokszervekben, ennek megfelelõen kevesebb a naív, CD45RA+ T sejtek arányszáma.

A két patogén (SIVmac239 és SIVmac239/316) törzzsel fertõzött állatokban valamennyi minta közül egyedül a gyomorbél-rendszer (jejunum, ileum és colon) lamina propriájában következett be a CD4+ sejtek gyors (a nef deléciós kontrollhoz viszonyított különbség már az infekció utáni 7. napon nyilvánvaló volt) és nagymértékû depléciója. A bél lamina propriában a CD4+ sejtek arányszáma a minimálisértéket 14-21 nappal a fertõzés után érte el. Áramlásos citometriával és immunhisztokémiai módszerekkel is igazolták a CD4+ sejtek depléciójának a bekövetkezését. A depléció szelektív volt, mivel a CD3+ sejtek arányszáma a bélben nem változott szignifikánsan, a CD8+ sejtek száma viszont nõtt. Az attenuált, nef deléciós mutáns nem idézte elõ a CD4+ sejtek szelektív deplécióját.

A fenti eredményekkel éles ellentétben ugyanezeknek az állatoknak a vérében, lépében és nyirokcsomóiban ugyanezekben az idõpontokban a CD4+ sejtek arányszáma csak minimális mértékben, nem szignifikánsan változott, a vérben a CD4+ sejtek száma 7-14 nappal az infekció után még nõtt is. Feltétlenül bizonyítani kellett és ezt a szertõknek sikerült is, hogy a CD4+ sejtek száma valóban csökkent a bélben, és nem a SIV burokfehérjék fedték el a receptorokat. Így igen valószínû az, hogy a SIV fertõzés hatására a CD4+ T sejtek eliminálódtak a szervezetbõl vagy úgy, hogy apoptosis vagy lízia révén elpusztultak, vagy úgy, hogy a szervezet más helyére vándoroltak. Annak a bizonyítására, hogy az észlelt jelenség a SIV-re általánosan jellemzõ, a kísérletet megismételték a vírus egy másik törzsével, a SIVmac251-el is, és lényegében azonos eredményeket kaptak.

Az elvégzett néhány vizsgálat szerint valószínû, hogy a CD4+ sejtek szelektív depléciója a HIV fertõzött emberekben is gyorsabban és nagyobb mértékben következik be a bélben, mint a szervezet egyéb helyein és ez a folyamat az infekció elsõ hónapjaiban már végbemegy.

A továbbiakban a SIV fertõzött sejtek elõfordulási gyakoriságát tanulmányozták a majmok bélnyálkahártyájában. A CD4+ sejtek depléciójának kezdetekor, tehát az infekció után 7 nappal lényegesen nagyobb számban találtak SIV fertõzött sejtet a bélrendszerhez asszociált nyirokszövetben, mint a perifériás nyirokszövetben. Kezdetben mind a lamina propriában, mind a Peyer plakkokban és a szoliter nyirokcsomókban sok fertõzött sejt volt jelen. Késõbb, a 21. és 50. napokon, amikor a CD4+ sejt depléció már igen kifejezetté vált, fertõzött sejtet már inkább a Peyer plakkokban és a nyiroktüszõkben tudtak kimutatni. Bár a fertõzött macrophagok elõfordulási gyakorisága a bélben alacsony, szerzõk igazolták, hogy az infekció elõrehaladtával ez a gyakoriság megnõ.

Megbeszélés
A fenti adatok alapján szerzõk az alábbi módon képzelik el a SIV és a HIV fertõzés korai szakaszának lefolyását. Az infekció elõtt, fiziológiásan az egész bélrendszer lamina propriájában nagyszámú aktivált CD4+ T memória sejt van jelen. E sejtek gyorsan megfertõzõdnek, és bennük történik elsõsorban a vírusok megsokszorozódása, és a sejtekbõl szóródik tovább a SIV (HIV) infekció. Azonban az aktivált CD4+ T memória sejt pool a bélben rövid idõ alatt depletálódik és a vírus ezután már csak a naív lymphocitákban és a machrophagokban szaporodhat. Így aztán e szövetben jelentõsen csökken a vírus produkció. Azonban a bélrendszer nyirokszövetének SIV (HIV) infekciója nem szûnik meg, hiszen új lymphocyták vándorolnak a GALT-ba, fiziológiás funkciójuk során antigénnel érintkezve aktivált memória sejtté alakulnak át és így alkalmassá válnak a vírus replikáció folyamatos fenntartására.
Ezek az eredmények arra mutatnak, hogy a SIV (HIV) fertõzés korai szakaszában nem a perifériás nyirokszervekben, hanem a bélhez asszociált nyirokszövetben történik elsõsorban a vírus replikáció, amely a CD4+ sejtek számának gyors csökkenését eredményezi. Ha ez a feltételezés további vizsgálatokkal igazolható lesz, akkor a HIV és a SIV infekció elsõsorban a nyálkahártya immunrendszere betegségének tekintendõ. Olyan gyógyszereket lenne érdemes kidolgozni, melyek a bél nyirokszövetében akadályozná meg a vírus replikációját és az oltóanyag is akkor lenne hatékony, ha bél nyálkahártya immunválaszt váltana ki.


Bevezetés

Dr. Füst György

Az AIDS Híradó jelen számát teljes egészében a HIV oltóanyag kérdésnek szenteljük. Ezt az elhatározást azt teszi indokolttá, hogy a vakcináció ma kétségtelenül az AIDS kutatás legégetõbb és a számos próbálkozás ellenére megoldatlan kérdése. Minden szakember egyetért a HIV védõoltás kidolgozásának fontosságában. Ennek szükségességét egyértelmûen indokolják az elõzõ két számunkban közölt epidemiológiai adatok. A világon ma naponta kb. 16 000 ember fertõzõdik meg a HIV vírussal, és közülük csaknem 15 000 olyan fejlõdõ országban él , ahol reménye sincs arra, hogy a kombinált retrovirális kezelésben valaha is részesüljön. Ugyanakkor a HIV járvány éppen ezekben az országokban terjed a leggyorsabban. A felvilágosítás és nevelés hatásosságát nem lehet eléggé nagyra értékelni, éppen Thaiföld példája bizonyítja, hogy ha ezt hatékonyan végzik, akkor a járványgörbe emelkedése megállítható, sõt vissza is fordítható. Ugyanakkor az is egyértelmû, hogy a prevenció végsõ eszköze, a kockázatos magatartásukról lemondani nem tudó, nem akaró vagy partnerének kiszolgáltatott emberek egyetlen reménye csak a vakcináció lehet. Amennyire egységes a megítélés a HIV oltóanyag kidolgozásának a szükségességérõl, annyira eltérõek a vélemények a vakcina- fejlesztés stratégiájára vonatkozóan. A vélemények két nagy csoportba oszthatók. Az egyik álláspont röviden úgy foglalható össze, hogy bár igen fontos az új és új oltóanyagok kipróbálása, de mindennél lényegesebb az, hogy a már meglévõ oltóanyagokkal (függetlenül attól, hogy ezeknek az oltóanyagoknak még a részleges hatékonysága sincs bizonyítva) un. III. fázisú, placebóval kontrollált hatékonysági vizsgálatokat kezdjenek a fejlõdõ országokban, ahol a HIV incidencia a legmagasabb. A másik álláspont szerint ez az empirikus megközelítés igen veszélyes, hiszen ha néhány év után (legalább 3-4 év szükséges egy vakcina hatékonyságának leméréséhez) kiderül, hogy az oltóanyag hatástalan volt, akkor semmivel se jutottunk elõre, sõt veszélyeztetjük egy majdani valóban hatékony oltóanyag kipróbálásának esélyeit. Látni fogjuk azt is, hogy van aki felveti azt a "rémképet" is, hogy a vakcinált emberekben olyan kártékony immunválasz fejlõdhet ki, amely nem hogy nem védi az oltottakat az újabb fertõzéstõl, hanem ha ez bekövetkezik, akkor a HIV betegség bennük gyorsabban folyna le, mint a nem oltottakban. Állatkísérletes és a HIV-fertõzöttek-ben kapott eredmények (köztük saját megfigyeléseink is) ennek a félelemnek a jogosságát látszanak alátámasztani. Az empirikus megközelítést elvetõ szakemberek ezért más stratégiát ajánlanak. Szerintük minél több oltóanyagot kellene kipróbálni párhuzamosan állatkísérletekben és önkénteseken végzett I. fázisú (ártalmatlansági) és II. fázisú (immunogenitási) vizsgálatokban. Csak ettõl a stratégiától várható, hogy tisztázni lehessen a vakcina kutatás alapvetõ kérdését, azt, hogy milyen immunológiai módszerrõl lehet azt meghatározni, hogy egy kísérleti állat. ill- egy kísérletes oltóanyaggal vakcinált ember védett a "vad" vírussal való infekciótól. Ha ez sikerül, attól kezdve igen rövid idõ alatt összehasonlíthatók lesznek a különbözõ vakcina jelöltek, kiválaszthatók lesznek a legjobbak, amelyeket azután a lehetõ leggyorsabban ki lehet és ki is kell majd próbálni a hatékonysági vizsgálatokban, melyeknek valóban csak a fejlõdõ országok lehetnek a megfelelõ helyei. A továbbiakban mindkét álláspont képviselõinek véleményét igyekszünk ismertetni, bár a szerkesztõ nem tudja és nem is akarja eltitkolni, hogy véleménye a második állásponttal egyezik meg.


AIDS vakcina fejlesztés

Agosto M. és mások

Science 280, 803, 1998

A rövid cikk nyílt levélnek tekinthetõ, amelyet 57, az USA-ban dolgozó HIV-virológus és immunológus, többek között az AIDS kutatás olyan "sztárjai", mint E.A Berger, P. Fultz, D. Ho, J.A. Hoxie és J. Moore írták alá. A továbbiakban a levél fordítását teljes terjedelmében közöljük, kivéve néhány olyan mondatot, amely az AIDS vakcina fejlesztés irányításának belsõ problémáira vonatkozik. A legutóbbi hónapokban több AIDS aktivista és közegészségben dolgozó szakértõ is bírálta az NIH HIV vakcina kutatási programját. Azt javasolják, hogy a HIV oltóanyag kutatás irányítását az NIH helyett más szövetségi szervezetre kellene bízni. véleményük szerint sokkal hamarabb lenne a kezünkben egy hatékony HIV vakcina, ha a NIH támogatná a jelenleg rendelkezésre álló, tehát a gp120 alegység jelölt vakcinával empirikus (próbáljuk ki, legfeljebb tévedünk) alapon végzendõ hatékonysági vizsgálatokat.

Nem értünk egyet ezzel a kritikával. Úgy gondoljuk, hogy az NIH helyesen határozott 1994-ben, amikor megtagadta a gp120 vakcinák jelen generációjával végzendõ hatékonysági vizsgálatok támogatását. Az azóta eltelt 4 év során végzett klinikai és laboratóriumi vizsgálatok egész sora igazolja ennek az elhatározásnak a helyességét. A gp120 fehérje nem indukál jelentõs mértékû ellenanyag vagy sejt-közvetitett immunválaszt.

A gp120 vakcinával való immunizálás után HIV-vel fertõzõdött egyének kivizsgálása alapján ítélve, ezeknek az oltóanyagoknak a az I./II. fázisú kipróbálása kiábrándító eredménnyel végzõdött. Hagyományosan a "próbáljuk ki, legfeljebb tévedünk" megközelités a vakcina fejlesztésben sikeresnek bizonyult, de ez az empirikus stratégia nem eredményezett hatékony HIV vakcinát az igen intenzív erõfeszítések ellenére sem az elmúlt 15 évben. Ez azért van, mert a HIV-nek olyan tulajdonságai vannak, amelyek nem jellemzõek azokra a kórokozókra, amelyekkel szemben sikerült empirikus módszerrel oltóanyagot kifejleszteni. Ilyen tulajdonság a gpl20 fehérje gyenge immunogenitása és a HIV rezisztenciája a neutralizáló antitestekkel szemben, a vírus genom nagyfokú variabilitása és a HIV-nek az a képessége, hogy az immunsejtek genomjába integrálódjék. Hogy ezeket az elõzmény nélküli tudományos akadályokat legyõzhessük, sokkal komplexebb stratégia szükséges, mint azt korábban alkalmaztak. Alapvetõ új információk szükségesek még az emberi immunrendszer mûködésérõl és a HIV-vel való kölcsönhatásáról. Minél több új koncepció alapján kidolgozott vakcinát kell I. fázisú vizsgálatokban kipróbálni és megkeresni így a legerõsebb immunválaszt indukáló oltóanyagokat. Jonathan Mann egy, az elnök AIDS tanácsadó bizottsága elõtt tett vallomásában azt nyilatkozta, hogy a tömeges hatékonysági vizsgálatok elindításának megtagadása "az emberi jogok megsértése". Szerinte a tudományos közösség és az NIH program vezetõi monopolizálták és lezárják a HIV vakcina kifejlesztésének folyamatát. A globális AIDS járvány alakulása valóban igen sürgõssé teszi a hatékony HIV vakcina kifejlesztését. A haladás lassúsága valóban minden érintettben csalódást kelt, azonban a NIH és a probléma megoldásán dolgozó kutatók elleni támadás haszontalan és céltalan. Nem lehetséges gyorsan megoldani a HIV vakcina kifejlesztésével kapcsolatos tudományos problémákat. Lehetséges, hogy még sok év telik el, amíg egy valóban hatékony HIV oltóanyagot sikerül kifejleszteni, és ennek irányítására az NIH a legalkalmasabb.


A WHO AIDS programjainak volt fõnöke nagy felháborodást provokált a vakcinációs stratégiára vonatkozó megjegyzéseivel

Wadman M.

Nature 392, 527, 1998

Jonathan Mann, aki a WHO azóta megszûnt un. Globális AIDS Programjának az igazgatója volt, ma pedig a philadelphiai Allegheny Egyetem Közegészségügyi karának dékánja, 1998 márciusában beszédet mondott az elnök AIDS ügyekkel kapcsolatos tanácsadó testületének ülésén. Ebben Mann inkompetenciával és etikai hibával vádolta David Baltimoret és Harold Varmust, azt a két szakembert, aki az USA Egészségügyi Kutatási Központjában, az NIH-ben az AIDS vakcina programot irányítja. A vád alapja: az NIH nem indított el III. fázisú hatékonysági vizsgálatot egyetlen kísérleti HIV vakcinával sem. J. Mann véleménye szerint miután bebizonyosodott, hogy biztonságosak és immunogének, e vakcinák készen állnak arra, hogy hatékonyságukat nagyszámú egyénen végzett oltásokkal ellenõrizzék. Ezért "a szövetségi kormányzatnak az a döntése, hogy nem indít ilyen vizsgálatokat, az emberi jogok megsértésének tekinthetõ". Mann úgy gondolja, hogy a HIV vakcináció túl nagy probléma ahhoz, hogy a döntést a tudósokra bizzák, a bizottságot oltóanyag-fejlesztõkkel és közegészségügyi szakemberekkel kell kiegészíteni. Azzal vádolja az illetékeseket, hogy elhanyagolják a vakcina fejlesztést, hiszen ma a HIV elsõsorban a szegények és a kisebbségek között terjed. Más lenne a helyzet véleménye szerint akkor, ha a legbefolyásosabb emberek lennének elsõsorban veszélyeztetve. Mann úgy véli, hogy nem realisztikus és illuzórikus arra várni, hogy tudományos egyetértés jöjjön létre egy adott jelölt vakcinával kapcsolatban. Arra is utalt, hogy a kutatók között akkor sem volt egyetértés, amikor a poliomyelitis elleni oltásokat megindították.

Mann beszéde az érintettek körében felháborodást és heves ellenvéleményeket provokált. Ezek lényege (l. e szám egyéb cikkeit is), hogy az eddigi vakcinákkal végzett vizsgálatok egyetlen oltóanyag esetében sem bizonyították, hogy az oltottakat a HIV fertõzéstõl megvédeni képes immunválaszt lennének képesek kiváltani. Érdekes módon egyes civil szervezetek képviselõi is Baltimore és Varmus mellé álltak, és Jonathan Mann beszédét felelõtlennek minõsítették.

A rendkívül heves vita mellett kevesebb szó esik arról a hírrõl, melyet egy San Franciscóban mûködõ VaxGen nevû biotechnológiai társaság jelentett be. A hír az, hogy a Food and Drug Administration engedélyezte részükre, hogy gp120 oltóanyagukkal egy magánpénzekbõl finanszírozott III fázisú hatékonysági vizsgálatot kezdjenek az USA-ban és Thaföldön. (l. AH jelen száma, 7. old.)


AIDS vakcina fejlesztés

Lévy J-P.

Science 280, 805, 1998

Szerzõ is hangsúlyozza, hogy szenvedélyes viták övezik a az AIDS vakcina kutatását. Igen kétségesnek véli azokat a hatékonysági vizsgálatokat, amelyeknek az elkezdését az utóbbi idõben jelentették be. Mint mindenki, õ is egyetért azzal, hogy az oltóanyag kutatásnak elsõbbséget kell adni. Meg kell gyorsítani az emberekben végzett I. fázisú vizsgálatokat és az azokon az állatmodelleken végzett kísérleteket, melyekbõl az emberi HIV fertõzésre is alkalmazható információkat szerezhetünk. Ez az egyetlen módja annak, hogy a jövõ század elején valóban hasznosítható eredményeket érhessünk el. Lévy igen erõteljesen foglal állást a jelenleg rendelkezésünkre álló vakcinákkal végzendõ III. fázisú hatékonysági vizsgálatok ellen. Az eddigi eredmények alapján egyáltalán nem látja indokoltnak ezek megkezdését, mert véleménye szerint semmi okunk sincs annak a feltételezésére, hogy e vakcinák protektív hatásúak lesznek. A legtöbb, amit várhatunk, a francia kutató szerint az, hogy rövid ideig védelmet biztosítunk néhány neutralizáció-szenzitív vírussal szemben, de biztos abban, hogy a protektív hatás nem terjed majd ki azokra a törzsekre, amelyek a HIV- átviteléért az esetek túlnyomó többségében felelõsek. Nem fejlõdnek ki ugyanis az oltottakban azok a sejt-közvetített immunreakciók, melyek valóban védõ hatásúak lehetnek.

Véleménye szerint az a félig vallásos, empirikus megközelítés, amellyel a hatékonysági vizsgálatok elvégzését propagálják, és amely közel fél évszázad tudományos fejlõdését negligálja, igen veszélyes lehet. Lévy szerint nemcsak az a veszély áll fenn, hogy az adott oltóanyagról kiderül, hogy hatástalan, de az oltások maguk veszélyeztethetik a kipróbálásukban részt vevõ személyeket. Pszichológiailag azért veszélyeztetettek az immunizált egyének, mert feltételezik, hogy õket az oltás megvédi a HIV fertõzéstõl. Ezért felhagynak a biztonságosabb nemi élettel.

Az un. "áttöréses infekciók" (l. AH jelen szám 9. old.), amelyek egyes, az USA-ban lefolytatott vakcina kipróbálások esetében az oltott önkéntesek 3%-ában is bekövetkeztek, arra mutatnak, hogy ez a veszély reális. Könnyen belátható, hogy a fejlõdõ országokban, ahol a HIV incidencia igen magas, az oltottak hamis biztonságérzete még nagyobb kockázattal jár.

A pszichológiai mellett fennáll azonban biológiai veszély is. Az oltottak egy részében un. enhancing tipusú, in vitro a HIV fertõzést fokozó antitesteket találtak. Bár még nem ismerjük pontosan ezeknek az antitesteknek a patológiai jelentõségét, Lévy szerint nem lenne etikus önkénteseket valószínûleg haszontalan vakcinák kipróbálásába bevonni úgy, hogy az enhancing antitestek potenciális veszélyét negligáljuk. Több állatkísérletes adat szól amellett, hogy ez a veszély fennáll. Egyéb retrovírusok, pl. a macskák immundeficiencia vírusa vagy a lovak fertõzõ anémiát okozó vírusa ellen készült, a vírusok burokfehérjéit tartalmazó oltóanyagok nemcsak hogy nem védték meg az állatokat, de az állatok egy részében megkönnyítették a fertõzést, ill. a betegség súlyosabb volt, mint a nem-oltottakban. Lévy szerint ez igen lényeges szempont, mivel, ha az egyes oltóanyagokkal immunizált önkéntesek egy részében is hasonló jelenségek játszódnak le, akkor az oltottak fertõzési küszöbe lecsökken és érzékenyebbé válnak legalább is egyes vírus törzsekkel szemben, mint az immunizálás elõtt voltak. így a legfõbb orvosi szabályt ("Ne árts"!) szegnénk meg a jelenlegi oltóanyagokkal végzett hatékonysági vizsgálatok megindításával.

A szerzõ ezután rátér arra, hogy milyen vizsgálatok elvégzését tartja indokoltnak és lényegesnek.

1) Meg kell arról gyõzõdnünk, hogy az eddig még nem vizsgált, új elveken alapuló vakcinák hatására kifejlõdnek-e olyan neutralizáló antitestek, amelyek sokféle vírus törzset képesek in vitro hatékonyan semlegesíteni, és amelyekkel szemben az újraoltáskor anamnesztikus, az elsõ oltásnál észleltnél erõsebb válasz jelentkezik. Az ilyen antitestek a vírus envelope olyan epitopjai ellen irányulnak, amelyek az eddig izolált vírustörzsek többségében azonosak (konzervatív epitopok). Lévy szerint a betegbõl frissen izolált törzsek burokszerkezetének megfelelõ, un. trimer burokfehérjéket tartalmazó oltóanyagoktól, ill. a DNS-vakcináktól várható elvileg, hogy ilyen immunválaszt képesek elõidézni. A fõ probléma azonban, hogy (a fertõzöttekben végzett mérések, és az állatkísérletek tanúsága szerint) éppen ezek az epitopok azok, amelyek igen gyenge inmunogén hatásúak, így kevés a remény arra, hogy a fenti vakcinák valóban hatékony antitest választ idézzenek elõ.
2) Járhatóbb útnak látszik az olyan oltóanyagok kidolgozása, amelyek sejt-közvetített immunválaszt keltenek és így védik meg az oltottakat a HIV-infekcióktól, ezért a szerzõ szerint az ilyen vakcinák fejlesztésének kell prioritást adni. Arra kell törekedni, hogy hosszú ideig tartó, több epitop ellen is irányuló citotoxikus T sejt válasz keletkezzen, ill. minél több, antivirális faktort termelõ CD8+ sejt képzõdjön az oltottakban. Lévy szerint a fent említett új oltóanyagok és egyéb kísérleti vakcinák is alkalmasaknak látszanak erre a célra. Amennyiben az I. és II. fázisú, önkénteseken végzett kipróbálások során ezek az új oltóanyagok valóban képesek lesznek az önkéntesekben a fenti immunválaszokat kiváltani és amennyiben ugyanezen elven alapuló oltóanyagok a makákó majmokat meg is védik a SIV fertõzéstõl, akkor lesz majd érdemes megindítani a hatékonysági III. fázisú kipróbálásokat. E vizsgálatban majd az epidemiológiai védõhatás mellett a sejtközvetített immunválaszt kell majd nyomon követni

3) Igen lényeges, hogy a 2. pontban leírt megközelítéssel párhuzamosan olyan vakcinákat is vizsgálni kell, melyek nyálkahártya immunitást idéznek elõ. Lévy szerint a legerõsebb védõhatás az olyan oltóanyagoktól várható, amelyek mucosalis immunitást és tartós szisztémás sejtközvetített immunválaszt is képesek kiváltani. Lévy becslése szerint az elõzõ három pontban leírt vizsgálatok elvégzéséhez 3-4 év szükséges és csak ezután mondhatjuk ki véglegesen, hogy igazolt-e a III fázisú hatékonysági vizsgálatok elindítása bármelyik kísérleti oltóanyaggal is.


A küszöbön álló AIDS vakcina-kipróbálás régi sebeket tép fel

Balter M.

Science 279, 650, 1998

A nyolcvanas évek elején a virológus Donald Francis, aki ekkor a Atlantában, a CDC-ben dolgozott, az elsõk között hívta fel a figyelmet az AIDS járvány lehetõségére. Francis ma egy VaxGen-nek nevezett kaliforniai biotechnológiai vállalat elnöke. Ez év elején õ jelentette be, hogy rövidesen, várhatóan már 1998-ban megindulnak a VaxGen vakcinájával az USA-ban és Thaiföldön a III. fázisú, hatékonysági vizsgálatok. A vakcina az eddig önkénteseken kipróbált kísérleti oltóanyagokhoz hasonlóan rekombináns gp120-at tartalmazó un. alegység vakcina. Az FDA már engedélyezte az ezzel az oltóanyaggal végzendõ I. és II. fázisú vizsgálatokat, ennek alapján az oltóanyagot módosították. A thaföldi hatóságok részérõl rövidesen várható az engedély megadása. Az FDA oltóanyagokkal foglalkozó tanácsadó testülete is áldását adta a III. fázisú vakcina kipróbálás megindítására. Ennek elõfeltétele, hogy a cég bizonyítsa: módosított vakcinájuk is ártalmatlan. A hírt Francis mellett az FDA tanácsadó testületének egy tagja, Mary Lou Clements-Mann is megerõsítette.
Mivel az USA AIDS-kutatási pénzei felett rendelkezõ hatóságok és testületek továbbra sem támogatják a hatékonysági vizsgálatok elvégzését (l. errõl bõvebben jelen szám egyéb cikkeit), a VaxSyn csak magán forrásokból tudj a fedezni a kipróbálás költségeit. Maga a VaxSyn a biotechnológiai óriás vállalatból, a Genentechbõl vált ki 1995-ben. A vizsgálat költségei elõreláthatóan 20 millió dollárt tesznek majd ki. Várhatóan az USA-ban 5000, Thaiföldön 2500 önkéntes vesz majd részt az oltóanyag kipróbálásban. Francis szerint a VaxSyn oltóanyaga megvédi a csimpánzokat a HIV fertõzéstõl és az I. és II. fázisú vizsgálat során az oltottakban erõs immunválaszokat váltott ki. Véleménye szerint csak a folyamat véghezvitelétõl, tehát a hatékonysági vizsgálatok elvégzésétõl várható a további vakcina fejlesztés.

Az egyik legfõbb ellenérv a III. fázisú vizsgálatokkal szemben az, hogy, az un. áttöréses fertõzések során az oltottakban ugyanúgy folyt le a HIV fertõzés, ugyanannyi vírus keletkezett bennük, mint a nem-oltottakban és nem találtak különbséget a fertõzõdött és nem- fertõzõdött oltottak között az infekció idején mért antitest titerben sem. A jelen számunkban ismertetett vizsgálathoz (l. következõ cikk) hasonló konklúziókat hozott egy másik, a J. Virology februári számában közölt, Stefen Wolinsky munkacsoportja által végzett tanulmány is. Francis erõsen vitatja ezeket az eredményeket és a cég tudományos igazgatója, Phillip Berman által a 1997-ben a J. Infect. Diseases-ben közölt, hét áttöréses infekcióra vonatkozó vizsgálatra hivatkozik. E szerint mind a 7 egyén olyan HIV törzzsel fertõzõdött meg, amelynek a gp120 proteinje más szerkezetû volt, mint a vakcina törzsé. Ennek kivédésére az új VaxSyn oltóanyag kétféle gp120-at tartalmaz majd, az eddigi kipróbálásokban használt laboratóriumi törzsnek megfelelõ burokfehérje mellett még egy másik, az USA-ban, ill. Thaiföldön domináló "vad" törzsnek megfelelõ rekombináns gp120-at is beépítenek az oltóanyagba. Susan Zolla-Pazner new yorki immunológus szerint ma senki sem tudja megmondani, hogy kinek van a vitázó felek között igaza. Francishez és Clements -Mannhoz hasonlóan úgy gondolja, hogy addig nem lesz HIV vakcinánk, amíg legalább egy oltóanyag nem kerül a III. fázisú hatékonysági vizsgálatok választóvizébe.


A HIV kísérleti oltóanyagokkal végzett I. és II. fázisú vizsgálatok során bekövetkezett interkurrens HIV 1 infekciók elemzése

Graham B.S. és mtsai

J. Infect. Dis. 177, 310, 1998.

Bár az AIDS vakcina kutatás fõ célja a fertõzést megelõzõ immunállapot létrehozása, járványtani szempontból már egy olyan oltóanyag is igen hasznos lenne, amely lelassítaná a betegség progresszióját és lecsökkentené a fertõzöttek fertõzõképességét. A kísérleti HIV vakcinák vizsgálata eddig úgy történt, hogy a klinikai értékeléssel párhuzamosan igyekeztek meghatározni azokat az immunreakciókat, amelyek a védettséget a legjobban jelzik. Az ilyen, tulajdonképpen empirikus megközelítés bevált korábban más oltóanyagok, pl. a himlõ vagy a gyermekbénulás esetében. 1988 óta 22 különbözõ fajta oltóanyaggal (ebbe a számba az azonos vakcinát, de eltérõ adjuvánst használó protokollok is beleszámítanak) több, mint 2000 emberen végeztek I. és II. fázisú vizsgálatot (ebbe a számba az azonos vakcinát, de eltérõ adjuvánst használó protokollok is beleszámítanak). Ezek eddigi értékelése azt mutatta, hogy az oltóanyagok biztonságosak, és az oltottakban HIV-specifikus humorális és celluláris immunválasz alakul ki. Mivel III. fázisú vizsgálat eddig nem történt egyik oltóanyaggal sem, eddig nem lehetett megítélni hatékonyságukat.

Az a tény, hogy 23 olyan egyén, akiket kísérleti AIDS vakcinákkal immunizáltak, HIV-vel fertõzõdött, lehetõvé tette annak a tanulmányozását, hogy a HIV betegség kezdeti szakasza másképpen zajlik-e le az oltott és a nem oltott egyénekben. Számos megfigyelés bizonyítja, hogy az infekció korai szakaszának történései döntõek a betegség késõbbi lefolyása szempontjából, ezért szerzõk vizsgálatai nagy jelentõségûek.

Az oltás ellenére Az oltás ellenére fertõzõdött egyének, a vizsgálati terv
A 23 oltott egyén közül 17-en kockázatos nemi magatartásuk miatt, 6 pedig iv. kábítószerezés során fertõzõdött meg. A 23 egyén közül 4 placebót kapott, 6 egyénnél az immunizálást még nem fejezték be a fertõzõdés idején, 13-nál viszont az oltás terv szerint befejezõdött. Különbözõ oltóanyag formulákkal immunizálták õket, többségük gp120 vakcinát kapott. A fertõzõdés 1-29 hónappal az utolsó oltás után következett be.

Nem volt különbség a placebót kapott (0,30/100 személy-év) és az oltottak (0,38/személy-év) fertõzõdési gyakorisága között. A vizsgálat lényege az volt, hogy összehasonlítsák a különbözõ klinikai és laboratóriumi paraméterek változásait az oltott és a nem-oltott HIV-fertõzöttek között. Nem-oltott kontrollként 34, a HIV betegség lefolyását ismert módon befolyásolni képes paraméter (vírus genotípus, életkor, nem, a fertõzõdés módja, a fertõzés naptári éve) szempontjából az oltás ellenére fertõzöttekhez illesztett egyén szolgált. Bizonyos összehasonlításokat elvégeztek az azonos módon immunizált, de nem fertõzõdött egyénekkel is, minden, a vakcináció ellenére immunizált egyénhez egy-három ilyen kontrollt választottak ki a különbözõ vizsgálatokhoz.

Eredmények
A 23 fertõzött egyén közül 7-ben fejlõdtek ki a primer HIV infekcióval kapcsolatos tünetek (izomfájdalom. fáradtság, láz, hányinger, macularis kiütés, lymphadenopathia). A tünetek 1-2 hét alatt visszafejlõdtek. A fertõzés utáni elsõ négy hónapban a CD4+ sejtszám a befejezett immunizálás ellenére megfertõzõdött egyénekben 365 sejt/ul-el, az alapértékhez viszonyítva 39%-al csökkent. A placebóval kezeltekben 400 sejt/ul-es (37%), a részlegesen immunizáltakban 416 sejt/ul-es (35%) csökkenést észleltek. A három csoport között nem volt szignifikáns differencia. A további megfigyelési periódus alatt az egyes egyének CD4+ sejtszáma jelentõs mértékû változékonyságot mutatott. Két rekombináns gp120 vakcinával oltott egyén tûnt ki a többi közül, az õ CD4+ sejtszámuk már 6 hónappal az infekció után 200/ ul alá süllyedt, de opportunista fertõzések a 34, ill. 26 hónapos megfigyelési idõ alatt egyiküknél sem fejlõdtek ki. Nem kaptak szignifikáns különbséget a CD4+ sejtszám változása tekintetében a vakcináltak, ill. a kontroll nem oltott vagy placebóval oltott egyének között, egy évvel az infekció után az elsõ csoportban 521 + 249/ul, a másodikban 494 + 236/ul CD4+ T sejtszámot mértek. A plazmában mért HIV-1 szintekrõl tudjuk, hogy a HIV betegség progresszióját pontosabban képesek elõre jelezni, így az ezzel kapcsolatos összehasonlító mérések igen lényegesek voltak. Az elsõ, röviddel a szerokonverzió után végzett mérések nem mutattak különbséget a vakcinálás ellenére fertõzöttek (22 928 kópia/ml) és a nem vakcinált, ill. placebót kapott kontrollok (14928 kópia/ml) között. Az egyetlen lényegesnek látszó, a szignifikancia határát közelítõ (p=0,09) különbséget 8-14 hónappal a fertõzés után észlelték a két csoport között: a nem vakcináltak vérplazmájában ebben az idõpontban l6 696 kópia/ml, míg az oltottakéban csak 7482 kópia/ml HIV-1 titert mértek. 19 betegtõl izoláltak vírust. Ezeknek a törzseknek az envelope gén szekvenciáját összehasonlították 31 nem vakcinált fertõzöttbõl, ill.placebo recipiensbõl izolált törzsével. Az analízisnél elsõsorban a burokfehérje un. v3 régiójára koncentráltak, hiszen az alkalmazott vakcináknak is ez a legimmunogénebb régiója. Észleltek ugyan bizonyos különbségeket az egyes csoportok között, ezek azonban a szignifikancia határát nem érték el. Végül a HIV-specifikus antitest választ vizsgálták. Összehasonlították az oltás ellenére immunizáltaktól a HIV-fertõzõdés elõtt levett utolsó mintában mért antitest titereket a vakcinált, de nem fertõzõdött egyénekben az oltás után azonos idõpontban levett vérmintákban talált antitest szintekkel. Minden fertõzötthez három nem- fertõzõdött egyént illesztettek. Nem találtak e csoportok között különbséget sem a neutralizáló, sem az ELISA-val mérhetõ v3 peptid elleni antitest titerekben. Ennek alapján kimondható, hogy az oltás ellenére fertõzöttekben nem volt az antitest válasz sem alacsonyabb, sem magasabb a nem fertõzöttekben kifejlõdött antitest-szinteknél. Megvizsgálták az un. komplementmediált, in vitro fertõzés-fokozó antitestek titerét is, de különbséget is sem találtak.

Megbeszélés
A vizsgálat eredménye szerint a HIV-1 B típusú alegység vakcinával való elõzetes oltás nem befolyásolja jelentõs mértékben a HIV betegség korai szakaszának lefolyását A következõ megfigyelések igazolják ezt a következtetést.

1. Az oltás ellenére fertõzõdöttek 46%-ával volt tünetes primer HIV infekció észlelhetõ, ez az arány nem különbözik jelentõsen attól az aránytól, melyet a nem-immunizáltak HIV infekciója során általában észlelnek.

2. Az infekció után legkorábban vett mintákban az immunizált fertõzöttekben ugyanolyan magas HIV-1 RNS koncentrációt mértek, mint a nem oltottakban.

3. A HIV- fertõzöttek CD4+ sejtszáma az infekció után elõször gyorsan csökken, majd stabilizálódik és a továbbiakban csak lassú csökkenés észlelhetõ. A vakcináció ellenére fertõzöttek CD4+ sejtszáma is ugyanígy alakult, egy évvel a fertõzés után a vakcinált és nem-vakcinált HIV-fertõzöttek. CD4+ sejtszáma nem különbözött egymástól .

4. Igen lényeges negatív eredmény az is, hogy az oltás ellenére fertõzöttekbõl izolált HIV-1 törzsek gp120 fehérjéjének v3 szakasza nem különbözött a nem-oltottakból izolálható törzsekétõl. Ez arra mutat, hogy az oltottakban kialakuló immunválasz nem volt ahhoz elég erõs, hogy szelekciós hatást gyakoroljon a fertõzést okozó törzsekre. Az egyetlen olyan megfigyelés, amely esetleg (amennyiben a további vizsgálatok is megerõsítik ezt) biztató lehet az, hogy 8-l4 hónappal az infekció után alacsonyabb HIV-1 RNS szintet mértek az oltás ellenére fertõzöttekben a kontrollokhoz képest, bár a különbség csak közelítette a szignifikancia határát. Ez azért lényeges, mert az ebben az idõszakban mérhetõ un. egyensúlyi HIV-1 RNS szint igen jól jelzi elõre a betegség további lefolyását. Igen lényeges kérdés volt az is, hogy az infekció idejében mérhetõ volt-e neutralizáló antitest az oltottakban. Valamennyi HIV-1SF2 vakcinával oltott egyénben az infekció idején neutralizáló antitestek nem vagy csak igen alacsony titerben voltak kimutathatók. Több, a HIV-1 törzsnek megfelelõ rekombináns vakcinával oltott egyén azonban úgy fertõzõdött meg, hogy az infekció idején vérükben magas volt a neutralizáló antitestek szintje. A fertõzõdött és nem-fertõzödött vakcináltakban hasonló antitest választ mértek. A citotoxikus T sejt választ nem lehetett összehasonlítani, mert az egyének többségét olyan kísérleti vakcinával oltották, amelyrõl tudjuk, hogy ilyen celluláris immunválaszt nem idéz elõ. Egyértelmûen szükségesek más, többrétû immunválaszt is kelteni képes vakcinákkal végzett vizsgálatok is, ezek folyamatban vannak. Jelen vizsgálatok nem erõsítik meg, hogy az eddigi kísérleti vakcinák képesek lennének arra, hogy a HIV betegség lefolyását kedvezõ irányba fordítsák. Az, hogy a HIV fertõzés iránti fogékonyságot e vakcinák csökkentik-e az eddigi vizsgálatokból nem ítélhetõ meg, bár a placebóval kezeltek és az immunizáltak hasonló fertõzõdési aránya nem erre mutat. Szerzõk szerint ennek a kérdésnek az eldöntésére csak a nagyszámú egyénben végzett hatékonysági vizsgálatok lennének alkalmasak.

--------------------------------------------------------------------------------


Miért nincs HIV vakcinánk és hogyan készíthetünk mégis?

Burton D.R. és Moore J.P.

Nature Medicine Vaccine Supplement 4, 495, 1998

Szerzõk véleménye szerint ahhoz, hogy egy HIV vakcina hatékony legyen, mind tartós neutralizáló antitest, mind pedig tartós cytotoxikus T lymphocyta (CTL) választ ki kell váltania. Ezt a véleményt támasztják alá az egyéb retrovírusokkal és a más RNS vírusokkal nyert tapasztalatok is. Ha neutralizáló antitestek vannak jelen vagy jelennek meg rövid idõvel az oltottakban, ez erõsen lecsökkenti a vírussal fertõzött sejtek számát. Így a kisebb CTL válasz is elegendõ ahhoz, hogy a HIV-vel fertõzött sejteket a szervezetben elpusztítsa. Érdekes paradoxona a HIV vakcina kutatásnak az, hogy míg korábban a CTL válasz kiváltását tekintették igen nehéz feladatnak az aránylag könnyen létrejövõ antitest válasszal szemben, addig a mai kísérleti oltóanyagokkal igen hatékony CTL választ lehet kiváltani, azonban olyan neutralizáló antitesteket kelteni, melyek a primer, fertõzést okozó vírusokat is semlegesítik, egyenlõre nem sikerült.

A jelenleg alkalmazott vakcina- fejlesztési stratégiák A vakcina- fejlesztés hagyományos útja a gyengített vagy az elölt vakcinák alkalmazása. A HIV oltóanyagok esetében azonban egyenlõre mindkét út igen nehezen járhatónak tûnik. Kifejlesztettek ugyan egy olyan élõ attenuált kísérleti vakcinát, a nef génben hiányos SIVmac-ot, amely hatékonyan véd a vad törzzsel való felülfertõzés ellen, azonban e vakcina biztonságossága máig is kérdéses. Az attenuált törzzsel oltott majmok egy részében, különösen az újszülött korban oltottakban ugyanis a SIV-fertõzésnek tulajdonható tünetek észlehetõk. így érthetõ, hogy etikai okból senki sem meri az élõ attenuált HIV vakcinával a kísérleteket elvégezni, vagy ha lennének is erre vállalkozók, erre nem kapják meg az engedélyt. Az emberi kipróbálás nélkül is rendkívül hasznos tanúságokkal szolgálhatnak a nef hiányos SIV törzzsel való kísérletek, abban az esetben, ha meg tudjuk mondani, milyen immunológiai reakció(k)nak tulajdonítható a protektív hatás. Azonban ezt mindmáig nem sikerült tisztázni, nem bizonyítható, hogy akár a humorális, akár a celluláris immunitás ismert mechanizmusai játszanának ebben szerepet. A CTL esetében egy látható paradoxon is fennáll: ha ugyanis a vakcina-törzs úgy fejti ki védõhatását, hogy eliminálja a vad vírussal fertõzött sejteket, akkor miért nem pusztítja el azokat a sejteket, amelyek magával a vakcina törzzsel fertõzõdtek meg. Szerzõk hangsúlyozzák, hogy az ezekre a kérdésekre adott helyes válasz magtalálása nagy lépéssel viheti elõre a HIV vakcina kutatást. Az elölt vakcina készítése során elpusztul vagy megváltozik a neutralizáló antitestek fõ targetje, a HIV burokfehérje, és egyenlõre rendkívül nehéznek tûnik a primer törzsekbõl olyan mennyiséget elõállítani, amely elölt vakcina készítéséhez elegendõ lenne. A legtöbb eddigi kísérleti oltóanyag un alegység, rekombináns úton a HIV burokfehérjéknek (gp120 vagy gp160) megfelelõ vakcina volt. Az ezekkel a vakcinákkal elért eredmények azonban - szerzõk véleménye szerint - kiábrándítóak. Elõször is egyetlen ilyen vakcina sem kelt jelentõs mértékû neutralizáló antitest választ a fertõzést közvetítõ, a betegekbõl frissen izolálható törzsekkel szemben. Ennek valószínûleg az az oka, hogy a burokfehérjék természetes, a vírusok felszínén található felépítése teljesen más , mint a vakcina preparátumokban lévõ fehérjéké, ezért az oltottakban keletkezõ antitestek nem ismerik fel és így nem is tudják semlegesíteni ezeket a vírusokat. A szolubilis formájú rekombináns vakcináktól CTL válasz nem is várható és valóban nem is jön létre. Így az alegység vakcinák csak részleges megoldást jelenthetnek. Optimálisan, akkor, ha sikerül a primer vírusok burkának megfelelõ, un. trimer burokfehérje struktúrákból álló oltóanyagokat kifejleszteni, ezekkel lehetségessé válhat hatékony neutralizáló antitest válasz elõidézése. Teljes értékû vakcinaként azonban ezek is csak más, CTL választ kiváltó oltóanyagokkal együtt lehetnek (ha lehetnek valaha is) alkalmazhatók. A kísérleti vakcinák egyéb típusai az élõ vektorokba (pl. a különbözõ poxvírusokba, így a vakciniába) beépített rekombináns HIV fehérjék vagy a DNS vakcinák. Ezeknek az oltóanyagoknak a kifejlesztése a közelmúltban indult meg. Ezek az oltóanyagok (különösen azok, amelyekbe többféle HIV fehérjét is beépítettek) ígéreteseknek látszanak. Az állatmodelleken szerzett tapasztalatok alapján biztosan sikerülni fog ezeket optimalizálni. A fõ probléma azonban e kísérleti vakcinákkal az, hogy csak CTL választ indukálnak, az eddigi adatok szerint hatékony neutralizáló antitest választ kiváltani nem képesek. A megoldás csak az lehet, ha az élõ vektorba épített vakcinákat olyan szolubilis rekombináns oltóanyagokkal kombinálják, amelyeknek immunogenitását nagymértékben fokozni sikerült.


Miért olyan nehéz a HIV vakcinát kifejleszteni?

Erre a kérdésre többféle választ is lehet olvasni, azonban ezek nem mindegyike tûnik helytállónak. A HIV replikációs rátája ugyan igen gyors, de nem különbözik lényegesen azoktól a vírusokétól, melyekkel szemben létezik hatékony védõoltás. A HIV valóban változékony, de az influenza is az, és legalább is egy-egy törzzsel szemben elõ lehet állítani oltóanyagot, míg a HIV vakcinák még a homológ klónozott törzzsel szemben sem védenek. Az sem igazán helytálló érv, hogy a HIV a CD4+ immunsejteket fertõzi meg és ezeket pusztítja el, hiszen a kanyaró vírus is immunszuppresszív és mégis elõ lehet állítani ellene oltóanyagot. Szerzõk véleménye szerint a HIV két tulajdonsága nehezíti meg a vakcina fejlesztést. Az egyik a HIV burokfehérjéknek a vírus "lopakodását" lehetõvé tevõ felépítése. A HIV úgy kerüli el a humorális immunrendszert, mint az un. lopakodó bombázó repülõgép, amelyet a radar nem tud kimutatni. Ezért igen nehéz e fehérjéket olymódon prezentálni, hogy erõs és tartós antitest válasz jöjjön létre. A másik fõ akadálya a HIV vakcina fejlesztésnek az , hogy a vírus a gazdasejt DNS állományába integrálódik és itt az immunrendszer nem ismeri fel. Amikor azután az aktiváció hatására az ilyen Csipkerózsika sejtek vírust kezdenek termelni, a keletkezõ törzsek olyan változatosak lesznek, hogy kibújhatnak a vakcina által elõidézett védettség alól.
A vita a további teendõkrõl A cikk részletesen foglakozik az AH jelen számában részletesen ismertetett vitával, amely arról szól, hogy végezzenek-e nagyszámú önkéntesen hatékonysági vizsgálatokat a jelenlegi vakcinákkal. Ez empirikus vizsgálat lenne, de a múltban más oltóanyagok esetében ez a megközelítés sokszor bevált. Sokan érvelnek azzal is, hogy ha tudományosan nem is igazolt az eddigi vakcinák eredményessége, a hatékonysági vizsgálatoktól kár nem származhat. Szerzõk nem osztják ezt a vélekedést.

Ellenérveik:
1) A HIV oltóanyag kutatás anyagi forrásai nem korlátlanok, és ha ezeket a hatékonysági vizsgálatokra költik, nem marad támogatás az új oltóanyagok kipróbálására.

2) Nem korlátlan azoknak az embereknek a száma sem, akik a hatékonysági vizsgálatokra vállalkoznak, õket szintén elvesztjük a többi vakcina kipróbálása szempontjából.

3) Ha a hatékonysági vizsgálat sikertelen lesz, akkor ezért igen komoly szociális és politikai árat kell fizetni. Igen erõsen hangsúlyozzák a szerzõk, hogy bármilyen nagy is legyen a külsõ nyomás arra "hogy csináljunk végre valamit, majd meglátjuk" a hatékonysági vizsgálatok kizárólag szilárd tudományos alapokon végezhetõk és azzal a megalapozott reménnyel, hogy sikert érünk el. Nem elég, hogy van egy oltóanyagunk, amely immunválaszt képes kiváltani. Még az sem igaz, hogy a kudarcból mindig tanulhatunk. Pl. ha egy gp120 rekombináns alegység vakcinával hatékonysági vizsgálatot végzünk, és ez kudarccal végzõdik, még abban sem lehetünk biztosak, hogy a gp120. alegység vakcina általában hatástalan. Kizárólag az adott oltóanyag hatástalanságát bizonyítaná a kudarc. Ez azonban már az I./II. fázisú kipróbálásból is megtudható. Sok esetben a kísérleti feltételek olyanok, hogy a kudarcból is látszólagos sikert csinálnak. Pl. elég olyan primer vírusokat alkalmazni a neutralizációs méréseknél, amelyek az átlagosnál lényegesen érzékenyebbek a neutralizáció iránt, máris hatékonyabbnak tûnik a vakcina. Ugyanilyen veszélyes, pl. az állatkísérletekben az avirulens vagy könnyen neutralizálható SIV törzsek használata vad vírusként. Ez csupán arra elég, hogy eliminálja a teljesen hatástalan oltóanyagokat, amelyek még e gyenge vírusokkal szemben sem tudnak protektív hatást elérni. Azonban az ebben a modellben elért védõhatást nem szabad túlhangsúlyozni, ahogy ez többször megtörténik. Az extrém példa erre a HIV-1SF-2 ellen csimpánzokban elért védõhatás. Ebben a modellben a HIV replikáció olyan kisfokú, hogy ellene védõhatást elérni igen könnyû. Ezért az itt észlelt protektív hatásból semmi féle következtetést nem lenne szabad levonni az emberekben a virulens HIV-l törzsekkel szemben elérhetõ protektív hatásra vonatkozóan. Az utóbbi idõben többen is sürgetik a kombinált (élõ rekombináns vektorral való oltás + gp120-al történõ újraoltás) vakcina esetében is III. fázisú, hatékonysági vizsgálatok elkezdését. Szerzõk ezt sem helyeslik, hiszen az eddigi I./II. fázisú kipróbálások szerint egyik ilyen kombinációval sem lehetett elég erõs és tartós CTL választ elérni. Tehát elõbb a vakcinákat tovább kell javítani és csak ha ez sikerül, akkor érdemes majd a III. fázisú vizsgálatokat elkezdeni. A jelen formulák szerzõk szerint biztosan kudarcra vannak ítélve.

További szervezési kérdések
A cikk további részét, mivel ez elsõsorban a vakcina kutatás USA-beli szervezési kérdéseivel foglalkozik, csak kivonatosan ismertetjük. Szervezési szempontból szerzõk a következõket tartják kiemelendõ fel adatnak:

Igen lényeges, hogy a vakcina kutatásokat egy testület koordinálja és irányítsa, beleértve az állatmodellek standardizálását, és a különbözõ laboratóriumokban elért eredmények összehasonlítását. Minden vakcina jelöltet háromféle modellen kellene megvizsgálni, olymódon, hogy fokozatosan eliminálják a már gyengén replikálódó vad vírussal szemben sem védõ oltóanyagokat és csak azok a kísérleti vakcinák kerülnének további vizsgálatra, melyek a legerõsebben replikálódó vírussal szemben is védenek. El kell érni, hogy a leggazdagabb biotechnológiai vállalatok érdekeltté váljanak a HIV vakcina fejlesztésben, a kisebb és nagyobb vállalatok munkájának összehangolását, az I. és II. fázisú vizsgálatok értékelését is egy független testületnek kellene irányítania. A HIV vakcina esetében nem létezik gyors megoldás, ilyet várni nem is szabad.


Újdonságok a XII. AIDS Világkonferencia tükrében

Prohászka Zoltán

SOTE III. Belklinika

1998. nyarán Genfben rendezték meg a XII. AIDS Világkonferenciát, amelyen a hagyományoknak megfelelõen a Föld minden csücskébõl részt vett valaki. A konferencián dominált a széles tudomány és problématerületeket felölelõ jelleg: békésen megfértek egymás mellett a legmagasabb szintû tudományos alap- és klinikai kutatásokat, a fertõzöttek kezelésének kérdéseit, járványtani adatokat tárgyaló ill. a társadalmi problémákkal és magatartásra vonatkozó kérdésekkel foglalkozó elõadások, sõt, helyet kaptak az AIDS-szel kapcsolatos kulturális rendezvények is.

Jelen összefoglalóban az epidemiológia és az alapkutatások területén elhangzott újdonságokat foglalom össze.
A világméretû AIDS járványt továbbra is a humán immunelégtelenség vírus 1-es típusa (HIV-1) okozza, nem bukkant fel és nem fenyeget új vírus. Megfigyelhetõ azonban, hogy a HIV-1 egyes betûkkel jelzett altípusai kezdtek keveredni, kialakulóban vannak az ún. rekombináns vírusok. A rekombináns vírusok kialakulására akkor van lehetõség, ha egy fertõzött személyben egyszerre kettõ (vagy több) eltérõ altípusú vírus van jelen, így lehetõség van a vírus nukleinsav egyes szakaszainak kicserélõdésére (rekombinációjára), azaz az altípusok jellegzetességeinek keveredésére. Például Kínában eddig a B-típusú HIV okozott járványt, Kambodzsában pedig a C vírus terjedt, leginkább az intravénás drogosok között. A jelenlegi mozgás szerint az iv. drogosok észak felé behurcolták a C típusú vírust Kínába, ami együtt járt a B/C vírusok megjelenésével. Hasonló okok miatt Oroszországban felbukkant az A/B vírus, aminek fõ oka az A vírus északra terjedése a Fekete tenger partjáról. Afrikában A/G, Brazíliában pedig B/F vírus típusokat írtak le. Ezek a megfigyelések arra utalnak, hogy a szemünk elõtt zajlik világszerte egy evolúciós folyamat, melynek során a korábbihoz hasonló, azoknál semmivel sem fertõzõbb, de eltérõ altípusú vírusok keletkeznek. Az új altípusú vírusok megjelenése arra hívja fel a figyelmet, hogy a prevenciós programok keretében lehetõség szerint mind jobban fel kell kutatni a fertõzött és veszélyeztetett csoportokat, hogy a már megfertõzõdöttekben ne következzék be újabb fertõzés, ne legyen lehetõség újabb altípusú vírusok kialakulására.

A járványtan területén újnak számítanak a helyi járványok pontos definiálására vonatkozó megfigyelések is. Egyre világosabbá válik, hogy a világméretû HIV/AIDS pándémián belül precízen jellemezhetõ, hasonló helyi járványok zajlanak. Három csoportba lehet osztani az érintett területeket: olyan országok, ahol a vírus robbanásszerû terjedésnek indult, olyanok, ahol elfedetten, csendesen terjed, és olyanok, ahol fenyegetõen jelen van. Robbanásszerû járvány dúl pl. Dél-Afrikában és Kambodzsában. Itt igen magas a vírus elterjedtsége, az évente jelentkezõ új megfertõzõdések száma is magas. A gyors terjedés különösen a fiatalokat és nõket érinti ezekbe az országokban. A járvány legfõbb hajtóereje ezeken a területeken a népcsoportok vándorlása és a szexuális úton terjedõ betegségek elterjedtsége, ami melegágyát képezi a HIV terjedésének. Elfedett járvány figyelhetõ meg, pl. az Amerikai Egyesült Államokban, ahol az okozza az elfedettséget, hogy a HIV terjedése gyes csoportokban csökkent vagy megállt (pl. homoszexuális férfiak), de más csoportokban továbbra is terjed a vírus (pl. intravénás drogosok heteroszexuális partnereiben). Így összességében kedvezõ benyomást keltenek a statisztikai mutatók, de a járvány valójában zajlik a "háttérben". Ruandában más tényezõ fedi el a járvány igazi arcát: olyan magas a halálozás a fertõzöttek körében, hogy nem is kerülnek regisztrálásra. Ezek az országok a látszólagos "csend" ellenére nem jelentenek pihenõpályát, csakis a meglévõ prevenciós programok fenntartásával és megerõsítésével van remény a helyzet további javítására. A harmadik fajta a fenyegetõ járvány, ez jellemzõ azokra az országokra, ahol a vírus jelen van és épp most "robbant be" és kezdett el terjedni, vagy ez még nem következett be, de a lehetõsége adott. Ilyen járványra Ukrajna esete a példa, de ebbe a csoportba tartozik Magyarország is. Ezekben az országokban elengedhetetlen a fertõzés terjedésének melegágyat jelentõ magatartásformák feltérképezése és az érintettek részére prevenciós programok indítása.

Az alapkutatások területén Genfben a két évvel ezelõtt Vacouver-ben útjára indult "kemokin-gyorsvonat" száguldását lehetett követni. A két évvel ezelõtti konferencián megfigyelhettük, miként lehet hónapok alatt molekulákat klónozni, ligandokat keresni receptorokhoz és teljesen átalakítani egy betegség patogenezisérõl alkotott képet. Az azóta eltelt két évben sokszorosára nõtt a kemokinekrõl és receptoraikról felhalmozódott ismeretanyag, három évvel felfedezésük után már kémiailag és biológiailag módosított kemokin molekulák vannak a kutatók kezében és megkezdõdött ezáltal a "kemokin stratégia" beépítése egy kombinált HIV ellenes terápiába.

A konferencián több összefoglaló elõadás és számos újdonság is elhangzott a kemokin receptorok HIV patogenezisben betöltött szerepérõl. Jelen ismeretünk szerint a HIV vírus két sejtfelszíni receptorral, a CD4 molekulával és valamelyik kemokin receptorral (CCR) lép kölcsönhatásba a célsejtbe való bejutás során. A vírus részérõl a gp120 külsõ burokfehérje-molekula vesz részt a kölcsönhatásban: elõször a CD4-hez kötõdik, azt követõen alakul ki interakció a CCR, ill. a rajta jelen levõ glikóz-aminoglikán molekulák és a gp120 között. Ez intracelluláris szignál kiváltásához és a vírusmembrán sejtmembránal való fúziójához, ill. a vírus magjának internalizálásához vezet.

A vírus életciklusa korai lépéseinek pontos megismerése lehetõvé tette, hogy terápiás célzattal beavatkozzunk ebbe a folyamatba. A konferencián ismertettek elõször kémiai úton, ill. biológiai módosítással elõállított kemokin molekulákról kedvezõ adatokat melyek a kemokinreceptorok agonistái ill. antagonistái. Sikerült elõállítani olyan módosított RANTES mmolekulát (aminooxpentane-RANTES, AOP-RANTES), amely kötõdik a CCR5 receptorhoz, gátolja a HIV szaporodását, de nincs pro-inflammatorikus és kemotatikus hatása. Sikerült az AOP-RANTES hatásának pontos jellemzése is: a molekula egyrészrõl kompetitív antagonista módjára viselkedik, másrészt pedig a citoplazma-sejtfelszín körforgásban nem engedi a receptor molekulát újra a ejtfelszínre jutni azáltal, hogy elõsegíti annak foszforilációját, tehát down-reguláló hatással is bír. Értelemszerûen az AOP-RANTES molekula csak az X4 (T-sejt tropikus, SZ{1. AH12/1}) vírusok szaporodását gátolja. Leírtak azonan ey kis tömegû molekulát is, (AMD-3100) amely a bycylamok közé tartozik és anti HIV hatással bír. A CCR5 receptor antagonistája így a makrofág-tropikus R5 vírusok szaporodását gátolja. Hatása kompetíció, down-reguláns útján nem hat. Ez a két új molekula elõhírnöke egy új hatásmechanizmusú anti-HIV gyógyszercsoportnak, és ezzel megalapozza a polivalens HIV-gátló terápiába vetett hitünket. A kutatók elképzelése szerint ugyanis a jövõben a hatékony HIV-gátló ("highly active anti-retroviral therapy, HAART") terápia a következõ három pilléren nyugodna: a vírus bejutásának gátlása kemokin receptor-gátló szerekkel, a vírus RNS reverz transzkripciójának gátlása RT-gátlókkal és a víruspartikulum érésének megakadályozása proteáz-inhibitorokkal. Ebbõl az arzenálból az utolsó két csoport gyógyszereit alkalmazzák jelenleg is nagy hatékonysággal, az elsõ csoport gyógyszerei elõtt a jövõben állhat nagy feladat. Ezt a feltételezést az is megerõsíteni látszik, hogy a HIV ellen kifejezetten jól reagáló fertõzöttek szervezetében a HIV-gátlás fokát az szabja meg, hogy HIV antigénstimulusra milyen mértékû kemokin szekrécióval reagálnak a CD8+ sejtjeik. Azokban a személyekben, akikben a CD8+ sejtek nagymértékû kemokin szekrécióra képesek, sokkal jobban gátlódik a vírus szaporodása, mint a csekély szekrécióval válaszolókban.

Annál is inkább szükség van új hatásmechanizmusú anti-HIV szerekre, mert egyre tisztábban látszik, hogy a mai gyógyszer arzenállal nem lehet teljes gyõzelmet aratni a HIV felett, nem irtható ki a vírus a fertõzöttek szervezetébõl. Pontos adatokat mutattak be, ugyanis a konferencián az ún. látens vírus rezervoárról. Mai ismereteink szerint a látens vírus rezervoárt olyan nyugvó T sejtek képezik, amelyekben kimutatható a HIV provírus, de a sejtek nem mutatnak aktivációs jeleket. Az összes nyugvó T sejtnek mintegy 0,01%-a tartozik ide, becslések szerint mintegy 1 millió sejt. A rezervoár nagysága alapvetõen attól függ, hogy a fertõzött személy milyen mértékû immunreakciót mutat a vírus ellen a fertõzés utáni legkoraibb hetekben, viszont nem függ a korán (elsõ 6 hónapban) elkezdett gyógyszeres terápiától. A rezervoár mérésére a napjainkban is fejlesztés alatt álló HIV-DNS tesztek adnak lehetõséget, ezek a vizsgálatok a közeli jövõben a betegek nyomon követésében és kezelésében is szerepet kaphatnak majd.

Ezekben a rezervoár sejtekben, amelyeknek fél életideje mai módszereinkkel meghatározhatatlanul hosszú (biztosan több, mint fél év), a HIV valóban elbújik, a gyógyszerek számára nem hozzáférhetõ formában van jelen. Kérdéses, hgy hogyan keletkezik ez a látens rezervoár. Két lehetõség van: vagy a frissen, produktívan fertõzött aktivált T sejtek el nem pusztult túlélõirõl van szó, vagy olyan T sejtekrõl, amelyek akkor lettek fertõzõek, amikor az aktivált állapotból éppen visszatértek a nyugvó stádiumba, és így produktív fertõzés nem, de vírushordozás kialakulhatott. Elviekben talán ezeknek a sejteknek az aktiválása jelenthetne megoldást, a rejtekhelyérõl kizavart vírus elérhetõvé válna a gyógyszerek számára. Más megoldást kínál egy terápiás oltóanyag lehetõsége, amely az ilyen fertõzött rezervoár sejtek elleni specifikus immunitást erõsítené.

A fentiekben azt a két, ma is forrongó kutatási területet (új elven alapuló anti HIV terápia és a látens vírus rezervoár) próbáltam meg összefoglalni, amelyeken fontos elõrelépések történtek. Ezen új ismeretek és próbálkozások birtokában az a benyomásom, hogy amennyiben fenntartható a fejlõdésnek ez a szédületes tempója akkor a közeli jövõben elérhetõ lesz egy valóban hatásos, a HIV vírust a fertõzöttek szervezetébõl kiirtani képes HIV ellenes terápia.


Perifériás lipodystrophia (PLD) - proteázinhibitor (PI) szindróma?

Bánhegyi Dénes

Fõvárosi Szent László Kórház, V. Fertõzõ Belosztály

Ez év februárban az 5. Retrovírus konferencián csak néhány poszteren és nem hivatalos megbeszéléseken merült fel az a megfigyelés, hogy PI-k hatására a HIV fertõzötteken a test zsírmennyisége csökken, illetve átrendezõdik. Ezek a megfigyelések megerõsítést nyertek a XII. Nemzetközi AIDS Konferencián (Genf, 1998. 06. 28. -07. 02.), rávilágítva a a jelenség gyakoriságára, valamint arra a tényre, hogy a LPD okának megállapítása, a kialakulásának mechanizmusa, valamint megelõzése, illetve helyreállítása az elkövetkezõ évek nem könnyû feladata lesz. maga a jelenség, a LPD érdekes példája a jelenleg kialakult gyógyszer regisztrációs gyakorlatnak. A PI-k regisztráció elõtti vizsgálatai során ez a tény nem merült fel, hiszen az esetek túlnyomó többségében tartós PI szedés mellett alakul ki a PLD, és e mellékhatás csak a regisztrációt és forgalomba kerülést követõen került észlelésre. D. Cooper (Sydney, Ausztrália) nem véletlenül hangsúlyozta egy szimpóziumon, hogy a PI-k hatékony gyógyszerek a HIV betegség rövidtávú kezelésében, de hosszútávra nem tudunk jósolni. A továbbiakban a PLD-vel kapcsolatos ismereteket, a különbözõ nézõpontokat foglalom össze.

Elõször A. Carr, (1) a D. Cooper munkacsoport tagja számolt be arról, hogy a tartós PI kezelésben részesülõ HIV fertõzötteknél jelentõs számban alakul ki PLD. Genfben 116 beteg adatait ismertette (abstr. 12462), akik átlag PI kezelés ideje 22 hónap volt. A vizsgált csoportban függetlenül a PI fajtájától, a betegek fele indinavirt szedett, a másik felében megoszlott a PI a saquinavir/ritonavir, nelfinavir/ritonavir és nelfinavir között, 84%-ban igazolt LPD-t. Az elváltozást az alábbi tünetek és laboratóriumi változások jellemezték:

A test zsírtömegének szignifikáns csökkenése, az évente átlag 1,4 kg zsírszövet elvesztését jelenti.

A zsírtömeg eloszlásának megváltozása, melyet az arc, a végtagok bõralatti zsírszövetének eltûnése, egyben az intra-abdominális zsírszövet felhalmozódása jellemez.

Az inzulinmennyiségének növekedése, valamint perifériás inzulin rezisztencia kialakulása.

A HDL koleszterin szintjének csökkenése és ezzel párhuzamosan a kardio-vaszkulásis szövõdmények rizikójának növekedése.

A PLD "lasszikus" formájára jellemzõ az arcon a "legkonzervatívabb" zsírszövet, - a retobulbáris és a Bichat, - eltûnése miatt szinte ijesztõen beesett, halálfejszerû megjelenés, amelyet a végtagokon szinte anatómiai preparátumszerû vékony, az izmokat, ereket, inakat elõrajzoló elváltozások kísérnek. Jellemzõ a hasüregi zsírtömeg megszaporodása, mely pókhasként jelentkezhet. Nõknél gyakori a mellek megnagyobbodása. Ritkán úgynevezett bölénypúpként a nyaki-háti átmenetben zsírfelhalmozódás alakul ki. Ez utóbbi annál is érdekesebb, hiszen itt található a szervezetben az ún. barna zsírszövet, mely a zsírok gyors elégetéséért és hõenergia termelésért felelõs.

A. Carr 92 PI kezelt beteggel interjút készített, hogy hogyan értékelik az LPD súlyosságát, a következõket találta: 18%-uknál nem, 42%-uknál enyhe, 29%-uknál kifejezett, 12%-uknál súlyos elváltozások fejlõdtek ki. Ha az egyes régiókra vonatkozó véleményeket vizsgálta, 31%-uknál fordult elõ legalább egy régióban súlyosan értékelt elváltozás. Érdekes módon ezek az adatok jól korreláltak a kettõs röntgen energia absoptciómetria objektív mérési eredményeivel.

Az éhgyomri vércukor értékek emelkedését észlelték 2 esetben 76 beteg közül, míg a kétórás glukóz tolerancia teszt 16 esetben volt kóros. Ez összefüggésben volt a magas triglicerid és szabad zsírsav szinttel, de független volt a PI kezelés idõtartamától, egyéb anyagcsere elváltozásoktól és az LPD súlyosságától.

R.D. Caldwell és munkatársai a Standford egyetemrõl (absztr. 12395), a PI kezelt betegek mintegy felénél találtak magasabb éhgyomri vércukor értékeket, mely független volt az alkalmazott gyógyszertõl. A PI szedés idõtartamától. A szerzõk a vércukor értékek rendszeres ellenõrzését javasolják PI-vel kezelt betegeknél.

G. Behrens és munkatársai Hannoverbõl a PI kezelt betegeiknek csak 11%-ban regisztráltak PLD-t, azonban két akut myocardiális infarktusról számoltak be indkét esetben magas szérum koleszterin és alacsony denzitású lipoprotein (LDL) mellett (absztr. 12469). Továbi két thromboemboliás szövõdményt is észleltek kórosan magas koleszterin szintek mellett, melyet a PI kezelés indukált.

J. Laurence a Cornell egyetemrõl védte a PI-okat, hangsúlyozva, hogy a leírt elváltozásokat nem lehet csupán a HAART (highly active antiretroviral therapy, mely PI-t is tartalmaz) bevezetésével magyarázni, szerinte ezek inkább egy hosszú, krónikus betegség multifaktorális összetevõinek eredményeként kialakuló anyagcsere változások (2), melyek nem is magyarázzák közvetlenül a G. Behrens által észlelt kardio-vaszkuláris szövõdményeket.

A D. Cooper vezette ausztrál kutatócsoport a PLD okait kutatva, az emberi géntérkép adatbankjában jó egyezést talált a HIV proteáz és az emberi alacsony denzitású lipoprotein receptorhoz kötött fehérjével (LRP) és a citoplazma retinoicsav kötõ fehérje egyes típusával (CRABP-1), az egyezés 63 illetve 58%-osnak bizonyult (3). A LRP fõ feladata az étkezés után megemelkedett vérzsírok lecsökkentése és a triglicerideknek a vérbõl történõ eliminációja. A CRABP-1 a cis-9-retinoicsav termelésen keresztül elõsegíti a zsírsejtek differenciálódását és késlelteti halálukat. Munkahipotézisük szerint a LRP gátlásával csökken a vérzsírok clearanceje és emelkedik a vér triglicerid szintje, elõsegítve a viscerális zsírlerakódást, az inzulin rezisztencia kialakulását, ugyanakkor a CRABP-1 gátlása miatt megkevesbedik a perifériás zsírsejtek száma, és létrejön a PLD. Természetesen ez a hipotézis még további megerõsítést igényel, a leggyengébb pontja az elméletnek a HIV proteáz és a fenti két humán fehérje homológiájának viszonylag alacsony foka.

D. Kotler a St. Lude's - Roosevelt kórházból a PLD tünetegyüttes helyett az X-szindróma elnevezést javasolja a zsíranyagcsere elváltozásokra és azokat a HIV betegség velejárójaként értékeli (absztr. 32173). Vizsgálatai szerint hasonló zsíreloszlási zavarokat már a PI elõtti korszakban is lehetett regisztrálni, nevezetesen a perifériás zsírszövet megkevesbedését és a viszcerális zsír felszaporodását. Eredményei elsõsorban azt a feltételezést látszanak alátámasztani, hogy olyan személyeken alakul ki a zsíreloszlási zavar, akiknél a hosszan fennálló HIV betegség során valamilyen antiretrovirális kezeléssel, és nem feltétlenül PI adásával a HIV RNS kópiaszámot tartósan sikerült csökkenteni.

Minden esetre a vita tovább folyik, de ezzel egy idõben, elsõsorban az USA-ban több száz beteg függesztette fel a PI-t is tartalmazó, sikeres HAAER kezelést csak a PLD kialakulása miatt. Az eredmény sajnos kiábrándító, a vírusmennyiség hetek alatt visszatér a kezelés elõtti szintre, az immunállapot folyamatosan gyengül, csökkent a CD4+ sejtek száma, és a legszomorúbb az a tény, hogy a PLD nem bizonyul reverzibilisnek, a már kialakult zsíreloszlási zavar nem változik. Mindezek tükrében egyes kezelési aktivisták szinte annyira megbélyegzõnek, és megjelenésében annyira jellemzõnek tartják a PLD-t, mint az arcon manifesztálódott Kaposi sarcomát.

Irodalom:
Az "absztr. szám" hivatkozások a 12 th World AIDS Conference, Genf, 1998. konferencia absztraktjainak a számai
1. Carr A, Samaras K, Burton S, mtsai AIDS 1998: 12:F51-F58
2. Laurence J Lanet 1998: 351:1960
3. Carr A. Samaras K, Chisholm DJ, Cooper D: Lancet 1998: 351:1881-1883


A genfi XII Nemzetközi AIDS Konferenciáról

Szabó Zsuzsa

Fõvárosi Szent László Kórház

1998. június 28-án kezdõdött a 12. AIDS Világkonferencia Genfben. A világ minden tájáról érkeztek a résztvevõk: orvosok, kutatók, aktivisták, HIV fertõzöttek, újságírók. Már a hivatalos megnyitó elõtti napokon voltak satellit szimpóziumok és kulturális rendezvények. Szoman délután akármerre jártam Genfben, mindenhol a konferenciát jelképezõ szivárványos névkártyát viselõ emberekbe lehetett botlani. Nem elõször vettem részt nemzetközi kongresszuson, most is számtalan érdekes elõadást hallottam, új tudományos eredményekkel találkozhattunk, de a legmegrendítõbb emberi pillanatok mindig arra figyelmeztetnek, az AIDS nem csak egy betegség, nem csak egy vírusról szól, emberi sorsok vannak mögötte, emberi tragédiákat okoz.

Szombat délután a Genfi tó partján sétálva a Names Project szabadtéri kiállítását néztük meg. Hosszú évek óta készülnek az AIDS-ben elhunytak emlékére a quiltek, azok a textilképek, amelyek egy-egy személyre, néha csoportra emlékeznek. A part menti utat és az egyik hidat végig beborították a különbözõ országokból származó munkák. Torokszorító érzés volt megpillantani azt a puiltet, amit Richard Rector neve volt olvasható. Talán emlékeznek rá néhányan a Plusz egyesületbõl, néhány évvel ezelõtt itt volt Budapesten egy Dán barátnõjével, és tartott nekünk egy workshopot a Rila Hotelben. Tudtuk, nem teljesen egészséges már, de mindennél fontosabbnak tartotta azt, hogy minél több sorstársával meg tudja osztani tapasztalatait, és erõt tudjon adni azoknak, akik elõtt még hosszabb út van, mint õelõtte. Most már nem személyesen járja szikár alakja a világot, de a barátai által készített quilt révén mégis találkozhattunk vele.

A több száz méter hosszan kígyózó kiállítás közepén eg kis színpad emelkedett, ahol egy-egy ország képviseletében, fehér ruhába öltözött önkéntesek olvasták fel azok neveit, akiknek az emlékére a textilképek készültek. Már a végén jártunk a kiállításnak, amikor észrevettük, hogy az egyik földre terített képnél egy kislány ül. A míves gondossággal elkészített kép felirata mindössze annyi volt: "Je t'aime papa" - szeretlek papa. Friss virágot tett le a kislány, megsimogatta, megcsókolta a quiltet, majd felállt és odaszaladt az oldalt ácsorgó anyjához. Nem tudjuk, mi történt abban a családban, azt sem lehet tudni, csak az apa volt-e AIDS-es, de ez a néhány fájdalmas mozdulat mindent elárult arról, amit az AIDS egy ember, egy család életében jelenthet.

Nem volt könnyû választani a sokszor egymással párhuzamosan zajló programok között, hiszen a legfrissebb kutatási eredményektõl kezdve, a harmadik világ szinte hihetetlen problémáit bemutató elõadásokon keresztül a változatos kulturális programokig zavarba ejtõen gazdag volt a választék. Pszichológus szemmel nézve azonban mégis volt néhány kiemelkedõen érdekes téma, amivel sokat foglalkoztak a kongresszus résztvevõi. A korábbi évekhez képest feltûnõen sok szó esett a gyógyszerek hatékonysága mellett arról, hogy milye nehézségekkel jár egy hármas kombináció szedése. Nem elegendõ az, hogy egy gyógyszer eredményesen pusztítja a vírusokat, azt is egyre komolyabban figyelembe kell venni, hogy nem válhat százezrek életprogramjává az egész napos gyógyszerszedés különbözõ evési és ivási rituálékkal kombinálva.

Két évvel ezelõtt Vancouverben David Ho, amerikai kutató óriási érdeklõdést keltett a vírusszámlálás jelentõségérõl szóló elõadásával. Ugyanez a David Ho most már arra hívta fel az orvosok, a kutatók, a gyógyszer-gyártók figyelmét, hogy nem szabad megfeledkezni magáról az emberrõl sem, aki a gyógyszert szedi. A betegek együttmûködése nélkül ugyanis a legmodernebb és legdrágább készítmények sem sokat érnek, márpedig nehéz azt elvárni valakitõl, hogy élete végéig lazítás nélkül, szoros napirendben éljen és minden egyéb tevékenységét a gyógyszerszedésnek rendelje alá. Sok elõadás, poszter hívta fel a figyelmet arra, hogy a betegek megfelelõ informálása, támogatása, sokszor technikai segítése milyen nagy jelentõségû lehet a hatékony gyógyszerelésben. A gyógyszergyáraknak ugyanakkor arra kell törekedniük, hogy minél könnyebben teljesíthetõ gyógyszerszedési elõírásokkal álljanak elõ.

Egyik délelõtt egy külön szimpózium volt szentelve a nõknek. Az elõadóterem egyik sarkában fotókiállítás fogadta a résztvevõket. A világ minden tájáról jöttek a fotók. Nõket ábrázoltak. Fehéreket és feketéket, szépeket és csont soványakat, anyákat, feleségeket, lányokat. AIDS-eseket. Volt egy varsói fotó, amin egy fiatal lány éppen belõtte magát. Egyedül, magányosan, csak a tû volt vele és a teste, a szúrások százainak a nyomával. Egy másik fotón egy asszony simogatta AIDS-ben haldokló fiát, annyi megbocsátó szeretettel a mosolyában, amennyire csak egy anya képes. Egy fotósorozaton egy fiatal AIDS-es nõ és a kislánya voltak. Nézték egymást, nevettek egymásra, szerették egymást. És nagyon összetartoztak. Természetesen különbözõ elõadások is voltak, ahol elhangzott az, hogy nem lehet azonos módon kezelni a férfiakat és a nõket. Oda kell figyelni a nõi szervezet sajátosságaira. A gyógyszerek sokszor kicsit másképp hatnak, mások a mellékhatások és más megbetegedések is megjelenhetnek, mint a férfiaknál. Itt elsõsorban a nõgyógyászati megbetegedésekre gondoltak. Ugyancsak sok szó esett a sajátos kulturális, társadalmi szokásokról, ami különösen azokban a kultúrákban jelent szinte megoldhatatlan problémát, ahol egy nõnek csak akkor van értéke, ha gyereket szül, még akkor is, ha beteg. Ehhez természetesen szorosan kapcsolódik a fertõzötten született gyerekek kérdése is, ami elsõsorban a harmadik világ gondja, ahol nagyságrenddel több ilyen nehézséggel küzdenek, mint Európában.

Nem lehet említés nélkül hagyni azt az évek óta megoldatlan problémát sem, hogy a világon az AIDS gyógyszerekre költött pénz 90%-át mindössze a betegek 10%-a kapja meg. Mint évek óta mindig, az idén is aktivisták tüntettek a gyógyszergyárak ellen, kapzsisággal vádolva õket és követelve az olcsó, mindenki számára hozzáférhetõ gyógyszert. Úgy tûnik, mi szerencsések vagyunk, és a kiváltságos 10%-ba tartozunk. A gyógyszerek rendelkezésre állnak, a tapasztalataink meg talán abban tudnak segíteni, hogy könnyebb legyen szedni, elfogadni és partnerként együttmûködni az orvossal a küzdelemben.


HIV/AIDS adatok - Magyarország 1985-1997

(forrás: Epiinfo 5/28. szám)


Kumulatív HIV/AIDS adatok (1997, dec. 31-ig) és egyes STD-k incidenciája 1997-ben az európai országokban

UNAIDS/WHO

Epidemiological Fact Sheets

Üres cella: A HIV+-ak becsült száma esetében: nem történt ilyen becslés, az STD-incidencia esetében: nincs adat.


Vigyázat! Valóban korán kell-e kezdenünk kezelni a HIV fertõzést?

Levy J. A.

Lancet 352, 982, 1988.

Az újság Viewpoint szekciójában megjelent cikk virológus-immunológus szerzõje elsõsorban azzal, a klinikusok között széles körben elterjedt állásponttal vitatkozik, hogy a HIV fertõzést a lehetõ leghamarabb el kell kezdeni kezelni, és kezdettõl fogva a legerõsebb fegyvereket kell bevetni. Ennek a felfogásnak a következménye, hogy a három gyógyszerrel végzett kombinációs kezelés ma már normává vált, de egyre többen adnak négy vagy ötféle HIV-gátló szert is párhuzamosan. Ráadásul ezt a terápiát valószínûleg élethossziglan kell alkalmazni, a betegeknek igen szigorúan ragaszkodniuk kell a gyógyszerszedési elõírásokhoz, és el kell tûrniük a gyógyszerek toxikus hatásait is. Ha ezt nem teszik, szervezetükben rezisztens vírusok jöhetnek létre. Mindehhez járulnak még a proteáz inhibitorok újonnan megismert mellékhatásai is, mint pl. a zsíreloszlás megoszlásának zavarai (1. AH 12/4 szám). A HIV gátló szerek hátrányosan befolyásolhatnak egyes olyan kezeléseket, amelyeket a HIV fertõzötteknek a HIV-tõl független indikációból adnak.

Levy felteszi a kérdést, hogy mindezeknek a súlyos problémáknak az ismeretében valóban jogosult-e a minél korábban elkezdett kezelés. A szerzõnek az az álláspontja (melyet a dolgozat késõbbi részeiben igyekszik megindokolni), hogy hasznosabb, ha a betegeknek csak akkor kezdik el a hatékony aktív antiretrovirális terápiát (HAART), mikor erre már valóban szükségük van. Ez a megfontolás azonban egyáltalán nem vonatkozik az acut primer HIV infekció idején végzett kezelésre. Ekkor a HAART indokolt, mert a fertõzöttek vérében ekkor igen magas a vírusmennyiség. Ennek jelentõs csökkentése lelassíthatja vagy talán le is állíthatja a HIV betegség kialakulását, és elvileg lehetõvé válhat az, hogy az immunrendszer (hasonlóan a HIV fertõzésnek ismételten kitett, de meg nem fertõzõdött egyénekhez) a vírus maradékát a szervezetbõl kiküszöbölje.

Levy elsõsorban a néhány hónapja vagy éve fertõzõdött emberek gyógyszeres kezelését ellenzi. Az ajánlások szerint ezt akkor kell elkezdeni, amikor a HIV-1 RNS mennyiség 5000 kópia/ml-nél magasabb, és a CD4+ T sejtek száma 500/ul alá csökkent. Mivel a betegek ekkor általában még tünetmentesek, ezért nem klinikai állapotuk, hanem egyedül a fenti számok alapján határoznak a kombinációs kezelés megkezdésérõl. A szerzõ hangsúlyozza, hogy ebben az idõszakban a vírus már szétterjedt a szervezetben, több százmilliárd sejt hordozza vírust, elsõsorban a nyirokszervekben, de az agyban, a bélben és a herékben is. Kérdés, hogy mit nyerhetnek a betegek a HAART-tól?
A korán kezdett kezelés melletti egyik fõ érv az, hogy ha a betegeket nem kezeljük, akkor a szervezetükben gyógyszer-rezisztens vírusok szaporodnak fel. Ez az érvelés azonban Levy szerint egyáltalán nem állja meg a helyét. A vírus mutációja véletlenszerûen következik be, a gyógyszer-rezisztens törzseknek nem nõ a túlélési esélye a vad vírusokkal szemben, a HIV fertõzöttekben a vad HIV-1 törzsek dominálnak az antiretrovirális kezelés megkezdéséig, a gyógyszer-rezisztens törzsek felszaporodását maga a gyógyszeres kezelés indukálja.

Egy másik érv a korai kezelés mellett az, hogy e nélkül tovább folyik a vírus replikációja, és így folytatódik az immunrendszer károsodása is. Levy azonban ezt is másképpen látja. Szerinte a tünetmentes stádiumban a legfontosabb az, hogy kifejthesse hatását a HIV fertõzöttek szervezetében mûködõ legfontosabb védekezési mechanizmus: a CD8+ sejtek elõször általa leírt nem-citotoxikus antivirális aktivitása. Adatai szerint a hosszú ideig tünetmentesen maradó fertõzöttekben ez a mechanizmus igen hatékony. Elõzetes, még nem közölt eredményeik szerint a HAART ezt a védekezõ mechanizmust károsítja. Azt is megfigyelték, hogy egyes betegekben az eddig elnyomott vírusszaporodás visszatér az eredeti mértékre, sõt néha még ezt is túlhaladja akkor, amikor a kezelést valamilyen okból abbahagyják. Ha ez a megfigyelés igaznak bizonyul, akkor a szerzõ szerint ez azt bizonyítja, hogy a terápia az immunrendszert károsítja vagy legalább is "nyugalomba helyezi". Ez utóbbit úgy lehet magyarázni, hogy a vírusszaporodás csökkenése az antigén inger kieséséhez vezet, és így elvész az immunrendszer HIV-et felismerõ képessége. Így amikor a vírusszaporodás ismét megindul, a szervezet nem tud erre hatékonyan válaszolni.

Mi a megoldás a szerzõ szerint? A legjobb az lenne, ha már rendelkeznénk olyan hatékony markerrel, amely elõrejelzi, hogy mikor következik be az immunrendszer irreverzibilis károsodása vagy megismernénk annak a módját, hogy miképpen tudjuk fokozni a már fertõzöttek védekezõ képességét azinfekció progressziója ellen. Amíg azonban ennek egyike sem áll fenn, igen komolyan meg kell fontolnunk a HAART megkezdésének idõpontját. Levy szerint a jelenleg rendelkezésre álló terápiás eszközöket arra a stádiumra kell tartalékolni, amikor a betegeknek tünetei fejlõdnek ki, vagy CD4+ T sejtszámuk hirtelen jelentõs mértékben lecsökken.

De túl sokáig sem szabad várni, a HAART-ot akkor kell Levy szerint megindítani, amikor az immunrendszer károsodása megkezdõdött ugyan, de a károsodás még reverzibilis. Példaként hozza fel azt a határt, amikor a beteg vérében a HIV-1 RNS koncentráció 30000 kópia/ml és a CD4+ sejtszám400/ul alá süllyed. Azonban az is meggondolandó a szerzõ szerint, hogy magától helyre képes-e állni az immunrendszer funkciója az antiretrovirális terápia alatt. Feltétlenül meg kell fontolni az antiretrovirális kezelés, az immunrekonstrukciós terápia (pl. az IL-2) és az immunrendszert erõsítõ postinfekciós vakcináció együttes alkalmazását. Így elérhetõ lenne az, hogy a vírus szaporodását nemcsak az antiretroviralis szerek, hanem az ismét megerõsödött immunrendszer is fékezze. A legkedvezõbb esetben egy idõ után a gyógyszeres kezelés is elhagyhatóvá válna. Az ilyen terápia célja nem a HIV-1 eliminálása, hanem a HIV fertõzött szervezetének a hosszú ideig tünetmentes fertõzöttekéhez hasonlóvá alakítása.


Nemi különbségek a HIV-1 plazma koncentrációjában és a HIV betegség progressziójában

Farzadegen H. és mtsai

Lancet 352, 1510, 1998

A nagy, elsõsorban homoszexuális fehér férfiakból álló csoportokban végzett sorozatvizsgálatok alapján ma általánosan elfogadott tény az, hogy a CD4+ sejtszám mellett a HIV-1 RNS plazmaszintje is igen jól elõrejelzi a HIV betegség AIDS-szé való progresszióját. Hasonló eredményeket kaptak egy 198-ban közölt többségükben afro-amerikai férfiakban végzett vizsgálatban is.

Bár néhány korábbi adat arra mutatott, hogy a HIV betegség egyforma gyorsasággal progreditál a férfiakban és a nõkben, szisztematikus, a két nemre kiterjedõ összehasonlító vizsgálatot eddig csak igen keveset közöltek.
Jelen munkájukban szerzõk egy ilyen összehasonlító vizsgálat elvégzését tûzték ki célul. A longitudinális vizsgálatot intravénás kábítószerezõ férfiakban és nõkben végezték. Két mintát vettek a résztvevõktõl, az elsõt a vizsgálat kezdetekor 1988-89-ben, a másodikat több évvel késõbb, 1992-93-ban. A HIV-1 szervezetben lévõ mennyiségét három módszerrel is mérték párhuzamosan, az elágazó láncú DNS-mérés, a reverz transzkriptáz PCR, és végül a mikrotenyésztéses eljárás segítségével.

A vizsgált betegcsoport
1988-89-ben indítottak el 2960 felnõtt HIV fertõzöttben egy olyan vizsgálatot, amelynek célja a HIV fertõzés lefolyásának tanulmányozása volt intravénás kábítószerezõken. Az a csoport, amelyben a jelen vizsgálatokat elvégezték, többségükben már kezdetben is HIV szeropozitív egyénekbõl állt, kisebb hányadukban a vizsgálat idején következett be a szerokonverzió. 527, már a vizsgálat kezdetén fertõzött egyéntõl ebben az idõpontban levett plazmában a Chiron elágazó láncú DNS tesztjével határozták meg a vírusmennyiséget. Három évvel késõbb az ellenõrzõ vizsgálatok során 285 iv. kábítószerezõtõl vettek vért, 155-en közülük HIV szeropozitívak voltak már a vizsgálat kezdetén, 130 viszont ennek során szerokonvertált. Az ekkor levett mintákban a vírus mennyiségét a Roche cég reverz transzkriptáz enzimjével a mikrotenyésztési módszerrel határozták meg.

Eredmények:
A vizsgálat kezdetén 421 férfitól és 106 nõtõl, a kontroll vizsgálat során 196 férfitõl és 89 nõtõl vettek mintát. Mindkét idõpontban lényegesen alacsonyabb volt a HIV-1 RNS mennyiség nõk (3365, ill. 45416 kópia/ml), mint a férfiak (8907, ill. 93130 kópia/ml) vérplazmájában (p<0,01). Nem volt azonban a két nem között differencia a CD4+ T sejtek számában.

A vérplazma mindhárom módszerrel mért víruskoncentrációja azután is alacsonyabb maradt a nõkben, mint a férfiakban, amikor a betegeket CD4+ sejtszámuk alapján illesztették, tehát az azonos CD4+ T sejtszámú férfiakat és nõket hasonlították össze. Ha betegeket CD4+ T sejtszámuk alapján három csoportra (0-200, 21-499, nagyobb vagy egyenlõ, mint 500/ul) osztották és a csoportokon belül végezték el az összehasonlítást, akkor is minden esetben a nõk HIV-1 plazmakoncentrációja volt a magasabb.

Abból a célból, hogy párhuzamosan vizsgálják a HIV-1 plazmakoncentráció és a CD4+ sejtszám hatását az AIDS kifejlõdési idejére, a megfelelõ matematikai módszerrel (proportional hazards model) hasonlították össze ezt az idõt a férfiakban és nõkben. A két nem között nem volt szignifikáns különbség, ha nem korrigálták az eredményeket, vagy csak a CD4+ T sejtszámuk szerint végezték el a korrekciót. Amikor azonban a HIV-1 víruskoncentrációt is figyelembe vették, mindhárom vizsgálati módszer használatakor az azonos HIV-1 RNS koncentrációjú nõk esélye arra, hogy bennük AIDS fejlõdjön ki, szignifikánsan, 1,55-1,64-szer nagyobb volt, mint a férfiaké. Ha viszont az elõzetesen elvégzett regressziós analízis alapján a nõk HIV-1 RNS mennyiségét 2-vel megszorozták és így eltüntették e tekintetben a különbséget a férfiak és a nõk között, akkor megszûnt a két nem között a szignifikáns különbség a betegség prorgrssziójában.

Megbeszélés
Szerzõk egy longitudinális vizsgálat segítségével egyértelmûen igazolták, hogy az azonos CD4+ T sejtszámú HIV fertõzött nõk vérplazmájában lényegesen alacsonyabb, mintegy félakkora, a HIV-1 RNS koncentrácó, mint a férfiakban. A nõk HIV-1 RNS plazmakoncentrációjának medián értéke a különbözõ módszerekkel mérve a férfiak értékének 38-65%-a. Ehhez igen hasonló eredményt kaptak a férfiak és a nõk HIV-1 RNS szintje között két korábbi, kevesebb betegen levégzett vizsgálat során is.

A plazma vírusmennyiségben észlelt jelentõs nemi különbségek ellenére sem találtak szerzõk lényeges eltérést a HIV betegség AIDS-szé való progrediálásának idõtartamában. Ezt a következtetést számos korábbi irodalmi adat is alátámasztja. A két megfigyelés közötti éles ellentmondásból szerzõk szerint kétféle, hasonló, de nem azonos lényeges következtetés is levonható.

a) Azonos HIV-1 RNS koncentrációjú HIV fertõzött férfiak és nõk közül a nõkben várhatóan hamarabb fejlõdik ki az AIDS.

b) Egy adott, az AIDS kifejlõdéséhez várhatóan szükséges idõtartamot a nõkben már 50%-kal kisebb víruskoncentráció küszöb is elõre jelez, mint a férfiakban.

Szerzõk megfigyelései alapján tehát a vérben mérhetõ vírusmennyiség és a HIV betegség progressziójának üteme közötti viszony az, amely a két nem esetében különbözik. Nem találtak viszont különbséget a férfiak és a nõk között az opportunista fertõzések elõfordulásában, vagy az AZT terápiás alkalmazási gyakoriságában.

A vírusmennyiség és a betegség progresziója közötti viszonyban a két nem között talált jelentõs mértékû különbséget többféle módon lehet magyarázni, de végleges magyarázatot találni eddig még nem sikerült.

Felmerülhet az, hogy a megfigyelt víruskoncentráció különbség egyszerûen annak tulajdonítható, hogy az USA-ban a nõk átlagosan sokkal késõbb fertõzõdtek meg a HIV-vel, mint a férfiak. Ez ellen a magyarázat ellen szól azonban az, hogy az azonos CD4+ T sejtszámú férfiak és nõk között is fennállt a különbség. Továbbá a vizsgálatot iv. kábítószerezõkben végezték, és ebben a rizikócsoportban kb. egy idõben fertõzõdtek meg HIV-vel a férfiak és a nõk.

Mivel in vitro vizsgálatok szerint mind az opiátok, mind pedig a kokain növeli a HIV replikációt, az a magyarázat is felmerült, hogy a droghasználatban mutatkozó nemi különbségek magyaráznák a víruskoncentrációban észlelt éles eltérést. Azonban az eltérés fennmaradt akkor is, amikor az eredményeket a droghasználat mértéke szerint korrigálták.

Szerzõk - saját bevallásuk szerint is minden kísérletes bizonyíték nélkül - azon spekulálnak, hogy biológiai faktorok, pl. a TNF-alpha szint közötti különbség idézné elõ a két nem közötti plazma víruskoncentráció közötti különbséget.

Egy igen fontos gyakorlati következtetéssel zárják le szerzõk a cikket. A HIV fertõzöttek antiretrovirális kezelésére vonatkozó irányelvek szerint (amelyeket a zömmel férfiakból álló csoportokban végzett megfigyelések alapján fogalmaztak meg) a kombinált kezelést akkor kell megkezdeni, amikor a plazma víruskoncentráció 1000 kópia/ml fölé nõ 500/ul vagy ennél magasabb CD4+ sejtszám mellett. Szerzõk szerint helyes lene ezt a küszöbértéket a nõk esetében 5000 kópia/ml-re csökkenteni.


Különbözõ HIV-1 törzseket találtak az ondóban és a vérben

Birchard K.

Lancet 352, 1363, 1988

Svájci (Pietro Venezza és mtsai. St. Gallen) és amerikai (Joseph Eron és mtsai. Chapell Hill, Észak-Karolina) kutatók megjelenés alatt álló vizsgálati eredményei arra figyelmeztetnek, hogy a férfiak vérében és ondójában különbözõ HIV-1 törzsek lehetnek jelen. Ennek a megfigyelésnek igen komoly következményei lehetnek, hiszen így elõfordulhat: a vérben kombinált antiretrovirális kezeléssel kimutathatatlanná válik a HIV-1 RNS mennyiség, de a spermában továbbra is nagy mennyiségben lehet jelen. Ezek az eredmények alátámasztják azt a felfogást, hogy férfi nemi szervek e szervezet különálló részének tekinthetõk.

A kutatók 11 olyan HIV fertõzött férfit vizsgáltak, akiknek a vérében és az ondójában is állandóan kimutatható volt a HIV-1 RNS. A vizsgálatot a kombinált antiretrovirális kezelés megkezdése elõtt és a kezelés alatt végezték el. A 11 férfi közül 6 már korábban is kapott reverz transzkriptáz inhibitor kezelést. A megfigyelési idõ maximálisan 58 hét volt.

A betegek közül 6-ban az ondóban magasabb volt a víruskoncentráció, mint a vérben. Azok között a 6 beteg között, akik korábban már kaptak reverz traszkriptáz inhibitor kezelést, 3 spermájában e szerekre rezisztens vírus törzsek voltak jelen. A kombinált antiretrovirális kezelés során 8 férfiben új, gyógyszer-rezisztenciát eredményezõ mutációkat találtak. Az ondóban, ill. a vérben jelen lévõ törzsek gyógyszer-rezisztenciája sok esetben eltérõ volt. Ez a megfigyelés arra mutat, hogy a HAART nem képes a vírusszaporodást egyforma mértékben meggátolni a szervezet különbözõ részeiben.

Eron szerint eredményeik azért lényegesek, mert bizonyítják, hogy rezisztens vírusok lehetnek jelen a nemi-szervi váladékokban, ezért az a félelem, hogy rezisztens HIV-1 törzsek terjedhetnek szét nemi érintkezés útján, tudományosan megalapozottnak tûnik.(l. a következõ cikket is.)


Egy többféle reverz transzkriptáz és proteáz gátló szerrel szemben rezisztens HIV-1 variáns szexuális úton történõ átvitele

Hecht F.M. és mtsai.

New Engl. J. Med. 339, 307, 1998

Korábban már leírták különbözõ nukleozid és em nukleozid reverz transzkriptáz inhibitorokra rezisztens HIV variánsok szexuális átvitelét, proteáz inhibitorral szemen is rezisztens törzs átvitelérõl azonban szerzõk számolnak be elõször jele cikkükben.

Az eset ismertetése, alkalmazott módszerek
Az index beteg középkorú homoszexuális férfi volt, akiben 6 hónappal az utolsó, negatív eredménnyel végzõdött HIV szerológiai vizsgálat után láz, éjszakai izzadás, erõs fáradtság és rosszullét fejlõdött ki. A tünetek megjelenése utáni 5. napon elvégzett teszt HIV antitestre még negatív, de -antigénre pozitív eredményt adott. A tünetek kezdete után zidovudine+lamivudine+nelfinavir kezelést indítottak el, két héttel késõbb a nelfinavirt indinavirra cserélték. A beteg egy olyan szexuális kontaktusról számolt be, amelynek során felmerülhetett a HIV fertõzés lehetõsége. A tünetek kezdete elõtt 4 nappal kondom használata nélküli anális nemi érintkezést folytatott, ahol õ volt a passzív partner, a közösülésnél az ejakuláció a végbélen kívül történt.

Ezt a partnert a beteg beleegyezésével sikerült megtalálni, és õ beleegyezett a vizsgálatba. 1990-ben diagnosztizálták HIV fertõzését. Többszöri kombinált antiretrovirális kezelésben részesült, zidovudinet, zalcitabinet, lamivudinet, stavudinet, saqinavirt, ritonavirt és indinavirt is kapott. Éppen azon a napon végeztek nála HIV-1 RNS mérést, amikor az index beteget valószínûleg megfertõzte, 27800 kópia/ml volt a kapott érték. Egy héttel késõbb négyes kombinációt (nelfinavir+lamivudine+zidovudine+delavidine) kezdtek nála a vírusmennyiség csökkentése céljából. Ez azonban sikertelennek bizonyult, és a beteg minden antiretrovirális kezelést abbahagyott.

Az index betegtõl 23 nappal a feltételezett expozíció, tehát 19 nappal a primer HIV betegség tüneteinek kezdete után 2 és nappal azután, hogy az antiretrovirális kezelést nála megindították, vérmintát vettek a rezisztencia fenotípusos (a HIV-1 reverz transzkriptáz és/vagy proteáz enzimjeinek egyes vírusgátló szerekkel szembeni rezisztenciát eredményezõ mutációinak kimutatása molekuláris biológiai módszerekkel) analízise céljából. A partnertõl az expozíció után 22 héttel, az antiretroviralis terápia abbahagyása után 13 héttel vettek vérmintát. A gyógyszer-rezisztenciára jellemzõ fenotípus meghatározást egy új, még nem publikált eljárás segítségével detektálták, a genotipizálást automatizált módszerrel végezték. Az index betegben és partnerében kimutatott HIV-1 gp120 V3 régióját PCR módszerrel amlifikálták, és elvégezték a szekvenálást. Végül összehasonlították a két vírustörzs e régiójának a szerkezetét.

Eredmények
Az index beteg HIV-1 RNS szintjét 24 héten keresztül követték és még a 20. héten is mérhetõ értéket találtak. Ez éles ellentéten áll 36 más, hasonló gyógyszer-kombinációkkal kezelt, a HIV betegség korai stádiumában lévõ betegben szerzett tapasztalatokkal, akikben a HIV -1 RNS szinte már 12 héttel a terápia kezdete után a kimutathatósági határ alá csökkent. A betegben detektált HIV-1 gyógyszer-rezisztenciát más primer fertõzésben szenvedõ betegekbõl származó kontroll mintákkal hasonlították össze. A fenotípusos módszerrel végzett meghatározás szerint az index beteg HIV-1-jének rezisztenciája a kontrollokénál kétszer magasabb volt a zidovudine, a lanivudine, a saquinavir, a ritonavir, és az indinavir és a nelfinavir iránt. A partner ezeket a szereket a feltételezett vírusátvitel elõtt a nelfinavir kivételével mind szedte. A genotípus analízis során mind az index beteg, mind a partner HIV-1 törzseinek reverz transzkriptáz génjében többszörös olyan mutációt észleltek, amely gyógyszer (zidovudine és lamivudine) rezisztenciára jellemzõ. Az index beteg HIV-1 proteáz génjében 7 különbözõ proteáz inhibitorokkal szembeni rezisztenciára jellemzõ mutációt észleltek, ezek közül négyet a partnerben detektált HIV-1-ben is ki tudtak mutatni. E mutációk között kettõ olyan volt, amely természetes körülmények között valószínûleg nem fordul elõ, csak a proteáz inhibitorokkal való kezelés indukálja.

A HIV-1 env gén V3 régióinak összehasonlítása is hasonló eredményt hozott. Az index beteg és a partner HIV-1 törzsei e régiója között csak 1,3%-os eltérést találtak, míg a kontroll mintákkal szembeni különbség 7% volt. Ezek az eredmények nagy valószínûséggel arra mutatnak, hogy a partner fertõzte meg az index beteget.

Megbeszélés
Az újság ugyanabban a számában O.J. Cohen és A.S. Fauci által írt szerkesztõségi cikk (Multidrog rezisztens human immundeficiencia vírus átvitel - a figyelmeztetõ kiáltás) elemzi az eset tanulságait és általános aspektusait. Véleményük szerint az eset nem tekinthetõ meglepõnek, hiszen már korábban is beszámoltak AZT-rezisztens törzsek átvitelérõl, miután a szer széles körben alkalmazásra került, és izoláltak már ilyen törzseket a kombinált antivirális gyógyszerekkel kezelt betegektõl. Korábban feltételezték, hogy a multidrog rezisztenciát eredményezõ mutációk annyira rontják a vírus replikációs képességét, hogy ez nem is kerülhet át szexuális úton a partnerre. Az eset arra mutat, hogy nem ez a helyzet, a HIV-1 képes arra, hogy kompenzáló mutációk révén helyreállítsa replikációs képességét. Véleményük szerint a Hecht és mtsai. cikkében leírt eset nem tekinthetõ anekdotikusnak, inkább figyelmeztetõ kiáltásnak kell értékelni, amely a HIV elleni küzdelem több frontjára is vonatkozik.

Fontos tanulsággal szolgál az eset a HIV prevenció vonatkozásában. A vírusátvitel egy védekezés nélküli nemi aktus során következett be, és ez arra figyelmeztet, hogy a HAART alkalmazásának lehetõsége nem tekinthetõ primer prevenciónak. (Hecht és mtsai. azt is kiemelik, hogy a HIV-1 transzmisszióért nagy valószínûséggel felelõs anális nemi érintkezés során az átvitelt az sem akadályozta meg, hogy az aktív, HIV fertõzött partner még az ejakuláció elõtt kihúzta hímvesszõjét a passzív partner végbelébõl. Ez úgy magyarázható, hogy (mint ezt több hasonló eset is tanúsítja) a HIV-1 jelen van a preejakulációs nemi váladékban is). A rezisztens vírus kialakulásának két fõ oka az, hogy

1) a HIV-1 a fertõzésátvitelhez elegendõ mennyiségben jelen lehet a nemi szervekben akkor is, amikor a vérben már kimutathatatlan (l. elõzõ cikket), és

2) A beteg különbözõ okokból nem megfelelõen kapja gyógyszereit és emiatt rezisztens variánsok fejlõdnek ki benne. Egyre több adat mutat arra, hogy ez igen gyakran fordul elõ. A receptre felírható HIV gátló szerek örvendetes szaporodása (ma 11 ilye gyógyszert tartanak nyilván az USA-ban) megnehezíti az orvos részére a helyes kombináció elõírását. Egy újonnan végzett felmérés arra mutat, hogy a betegek 25%-ánál olyan kombinációval kezdték el az antiretrovirális terápiát, amely az érvényben lévõ irányelvek szerint nem tekinthetõ optimálisnak. Így pl. a kombináció egy hatékony proteáz gátlót sem tartalmazott vagy nem egy idõben, hanem szekvenciálisa adagolták a gyógyszereket. Ez utóbbi helytelen gyakorlat egyértelmûen kedvez a rezisztencia kialakulásának.

Akkor is elõfordulhat azonban a rezisztenciához vezetõ folyamat, ha felírás helyes ugyan, de a beteg nem szedi be gyógyszereit az elõírás szerint. Ekkor ugyanis a folyamatos kezelés során folyamatosan szuppresszálva tartott vírusszaporodás ismét megindul. Ekkor már nagy a valószínûsége a gyógyszer-rezisztens törzsek szelektív felszaporodásának. Egy újonnan közölt statisztika szerint egy egyhetes periódus során még a monoterápiával kezelt betegeknek is csak 60%-a szedte be az elõírt gyógyszereinek több, mint a 80%-át. Nagy valószínûséggel ez még gyakoribb a kombinált kezelés esetén, ahol a betegnek napi 10-20, sõt sokszor 40 tablettát kell bevennie.

Az esetnek igen komoly epidemiológiai tanúságai is vannak. Más mikroorganizmusok, így a Staphylococcus aureus, a Streptococcus pneumoniae és elsõsorban a Mycobacterium tuberculosis esetében is igen gyakran volt észlelhetõ több gyógyszerre is rezisztens mikroorganizmus sorozatos átvitele, ez a közeljövõben is már egyre gyakrabban fordulhat elõ a HIV esetében is.

A HIV elleni valamennyi forgalomban lévõ antiviralis szer két enzim, a reverz transzkriptáz és a proteáz enzim ellen hat. Sajnos, ha egy HIV-1 törzs rezisztenssé válik egy proteáz inhibitor iránt, ez legtöbbször az összes proteáz gátló szer iránti rezisztenciát is jelenti.

Egyértelmûen szükség lenne más hatásmechanizmusú gátlószerek alkalmazására is. A szerek két csoportja, a kemokin koreceptorok gátlószerei és az integráz enzimgátlók állnak a legközelebb a gyakorlati alkalmazáshoz.

Végül ige lényeges tanúsága az esetnek az is, hogy fejleszteni kell a rezisztencia mérésének gyors és pontos módszereit. Az utóbbi idõben ugyan lehetõvé vált a fenotípusos és genotípusos rezisztencia rövid idõ alatt történõ meghatározása, azonban az ezekkel az eljárásokkal kapott eredmények interpretálása nem egyértelmû. Nem lehet ugyanis tudni, hogy a vizsgált minták mennyiben reprezentálják az adott fertõzött egyénben jelenlévõ törzskeverék domináns törzseit és az nem egyértelmû, hogy a kémcsõben mért rezisztencia mennyiben tükrözi a beteg valódi rezisztenciáját az adott gyógyszerrel szemben.

Összefoglalva, Cohen és Fauci véleménye szerint a HIV gátló terápia iránti rezisztencia kialakulása és a több gyógyszerrel szemben is rezisztens HIV-1 törzsek elterjedése magakadályozásának legfontosabb eszközei a megfelelõ kombinációs kezelés elõírása, a gyógyszer szedési elõírásainak betartása, új, az eddigiektõl különbözõ támadáspontú HIV gátló szerek kifejlesztése és a rezisztencia mérési módszereinek tökéletesítése.


A HIV törzsek analízisét elõször használták bizonyítéknak egy gyilkossági kísérlet tárgyalásán

Vogel G.

Science 282, 851, 1998

Az újság október 31-i számában megjelent cikk szerint egy louisianai orvost bûnösnek találtak gyilkossági kísérletben az elõzõ héten, mivel korábbi szeretõjének HIV fertõzött vért adott. Ez volt az elsõ alkalom, hogy az Egyesült Államokban bírósági tárgyaláson a HIV törzsek DNS analízisét bizonyítékként használták. Bár az ilyen eset megismétlõdése nem valószínû, ez precedensként szolgálhat a jövõre vonatkozóan, pl. a HIV szexuális átvitel, ételmérgezések vagy a biológiai fegyverek elõállítása esetében. Mind a vád, mind pedig a védelem tanúi rámutattak arra, hogy az eset felhívja a figyelmet az ilyen jellegû bizonyítékok alkalmazása szükségességére.
A lousianai eset 1995-ben kezdõdött, amikor Janet Trahas Allen, egy Lafayettben élõ nõvér azzal vádolt egy, ugyancsak a városban praktizáló gastroenterológus orvost, Richard J. Schmidtet, hogy szándékosan megfertõzte HIV-vel és hepatitis C-vel. Elmondása szerint (miután azzal fenyegetõzött, hogy megszakítja egy évtizede tartó szerelmi kapcsolatát az orvossal), ez vírus-fertõzött vérrel oltotta be, amelyet rendszeresen kapott vitamin injekciói egyike helyett adott be neki. A vád szerint a vér Schmidt egy-egy HIV-vel, ill. hepatitis C-vel fertõzött betegétõl származott.

A vád egyik bizonyítékként egy HIV DNS analízis eredményét terjesztette be. Az elemzés során egy houstoni laboratóriumban molekuláris biológiai módszerekkel összehasonlították Schmidt HIV pozitív betegének és Allennek a vérében jelen lévõ HIV törzseket. Az un. filogenetikai elemzés szerint a két minta lényegesen közelebb állt egymáshoz, mint a kontrollként vizsgált, Lafayette városban és környékén élõ HIV fertõzöttek törzseihez.

Schmidt védõügyvédjei azért harcoltak, hogy a DNS bizonyítékot ne lehessen a tárgyalás során használni. Azzal érveltek, hogy a laboratóriumi vizsgálatot hanyagul végezték, ként kontroll minta is laboratóriumi HIV törzzsel volt fertõzve és nem végezték el a szükséges epidemiológiai vizsgálatot sem az esetleges más fertõzési utak kizárására. A kérelmet azonban elutasították.

A tárgyaláson a vád szakértõje az austini egyetemen dolgozó David Hillis volt. Elmondta, hogy új vérmintákkal több egymástól független laboratóriumban is megismételték a vizsgálatot, és azonos eredményeket kaptak. Szavai szerint bár nem lehetséges kétséget kizárólag bizonyítani, hogy a fertõzés átvitele valóban az adott módon következett be, a két egyénben jelenlévõ vírusok annyira hasonlítottak egymáshoz, amennyire az egyáltalán lehetséges. Továbbá, az Allen vérében lévõ HIV-1 a beteg vérében kimutatott törzsek egy frakciójának felelt meg, ami azt támasztja alá, hogy az átvitel valóban a feltételezett módon következett be. A vád bizonyítékként terjesztette elõ azt is, hogy mind a 7 olyan férfi, akikkel Allen 1984 és 1995 között szexuális kapcsolatban állt (magát az orvost is beleértve) HIV szeronegatív.

A védelem három szakértõt vonultatott fel, Bette Korbert, aki a los alanosi nemzeti HIV adatbázis vezetõje, ill. két molekuláris virológust: a Seattlei Egyeteme dolgozó James Mullinst és Gerald Learnt. Ezek a szakértõk áttekintették a lousianai HIV adatbázisokat, és két olyan fertõzöttet találtak, akiknek a vírustörzsei (bár bizonyíthatóan semmilyen kapcsolatba nem álltak egymással) jobban hasonlítanak egymáshoz, mint az Allen, ill. a Schmidt betege szervezetében jelenlévõ törzsek. Véleménye szerint a vád molekuláris bizonyítékai nem egyértelmûek.

Végül (ebben a vád és a védelem szakértõi is egyetértenek) ne a molekuláris biológiai analízis eredményei, hanem más bizonyítékok vezettek az orvos elítéléséhez. Pl. megtaláltak egy elrejtett naplót, amelyben az orvos említést tesz arról, hogy vért vett a HIV fertõzött betegtõl. Az is napvilágra került, hogy Schmidt már korábban is azzal fenyegette Allent és másokat is, hogy HIV-vel fertõzi meg õket. Abban is egyetértett mindkét fél, hogy ha nem is azonos, de hasonló esetek a jövõben elõfordulhatnak, és ezért a HIV-1 DNS analízis bizonyító eljárásként való felhasználását szabályozni kell. A szabályozás ki kell terjedjen a rizikófaktorok epidemiológiai vizsgálatára, a minták vakon való vizsgálatának szükségességére, és ezek küldésének pontos regisztrálására. Az egyik szakértõ, Bette Korber szerint a rendeletnek ki kell mondania: a filogenetikai analízissel a HIV átvitelt nem lehet közvetlenül bizonyítani.

Az orvos felett novemberben mondják ki az ítéletet, 15-20 év börtönre számíthat. Ügyvédei fellebbezni szeretnének.


A vérátömlesztéssel kapcsolatos retrovírus infekció kockázata gyakran transzfundált betegeknél

Prati D és mtsai

Arch. Intern.Med. 158, 1566, 1998

A véradók HIV antitest szûrõvizsgálatának bevezetése óta a vérátömlesztéssel átvihetõ HIV infekció két okból következhet be.

1) A vért a donortól az un. "ablak" periódusban, tehát a fertõzõdés és az antitestek megjelenése közötti idõszakban vették le és

2) a véradótól levett vizsgálati minták a szûrõvizsgálati tesztbe ál-negatív eredményt adtak. A véradók fertõzõdési arányán és az ablak periódus hosszán alapuló matematikai modellek szerint ma a transzfúziós HIV átvitel kockázata igen alacsony. Nagyon kevés közvetlen vizsgálatot végeztek azonban a transzfúziós recipiensek körében.

A HIV-nél lényegesen kevesebb információval rendelkezünk az egyéb retrovírus infekciókra, mindenekelõtt a HTLV fertõzésre vonatkozóan, különösen azokból az országokból, ahol a véradók HTLV szûrése nem kötelezõ.

Fenti megfontolásokból kiindulva az olasz szerzõk 1989 óta követik nyomon a vér és vérkészítmények útján átvitt retrovírus fertõzéseket. A vizsgálatot egy Cooleycare Cooperative Group nevû programmal együttmûködésben végezték. A programhoz központokban kezelik az olasz homozygota ß -thalassaemiások kétharmadát. Az ebben a betegcsoportban végzett vizsgálat mindenképpen reprezentatívnak tekinthetõ, mivel a ß-thalassaemiások egész életükben 2-4 hetente kapnak transzfúziót. A vérátömlesztéseket fiatal korban kezdik el adni a betegeknek, legtöbbször gyermekkorban, amikor a HIV átvitel más módjainak (szexuális aktus, kábítószerezés) valószínûsége még igen alacsony.

A kezdeti keresztmetszeti meghatározás után longitudinális vizsgálatot indítottak, melyet 1996-ban értékeltek elõször.

Eredmények
Az 1989-90-ben a vizsgálatba bevont 1384 beteg közül 1992 december és 1993 márciusa között 1073 betegtõl, 1995 december és 1996 március között pedig 1001 betegtõl vettek vérmintát. Az 1001 beteg közül 504 férfi, 497 nõ volt, e betegcsoport átlagéletkora 15 év volt a vizsgálat kezdetekor.

Az elsõként vizsgált 1384 beteg között 40 HIV fertõzöttet találtak (2,9%). A 40 beteg közül 36 1985 elõtt akvirálta a HIV infekciót, 4 beteg a véradók HIV szûrésének bevezetése után fertõzõdött meg, (1987-ben 2, 1988-ban és 1989-ben 1-1 beteg.) A 40 HIV fertõzött ß-thalassaemiás közül 10-en haltak meg a vizsgálati periódus alatt.

A hatéves nyomon követés során a 1001 beteg közül 1 lett HIV fertõzött. A beteg egy húszéves nõ volt, aki a kikérdezés során orvosának arról számolt be, hogy a vérátömlesztésen kívül más rizikófaktor nála ne állt fenn, sohasem kábítószerezett, nem élt promiszkuis nemi életet és nem bonyolódott alkalmi szexuális kapcsolatokba. Ha elfogadjuk, hogy a beteg valóban transzfúzió útján akvirálta a HIV-et, akkor jelen vizsgálat alapján a transzfúzióval átvitt HIV infekció incidenciája ebben a csoportban 1,7 (a konfidencia intervallum felsõ határát tekintve 5) tízezer személy évenként (a vizsgált betegek száma szorozva az egyes betegek követési idejével).

Ki lehetett azt is számítani, hogy a csoport betegei a vizsgálati periódus során kb. 190000 egység vért kaptak. Tehát a vérrel átvihetõ HIV fertõzés valószínûsége 1:190000 egység (maximálisan 1,67000 egység).

HTLV-re a vizsgálat kezdetén 4 beteg (0,3%) volt pozitív, 3-an HTLV-1-gyel, 1 beteg HTLV-2-vel fertõzõdött. Egyik betegnek sem voltak a HTLV fertõzésre jellemzõ neurológiai vagy más klinikai tünetei. Mivel a vizsgálati periódus során egyetlen új HTLV fertõzés sem következett be, a vérrel átvitt HTLV infekció valószínûsége e csoportban a vizsgálati periódusra számítva kevesebb, mint 1:190000 véregység. Ha a kora gyermekkortól kapott valamennyi vérátömlesztést figyelembe vettek, akkor a transzfúziós HTLV infekció valószínûsége 1:160000 (maximálisan 1:80000) volt.

Megbeszélés
A korábban már említett matematikai számításokon alapuló becslések eredénye nagyon bíztató: a vérátömlesztéssel átvitt retrovírus fertõzés kockázata ma az Egyesült államokban igen alacsony. Azonban igen alacsony. Azonban igen nehéz e feltételezés közvetlen bizonyítása, hiszen igen sok transzfúziós recipienst kell ahhoz levizsgálni, hogy a bizonygatás meggyõzõ legyen. A szerzõk által vizsgált betegcsoport ideális setinel populációnak számít, mivel a ß-thalassaemiások kora gyermekkoruktól fogva rendszeresen részesülnek transzfúziós kezelésben.

A vizsgálat hitelét tovább növeli az, hogy a 6 éves követési periódus végén is még az eredetileg bevont betegek több, mint 70%-ától ismételten vérmintát lehetett nyerni. A betegek 8%-a halt meg, ez a halálozási arány hasonló ahhoz, amelyet korábban a homozygota olas ßthalasseamiások esetében észleltek.

A kezdeti vizsgálatkor 1989-90-ben a HIV infekció prevalenciája a szerzõk által vizsgált betegcsoportban kb. azonos volt azzal, amelyet a ß-thalasseamiások között ebben az idõpontban más nyugat-európai országokban észleltek. Szintén hasonlóan a más országokban szerzett adatokhoz, e betegek is elsõsorban a HIV szûrõvizsgálatok bevezetése elõtt fertõzõdtek, és csak aránylag kevés infekció volt az elsõ generációs HIV tesztek hibájának tulajdonítható.

Az utóbbi évekre vonatkozóan szerzõk vizsgálatai szerint a politranszfundáltak kockázata a vérátömlesztéssel átvitt HIV fertõzésre maximálisan 1 a 67000-hez, ami alacsonyabb, mint az USA-ban néhány évvel korábban szívmûtöttekben kapott 1 a 19000-hez kockázat. Ez arra mutat, hogy a rizikó folyamatosan csökken. Ennek oka szerzõk szerint a szerológiai tesztek érzékenységének emelkedése és a donor szelekció biztonságosabb módszereinek bevezetése. A transzfúziós HIV átvitel kockázata azonban így is magasabb, mint a matematikai modellek alapján számított 1 és a 200000-hez rizikó. A modell valószínûleg azért becsüli a kockázatot, mert az egyszeri véradókat ebbe nem számították bele.

A szerzõk által kapott megbízhatónak látszó adatok nem csak a transzfúziós recipiensek és az egészségügyi dolgozók részére megnyugtatóak, de lényegesek a véradók szûrõvizsgálatának kiegészítésére javasolt új tesztek költséghatékonyságának megítélésére is.


Kérdõív

Tisztelt Olvasó!
A tizenegy éves AIDS Híradó szerkesztõi véleményét és segítségét kéri az újság további készítéséhez. Nagyon hálásak lennénk, ha ezt a kérdõívet kitöltené és 1999. február 15-ig eljuttatná az alábbi címre:

AIDS Híradó Szerkesztõsége, Dr. Füst György, SOTE III. Belklinika, Budapest, Kútvölgyi út 4, 1125, vagy faxon: 212-9351. Ha nincs ellene kifogása, tüntesse fel nevét és munkahelyét, de az anonimen visszaküldött kérdõívekért is nagyon hálásak lennénk.

Az AIDS Híradó rendszeres - alkalmi olvasója (a megfelelõ választ kérjük aláhúzni)
Meg van-e elégedve az újsággal, helyesnek tartja-e további megjelenését? igen - nem - igen, de évi négy szám elég lenne (a megfelelõ választ kérjük aláhúzni)
Milyen célra hasznosítja az AIDS Híradót? saját ismeretei bõvítésére - betegei felvilágosításához - elõadások tartásához - a fiatalok neveléséhez (a megfelelõ választ kérjük aláhúzni)
Milyen témákkal kapcsolatos referátumokat olvasna az eddigieknél gyakrabban az újságban? alapkutatás - klinikum - terápia - járványtan - diagnosztika - vakcináció - felvilágosítás-nevelés - társadalmi vonatkozások - HIV/AIDS és az egészségügyi dolgozók (a megfelelõ választ kérjük aláhúzni)
Véleménye szerint a referátumok terjedelme megfelelõ - szívesebben olvasna több rövidebb összefoglalót (a megfelelõ választ kérjük aláhúzni)
Közöljük-e a jövõben a referátumok magyar címe mellett ezek eredeti angol címét is? igen - nem (a megfelelõ választ kérjük aláhúzni)
Hálásak lennénk, ha az alábbiakban véleményét az AIDS Híradóról részletesebben is kifejtené:

név:
munkahely:


A HIV-1-el fertõzött európai betegek mortalitásának változó arányai

Mocroft A és mtsai

Lancet 352, 1725, 1998

1997 végéig kb. 30 millió ember fertõzõdött meg a világon HIV-1-el, ezeknek 2%-a élt Nyugat-Európában. Az AIDS kezelés hatékonysága a kombinációs kemoterápia bevezetése óta jelentõs mértékben javult. Ez és az opportunista fertõzések prevenciónak tökéletesítése vezetett ahhoz, hogy az AIDS mortalitás világszerte csökkenni kezdett. Szerzõk célja annak a vizsgálata volt, hogy bekövetkezett-e ugyanez a csökkenés Európában is 1994-1998 között. A vizsgálatot a betegek egy prospektive követett csoportjában (EuroSIDA) végezték el. Azt is megvizsgálták, hogy a mortalitás változásai összefüggtek-e az új kezelési módszerek bevezetésével.

Az EuroSIDA prospektív vizsgálatban 50 európai centrum (ide érve Izraelt is) vesz részt. A résztvevõ központok 1994 május 2.-tól kezdve minden egyes ambulánsan kezelt betegrõl folyamatosan adatokat szolgáltattak. Elõre meghatározták, hogy az egyes centrumok hány beteget vegyenek be a vizsgálatba. Az elsõ lépésként megszervezett EuroSIDA I. csoportba 3122 beteg került. 1995 decembere után szervezték meg az EuroSIDA II csoportot, ebbe eddig 1369 beteg tartozik.
Csak olyan 16 évesnél idõsebb betegeket vontak be a vizsgálatba, akiknek ezt megelõzõen legalább 4 hónapig 500/¾l alatt volt a CD4+ T sejtszáma. A betegeket félévente hívták vissza, és egy standard kérdõíven regisztrálták adataikat. Az alábbi analízis során a két EuroSIDA csoport 7, ill. 4 kérdõívét dolgozták fel, az értékelést 1998. márciusában zárták le. Pontosan regisztrálták az antiretrovirális és ezen belül is a proteáz inhibitor kezelés elkezdésének idõpontját és az AIDS diagnózisának felállítását az 1993-as definíció szerint lehetõvé tevõ betegségek megállapításának idejét is. A centrumokat az EuroSIDA koordináló csapat tagjai rendszeresen ellenõrizték.

A feldolgozásánál a vizsgálatban résztvevõ európai országokat önkényesen három régióba osztották: I. Északi régió: Dánia, Egyesült Királyság, Észak-Németország, Írország, Hollandia, Norvégia és Svédország). II. Középsõ régió: Belgium, Franciaország, Dél-Németország, Luxemburg, Svájc). III. Déli régió: Görögország, Olaszország, Portugália, Spanyolország és Izrael.

Eredmények
A vizsgálatba összesen 4270 beteget vontak be. Az értékelési periódusban életben maradt betegek közül naptári évente kb. 5% került ki a követésbõl. Az átlag (medián) követési idõszak 23 hónap volt. Ez alatt az idõszak alatt 1215 beteg (28,5%) halt meg. Amint ez várható volt, több beteg halt meg a relatíve alacsonyabb (< 100/m l) CD4+ sejtszámú betegek közül és a halálozási ráta az életkorral párhuzamosan nõtt.

A táblázatba foglalt, korrekciók nélküli, un. nyers adatok szerint a mortalitás a teljes vizsgálati csoportra vonatkozóan az alábbiak szerint változott:

A két EuroSIDA csoportban a mortalitási ráta hasonló módon változott. Az utolsó vizsgálati periódusban az elsõ féléves periódushoz viszonyítva a halálozási arány egyötöd részére csökkent le.

Természetesen a mortalitási ráta csökkenését jelentõsen befolyásolta a kiindulási CD4+ T sejtszám. A 100/¾l-nél nagyobb CD4 sejtszámú halálozási aránya 4,9/100 személy-évrõl 1,1/100 személy-évre, az 50-99/¾l sejtszámúaké 20,7/100 személy-évrõl 7,1/személy-évre csökkent. A legdrámaibb változás a kezdetben 50 CD4 sejt/¾l-nél alacsonyabb sejtszámú csoportban következett be. Itt az elsõ félévben talált 55,9/100 személy-év mortalitási arány az utolsó periódusra ennek egy-heted részére, 8,1/100 személy-évre csökkent le.

A mortalitási arány csökkenésével párhuzamosan növekedett a vizsgált csoportban az antiretroviralis szerekkel kezelt betegek száma. Azok között a betegek között, akiknél legalább egyszer 200/¾l-nél kisebb CD4 sejtszámot mértek, a hármas kombinációs terápiával kezeltek aránya 1995 szeptemberétõl 1997 szeptemberéig 7,8%-tól 72,6%-ra, a proteáz inhibitorral is kezelteké 0,3%-ról 50% fölé emelkedett. A megfigyelési periódus végén regisztrált halálozási ráta erõsen függött az alkalmazott kezelés fajtájától is. A nem kezeltekben 50,3, a csak egy antiretroviralis szerrel kezeltekben 10,2, míg a három vagy ennél több szerrel kombináltan kezeltekben 2,2/személy-év mortalitást regisztráltak. Azoknak a betegeknek a halálozási rátája, akik szedtek proteáz inhibitort is, szignifikánsan alacsonyabb volt, mint az ilyen kezelésben nem részesülõké, függetlenül attól, hogy a proteáz inhibitort monoterápiaként vagy kombinációs terápia részeként adták.

Megbeszélés
A cikkben ismertetett eredmények szerint Európa vizsgált részén a HIV-1 fertõzéssel összefüggõ mortalitás jelentõsen csökkent 1995 szeptembere és 1998 márciusa között. E csökkenés elsõsorban a betegek kezelésében bekövetkezett változásoknak tulajdonítható.

Bár a kezelési módokra vonatkozó ajánlások különböznek Európa és az Egyesült Államok között, az amerikai és az európai eredmények hasonlóak. Pl. Palella és mtsai. több, mint 1000, az USA-ban kezelt betegen végzett prospektív vizsgálatának adatai is azt mutatták, hogy a proteáz inhibitor kezelés elterjedésével egy idõben következett be a mortalitás nagy mértékû csökkenése. A csökkenés különösen jelentõs volt a legsúlyosabb betegekben, akiknél legalább egy alkalommal 50/¾l-nél alacsonyabb CD4+ T sejtszámot mértek.

Bár a kombinált kezelés sokkal hatékonyabbnak bizonyult a monoterápiánál, még a csak egy szerrel kezelt betegek halálozása is 3-4-szer magasabb volt, mint az antiretroviralis kezelésben egyáltalán nem részesülõké. Az utóbbiak részint azok közül kerültek ki, akik visszautasították a terápiát, részint pedig azok közül, akik haláluk elõtt minden kezelést abbahagytak.

A kombinációs kezelés formája gyorsan változott Európában is. A két szerrel végzett terápiát csak átmenetileg alkalmazták, rövid idõ alatt a hármas kombináció vált uralkodóvá. Érdekes megfigyelés az is, hogy a proteáz inhibitorral kezeltek csoportján belül is folyamatosan csökkent a mortalitás. Ez részben annak tulajdonítható, hogy a betegek jobban megtartják a kezelési elõírásokat, részben pedig annak, hogy e szereket is egyre gyakrabban hármas kombináció keretében alkalmazzák.

Szerzõk a vizsgálat fõ erõsségeinek az tartják, hogy
1) a betegeket nem szelektálták elõre,
2) Folyamatosan egy centrumban gondozták õket és
3) Az összes résztvevõ központ nagy gyakorlatra tett szert az antiretroviralis terápia végzésében.

A cikkben elemzett betegcsoportot továbbra is gondozzák a résztvevõ centrumokban. Szerzõk remélik, hogy a kombinált antiretroviralis kezelés további elterjedése, és új szerek kidolgozása a betegek mortalitásának további csökkenéséhez vezet majd.


A hatékony aktív antiretroviralis terápia (HAART) és a gazdaszervezet: a HIV-1-el szembeni válasz kiegyensúlyozása

Morris K.

Lancet 352, 1686, 1998.

Hosszú évek óta a HIV-1 kezelés azon a dogmán alapul, hogy csak a vírussal érdemes törõdni. Ennek eredménye volt a HAART kidolgozása és bevezetése. Bár a HAART forradalmasította a HIV-1 terápiát és eredményessége nem tagadható, azért tökéletesnek nem tekinthetõ. Ezért a szakértõk egyre inkább figyelembe kezdik venni a gazdaszervezetben lezajló történéseket is. Újra felfedezik, hogy az AIDS az immunrendszer betegsége. Ezért terjed a HAART kiegészítése, hatékonyságának javítása céljából az immunmoduláns kezelés.

Anthony Fauci szerint, ha a HIV-1 fertõzött betegeket korán kezdik kezelni a HAART-al, akkor, amikor immunrendszerük még nem károsodott irreverzibilisen, akkor talán még várható ennek helyreállása. Sok beteget azonban sokkal késõbb kezdenek kezelni. Ezért nem tér vissza az immunrendszernek az a képessége, hogy a HIV-replikációt visszaszorítsa (l. még AH 12/5), még akkor sem, ha a CD4+ sejtszám jelentõsen emelkedik. Mivel a hosszú életû nyugvó T memória sejtekben a HIV-1 latens formában évekig perzisztálhat, a HAART hatékonyságának növeléséhez olyan terápia szükséges, amely a megnöveli a HIV-1 elleni specifikus immunválaszt is.

A National Institute of Allergy and Infectious Diseases (NIAID) két munkatársa, Joseph Kovacs és Clifford Lane elsõsorban az IL-2 kezelés hatékonyságát hangsúlyozzák. Régóta ismeretes, hogy az IL-2 kezelés hatására a CD4+ T sejtszám jelentõs mértékben emelkedik. A kezelés klinikai hatékonysága és hatásmechanizmusa azonban nem tisztázott. Az ic. adott IL-2 klinikai hatékonyságságának eldöntésére egy multicentrikus randomizált, ESPRIT-nek nevezett vizsgálat indult a közelmúltban HAART-al kezelt HIV betegekben.
Ami az IL-2 hatásmechanizmusát illeti, valószínûleg nem a CD4+ sejtszám emelés a legfontosabb, hanem a CD8+ sejtek virus-replikációt gátló hatását stimulálhatja a citokin. Egy másik, paradoxnak tûnõ mechanizmus az, hogy az IL-2 megnöveli egyes gyulladásos citokinek termelõdését, és ezen keresztül a HIV-1 replikációját. Ez azért lehet hasznos a szervezet számára, mert a rövid ideig tartó fokozott vírustermelés után a fertõzött sejt véglegesen elpusztul. Ha közben HAART-ot is alkalmaznak, ezzel megakadályozzák az új sejtek fertõzõdését. Lane feltételezi, hogy amennyiben ezt a kombinált kezelést többször ismétlik, akkor ez fokozatosan ?lefaraghatja? a vírusmennyiséget a szervezetben.

Egy másik lehetõség antitestek vagy lymphocyták infúziója a betegbe. A NIAID fent említett kutatói egy kisebb céggel együtt olyan módosított CD8+ lymphocytákat állítottak elõ géntechnológiai úton, amelyek akkor aktiválódnak, amikor HIV-fertõzött sejtekkel kerülnek érintkezésbe, és ezután meg is ölik e sejteket. Ez a kezelési mód, természetesen (mint erre Fauci is figyelmeztetett) nem alkalmas tömeges kezelésre. Alkalmas viszont elvileg erre a célra a fertõzöttek immunizálása HIV-1 fehérje vagy DNS vakcinával. Egy még Jonas Salk által javasolt stratégiát elevenítettek fel az un. Remune oltóanyag alkalmazásával. Ez a vakcina elölt, gp120-mentesített, komplett Freund adjuvánssal kevert HIV-virionokból áll. Egy Glasgowban végzett vizsgálat szerint a Remune a vakcináltakban olyan erõsségû specifikus HIV-ellenes immunválaszt váltott ki, amely a tünetmentes HIV-fertõzöttekben észlelhetõ. Most indult el egy III. fázisú vizsgálat, amelynek a célja annak a megállapítása, hogy együtt jár-e ez klinikai javulással.

Szintén nem új az a megközelítés, amely a HIV-fertõzöttekben észlelhetõ aberráns immunválasz immunszuppresszív szerekkel, pl. cyclosporinnal, IL-2+prednisolonnal vagy IL-2 + TNFalpha antagonistákkal történõ csillapításával igyekeznek klinikai javulást elérni.

A fent leírt megközelítésekkel kapcsolatban még igen sok a vita, senki sem tudja ma még megmondani, hogy melyik kombináció lesz valóban hatékony. Azonban egyre többen vannak arról meggyõzõdve, hogy a kezelésnek nemcsak a vírus szint csökkentését, hanem a szervezet immunválaszának helyreállítását is célul kell kitûznie.


A CD38 expressziója a CD8 T sejteken elõre jelzi a magas virus titer fennmaradását a HAART-al kezelt HIV-1-fertõzött gyermekekben

Viganó et al.

Lancet 352, 1905, 1998

A hatékony aktív antiretroviralis terápia (HAART) a HIV-1 fertõzött egyének többségében meggátolja a vírus replikációt, csökkenti a HIV-1-nek a vérplazmában mérhetõ mennyiségét, és megnöveli a CD4+ T sejtszámot. Azonban a kezelt betegek egy részében ezek a kedvezõ változások nem következnek be. Mindeddig nem írtak le olyan laboratóriumi markert, amely képes lenne arra, hogy a HAART sikerét, ill. kudarcát elõre jelezze. Szerzõk jelen munkája azt mutatja, hogy a CD38 (a CD38 sejtaktivációs marker) CD8+ T sejteken való expressziójának mérése alkalmasnak látszik erre a célra.
16 olyan, 5,5-14,6 éves gyermeket követtek nyomon, akik vertikálisan, tehát az anyától fertõzõdtek meg a HIV-1 vírussal. Mind a 16 gyermek a fertõzés mérsékelten vagy erõsen elõrehaladott stádiumában volt, valamennyit már kezelték korábban antiretroviralis szerekkel, majd ezután HAART-ra állították át õket. A kezelés 12 óránként adott 4mg/kg lamivudine-ból, 12 óránként adott 1 mg/kg stavudine-ból és 8 óránként, 500 mg/m2 dózisban adott indinavirból állt. A virológiai és immunológiai ellenõrzõ vizsgálatokat a kezelés elkezdése elõtt, majd 3, 6, 9 és 12 hónappal késõbb végezték el.

A 16 beteg közül 14-ben a HAART hatására a HIV-1 plazma viraemia jelentõsen csökkent. A kezelés elõtt 27 000 kópia/ml értéket mértek, amely e betegekben minden további mérés esetében alacsonyabb volt a kimutathatósági határnál, a 500 kópia/ml-nél. Ezzel szemben 2 betegben a viraemia csak kis mértékben és átmenetileg csökkent. Egyikükben a 490 000 kópia/ml-es kezelés elõtti érték 3 hónap alatt 8000 kópia/ml-re csökkent, majd ismét nõni kezdett és a 12. hónapban ismét magas, 60 000 kópia/ml volt a plazmavírus szint. Hasonló változásokat tapasztaltak a másik betegnél is. Nála a kiinduló szint 82 000, a minimális szint (3 hónapra) 3000 kópia/ml volt, amely a 9. hónapra 37 000 kópia/ml-es szintre állt vissza. A CD4+ sejtek aránya a 14 sikeresen kezelt betegnél a kiinduló 21%-ról 12 hónapra 33%-ra nõtt. A két másik beteg esetében is emelkedett a CD4+ sejtszám, azonban kisebb mértékben (9%-ról 12%-ra, ill. 9%-ról 19%-ra).

Nem találtak összefüggést a HAART sikertelensége és az életkor, a betegség stádiuma vagy a korábban adott gyógyszerek között. Mindkét viraemiásnak maradt betegbõl multidrog rezisztens HIV törzseket izoláltak. A sikeresen és sikertelenül kezelt betegcsoportot a legjobban a CD38 markert hordozó CD8+ sejtek százalékaránya különböztette meg. Míg a sikeresen kezelt 14 betegben a HAART megkezdése elõtt a CD8+CD38+ sejtek arányszámának mediánja 33,2% volt, addig a két sikertelenül kezelt gyermek esetében 43%-os, ill. 47%-os értékeket mértek. Az elsõ csoportban a HAART hatására a CD8+CD38+ sejtek aránya csökkent, a két sikertelenül kezelt gyermeknél azonban ilyen csökkenést nem tapasztaltak.

A CD38 a sejtek érése során kifejezõdõ marker, amely az érett T sejtekrõl hiányzik, de a sejtaktiváció hatására ismét megjelenik. Régóta ismeretes, hogy a CD38-at hordozó CD8+ sejtek arányszáma a HIV-fertõzöttekben megnõ, és ez a növekedés elõre jelzi a CD4+ sejtszám gyors csökkenését. Ennek az okát nem ismerjük, lehetséges, hogy a CD38+ CD8 sejtek képessége a HIV-1-el fertõzött saját sejtek elpusztítására, ill. az antiviralis faktor termelésére gyengébb, mint az ezt a markert nem expresszáló sejteké. Szerzõk hangsúlyozzák, hogy függetlenül a bizonytalan elméleti magyarázattól, eredményeiknek nagy gyakorlati jelentõsége lehet, és ajánlják a CD38+CD8+ sejtek arányszámának nyomon követését minden HAART-al kezelt HIV-fertõzött betegben.


Az anonim HIV ellenanyag vizsgálat és az orvosi kezelés elkezdése közötti összefüggés több államra is kiterjedõ vizsgálata

Bindman A.B. és mtsai

JAMA 280, 1416, 1998

Az egyetlen olyan fertõzõ betegség, amelynek az esetében az anonim vizsgálatot közpénzekbõl finanszírozzák, a HIV-infekció. Az anonim tesztelés mindig ellentmondásos kérdésnek számított. Sok érvet sorakoztattak fel mellette. Így feltételezik, hogy sokan vannak olyanok, akik csak az anonim vizsgálatnak hajlandók alávetni magukat, ezért az anonim teszt lehetõségének biztosítása megnöveli az elvégzett HIV szûrõvizsgálatok számát. Egy másik feltételezés szerint az anonim vizsgálat során kiszûrt egyének hamarabb keresik fel az orvost, mint azok, akiknek HIV-fertõzését a nevesített vizsgálat kapcsán ismerték fel.

Az anonim teszt ellenérvei is jól ismertek: az anonimen vizsgáltak utólag nem identifikálhatók, nem akadályozható meg a más jeligével történõ ismételt vizsgálat, amely a statisztikát meghamisítja. A pozitívokat nem lehet utólag elérni, és arra késztetni, hogy felkeressék az orvost és kétségtelen az is, hogy az anonim vizsgálattal kiszûrtek esetében rosszabb hatásfokú a kontakt kutatás, mint a nevesített vizsgálat esetében.

Szerzõk szerint eddig csak igen kevés, és csak kis esetszámot magában foglaló vizsgálatot végeztek az anonim teszt elõnyeinek és hátrányainak objektív összehasonlítása céljából. Ezért indították meg az USA 8 tagállamára kiterjedõ felmérésüket, amelyben arra kerestek választ, hogy milyen mértékben befolyásolta annak a szûrõvizsgálatnak a típusa (anonim, ill. nevesített), amelynek során a HIV szeropozitivitást megállapították azt, hogy mennyi idõvel késõbb állították fel az adott betegnél az AIDS diagnózisát.

A vizsgálat módszere
1995 májusa és 1996 decembere között Arizonában, Kolorádóban, Mississipiben, Missouriban, Új Mexikóban, Észak-Karolinában, Oregonban és Texasban olyan felnõtt betegeknél, akiknél az AIDS diagnózisát egy éven belül állították fel, személyes megkérdezéses vizsgálatot végeztek. Azokban az államokban, amelyekben aránylag alacsony az AIDS morbiditás, minden beteget bevontak a vizsgálatba. Azokban az államokban, ahol a vizsgált idõszakban az AIDS esetek száma az 500-at meghaladta, szelektálták a betegeket, oly módon, hogy ezek az ismert rizikócsoportokat reprezentálják. Az interjúkat készítõ szakembereket speciális kiképzésben részesítették és munkájukat rendszeresen ellenõrizték.

A fõ kérdést, tehát azt, hogy az adott betegnél anonim vagy nevesített vizsgálat keretében állapították meg a HIV szeropozitivitást, az illetõk válaszai alapján határozták meg, de indirekt módon kontrollálták és megerõsítették a válaszok valódiságát. A vizsgálat fõ célja (a szeropozitivitás megállapítása és az elsõ HIV betegség miatti orvosi kezelésig, ill. az AIDS diagnózis felállítáig eltelt idõszak hossza) mellett megvizsgálták azt is, hogy mi volt a vizsgálatkérés oka és azt, hogy voltak-e vagy nem tüneteik a vizsgált egyéneknek a HIV szeropozitivitás megállapítása idején. A betegektõl kérdezték meg az elsõként elvégzett CD4+ T sejt meghatározás eredményét is. Végül (abból a célból, hogy megbecsüljék annak az orvosi ellátásnak a színvonalát, amelyben a betegek részesültek), megtudakolták a betegektõl, hogy végeztek-e náluk tuberkulin próbát, kaptak-e valamilyen kezelést a Pneumocystis carinii pneumonia megelõzésére, ill. szedtek-e legalább egy napig AZT-t.

Eredmények
1913 betegnél történt meg az interjú. Többféle okból (pl. más államban végezték el a vizsgálatot, mint ahol élnek, olyan államból származnak, ahol az anonim tesztelésre nincs is lehetõség, hamis nevet adtak meg a nevesített vizsgálatnál) a megkérdezett betegek jelentõs részének válaszai e vizsgálat szempontjából nem voltak felhasználhatók. Végül az értékelés 835 beteg válaszain alapult. Közülük 192-en anonim szûrõvizsgálat, 643-an nevesített vizsgálat eredményeképpen értesültek HIV szeropozitivitásukról. A két csoport között több szempontból is különbség állt fenn: az anonim módon vizsgáltak fiatalabbak voltak, több volt köztük a fehér, a homoszexuális férfi és valamivel magasabb volt az iskolázottságuk is. Az anonim módon vizsgáltak 50%-ának, a másik csoport tagjainak 70%-ának voltak már akkor tünetei, amikor HIV-fertõzöttségük megállapításra került.

A betegek által említett elsõ CD4+ sejt vizsgálati adatok szerint az anonim vizsgálatra a HIV betegség korábbi stádiumában került sor, mint a nevesített vizsgálatra: a két csoport CD4 sejtszáma a vizsgálat idején 427 sejt/¾l, ill. 267 sejt/¾l volt. A HIV betegség miatt orvosi kezelést a két csoport tagjai átlagosan 328, ill. 187 nappal a szeropozitivitás megállapítása után kértek. A legérdekesebb adat az, hogy az anonimen vizsgáltak csoportjában csaknem kétszer annyi idõ (918 vs. 531 nap) telt el az elsõ orvosi kezelés és az AIDS diagnózis felállítása között, mint a nevesítetten vizsgáltak esetében. A fenti adatok tekintetében akkor is megmaradt a szignifikáns különbség (csaknem 8 hónap a HIV fertõzöttség megállapítása és az AIDS diagnózis felállítás közti idõtartamra vonatkozóan), amikor az adatokat korrigálták a két csoport közötti egyéb eltérésekre (etnikai hovatartozás, életkor, rizikócsoport, iskolázottság) vonatkozóan is.

Az orvosi ellátás minõségében (szükséges vizsgálatok és prevenciós kezelés elvégzése) nem találtak jelentõs különbséget a két csoport között.

Megbeszélés
Szerzõk ebben a több államra kiterjedõ vizsgálatban azt találták, hogy a HIV vizsgálatot kérõk közül minden negyedik anonim módon végzett teszt eredményeképpen értesült HIV-fertõzöttségérõl. Azoknál, akik ilyen vizsgálatot kértek, betegségük korábbi stádiumában történt meg a szûrõvizsgálat és kezdõdött el az orvosi gondozás és kezelés. Ebbõl adódóan az anonim úton teszteltek elõnyt élveztek: hosszabb ideig részesültek orvosi kezelésben az AIDS kifejlõdéséig, mint azok, akiknek a szeropozitivitása nevesített vizsgálat során derült ki.

Szerzõk is tárgyalják azt, hogy csaknem minden adatuk, amelyeket analizáltak, beleértve a CD4+ sejtszámot, a vizsgálat típusát, amelyben a HIV diagnózist felállították, és az orvosi kezelést is, a betegek elmondásán alapult. Úgy gondolják azonban, hogy ezek az adatok annyira fontosak voltak a résztvevõk számára, hogy nagy valószínûséggel nem tévedtek ezek megadásában. Ha volt is tévedés, nagy valószínûséggel ez ugyanolyan arányban fordult elõ mindkét csoportban.

Egy másik hibaforrás az lehetett, hogy egyes államokban a vizsgálat kezdetének idején még nem volt lehetõség az anonim tesztelésre. Ha azonban az elemzést arra az idõszakra korlátozták, ahol minden résztvevõ államban párhuzamosan anonim és nevesített vizsgálatot is végeztek, a két csoport között a HIV és az AIDS diagnózis felállítása között eltelt idõre vonatkozó különbség még nagyobbá vált.

A legfontosabb lehetséges hiba, amely a kapott következtetéseket a legerõsebben befolyásolhatta volna az, hogy a vizsgált paraméter azért különbözött a két csoport tagjai között, mert a csoportok összetétele (pl. nem, életkor, rizikócsoportba való tartozás, stb.) tért el egymástól. Megfelelõ matematikai-statisztikai analízis segítségével azonban ezt a lehetõséget szerzõknek sikerült kizárniuk.

Dolgozatuk végén szerzõk a hatékony aktív antiretroviralis kezelés elterjedése hatását vizsgálják az anonim tesztelésre. Elvileg az, hogy a HIV-fertõzés kezelhetõvé vált, az anonim teszt választásának fõ okát (azt, hogy a fertõzöttség megállapítását nem követi kezelés) megszüntette. Azonban az újabb adatok (legalább is, amelyek 1996-ig terjednek) nem látszanak igazolni az anonim teszt iránti igény csökkenését. Másrészt, miután egyre több USA tagállam teszi kötelezõvé a nevesített vizsgálatok központi regisztrálását, ha az anonim vizsgálat lehetõsége fennmarad, akkor ez "levezetõ szelepként" szolgálhat azok számára, akik attól félnek, hogy a nevesített vizsgálat során adataik nem maradnak titokban. Ezért szerzõk azt javasolják, hogy az egészségügyi hatóságoknak azzal párhuzamosan, hogy biztosítják a HIV szûrõvizsgálatokat és a korai kezelést, továbbra is hozzáférhetõvé kell tenni az anonim vizsgálatokat is.


India arra készül, hogy csatlakozzon a az USA által szervezett globális vakcinációs programhoz

Bagla P.

Science 282, 1394, 1998

Az újság Új Delhi tudósítójának jelentése szerint az indiai hatóságok arra készülnek, hogy csatlakozzanak az AIDS vakcinák kidolgozására és kipróbálására irányuló globális erõfeszítésekhez. Az elhatározás az USA és India kutatói között 1998 novemberében lezajlott találkozónak az eredménye. Azonban az indiai hivatalos szervek szerint még több év szükséges annak az eldöntéséhez, hogy az ország kutatás-fejlesztésre fordított anyagi erõforrásainak hányad részét költsék el a HIV vakcina kutatásra.

Az amerikai küldöttség tagjai is egyetértenek abban, hogy egy hatékony kollaborációs program kidolgozása valóban hosszabb idõt igényel. Indiának oka és lehetõsége is van arra, hogy részt vegyen ezekben a vizsgálatokban. Mind a HIV fertõzések, mind az AIDS esetek száma gyorsan növekszik az országban. Ugyanakkor India a harmadik világ azon kevés országa közé tartozik, amelyek elegendõ tudományos és technológiai kapacitással rendelkeznek ahhoz, hogy akár önállóan is vakcinát fejlesszenek ki.

Ma már közhelynek számít az a megállapítás, hogy a fejlõdõ országokban, ahol nincs pénz a betegek igen költséges kombinációs kemoterápiára, kizárólag egy olcsó és hatékony vakcina állíthatja meg a HIV járvány terjedését. Anthony Fauci, az amerikai küldöttség vezetõje szerint India vezetõ szerepet játszhat ezen a téren. Becslése szerint 3-5 év szükséges egy, az indiai vizsgálatok céljára alkalmas HIV oltóanyag kifejlesztéséhez.

Az indiai Nemzeti AIDS Bizottság vezetõje, Prasad Rao arra számít, hogy a vakcinációs kísérletek sikeresebbek lesznek a korábbiaknál, mert kiküszöbölhetik az ezek során elkövetett hibákat. Az Indiában használható HIV oltóanyag kifejlesztés költségeit részben a külföldrõl is megpályázható NIH grantokból, részint egy speciális, az USA és India közötti megállapodás keretében biztosított, összegbõl fedezhetik az indiai kutatók. Az indiai hatóságok szinte elõfeltételül szabták a vakcina kifejlesztésben való aktív részvételt annak, hogy az oltóanyagot az országban valaha is kipróbálni engedjék. Természetes elvárásuk az, hogy a vakcina ne az USA-ban és Nyugat-Európában, hanem az Indiában elterjedt törzsek ellen adjon védettséget. Már meg is indult egy 750 000 dollár összköltségû projekt, melynek célja a vakcinációs kísérletek megindításához feltétlenül szükséges epidemiológiai adatok összegyûjtése az ország egyik régiójában.

Ami a HIV vakcinációs programok jelenlegi állását illeti (l. AH 12/3 szám), a cikkbõl megtudhatjuk, hogy a san franciscoi VaxGen rekombináns gp120 vakcina jelöltjével 1998 nyarán kezdtek el vizsgálatokat az USA 15 városában. Két másik, ugyancsak a fejlett országokban készített oltóanyaggal Ugandában és Thaiföldön folynak ártalmatlansági vizsgálatok.


A vaginális microbicid szerekrõl. Részlet egy Mark Weinberggel, a Nemzetközi AIDS Társaság új elnökével folytatott interjúból

JAMA 280, 1811, 1998

Dr. Wainberg, a genfi Nemzetközi AIDS Konferencián elmondott beszédében is világossá tette, hogy elnökségének ideje alatt igyekszik a vaginális mikrobicid szerek kifejlesztését minden erejével támogatni, annak ellenére, hogy tisztában van ennek nehézségével. Véleménye szerint a vaginális microbicid szereknek két típusa létezik. Az egyik típust a nem-specifikus mikróba ölõ szerek képezik, melyek prototípusa a nonoxynol-9. Elméletileg e szerek nemcsak a vírusokat pusztítják el, de antibakteriális és spermicid hatásúak is. Az eddig megvizsgált szerek azonban nem váltották be a hozzájuk fûzött reményt, nem voltak képesek a HIV fertõzés megelõzésére. Sõt egyes vizsgálatok szerint egyes esetekben e szerek toxikusak is lehetnek és károsíthatják a hüvely nyálkahártyáját. Ezért e vegyületek ismételt gyakori alkalmazása még elõ is segítheti a vírus átvitelét. Wainberg azonban nem tartja e vizsgálati eredményét perdöntõnek, mert ezekben túl nagy dózisokat használtak. Az NIH most több olyan vizsgálatot szponzorál a fejlõdõ országokban, amelyekben sokkal kisebb dózisokban (amelyek remélhetõleg kevésbé toxikusak, de még megtartják vírusölõ hatásukat) alkalmazzák az aspecifikus microbicid szereket. Új aspecifikusan ható vaginális microbicid szerek kipróbálása is megkezdõdött az utóbbi idõben. Ilyen pl. a benzalkonium klorid, melyet évek óta alkalmaznak a kontaktlencse tároló folyadékokban a bakteriális fertõzések megelõzésére.

A HIV prevencióra használható vaginális microbicid szerek másik csoportját a specifikus HIV gátló szerek képezik. Ilyen szer lehet. pl. a rekombináns szolubilis CD4, amely többféle okból a már kialakult HIV betegség kezelésére nem alkalmazható ugyan, de elvileg felhasználható lenne prevenciós célokra, hiszen a szabad vírusok gp120 fehérjéjéhez kötõdve, megakadályozhatja ezek bejutását a fogékony sejtekbe. Elvileg ugyancsak hatékonyak lehetnek a szabad és a fertõzött sejtben jelen lévõ vírusokat is inaktiválni képes nem nukleozid reverz transzkriptáz inhibitorok, és az integráz enzim inhibitorai is. Vaginális microbicidként még az olyan szerek is felhasználhatóak lehetnek, amelyeknek magas toxicitása a szisztémás alkalmazást kizárja.

Végül igen effektív lehet a szerek kombinált alkalmazása, hasonlóan a már kialakult HIV infekció kezelésének elvéhez. Wainberg szerint pl. igen hatékony preventív ágens lehet a nonoxynol-9, egy nem nukleozid reverz transzkriptáz inhibitor és egy, a vírus bejutását gátló szer keveréke.

A JAMA másik kérdése a vaginális microbicid szerekkel kapcsolatban az volt, hogy miért halad olyan vontatottan ezek kipróbálása, miért nem történnek már ezekkel III. fázisú vizsgálatok. A Nemzetközi AIDS Társaság elnöke szerint ennek három fõ oka van.

  1. A pályázati pénzekrõl döntõ testületek még nem tekintik a vaginális microbicid ágensek kifejlesztését prioritásnak. Wainberg úgy gondolja, hogy meg kell gyõzni e testületeket arról. hogy a vaginális microbicid ágensek kifejlesztését legalább olyan fontos kérdésnek tekintsék, mint a HIV vakcinációt. A Nemzetközi AIDS Társaság igyekszik majd mindent megtenni ennek érdekében.
  2. A legkitûnõbb kutatók többsége nincs tisztában a microbicid szerek alkalmazási lehetõségeivel. Ezért egyszerûen nem is gondolnak arra, hogy a legfejlettebb molekuláris biológiai technikákkal nyert kísérleti eredményeik lényegesek, esetleg közvetlenül felhasználhatók lehetnek a vaginális microbicid szerek kifejlesztésének céljára. Nagy szükség lenne e szemlélet megváltoztatására.
  3. Talán a legnagyobb probléma az, hogy a gyógyszeripar kevéssé érdekelt a vaginális microbicid szerek kifejlesztésében. Ennek fõ oka az, hogy a szerektõl, melyeket elsõsorban a harmadik világban alacsony vásárlóerejû nõk használnának, kevés profit várható. Erre a problémára a társadalomnak megoldást kell találnia azért, hogy a gyógyszeripart érdekeltté tegye a vaginális microbicid szerek kifejlesztésében.


A HIV terápia elõírásai pontos betartásának korszaka

Altice F.L. és Friedland G.H.

Ann.Intern.Med. 129, 503, 1998

Az utóbbi idõben egyre világosabbá válik az, hogy a hatékony aktív antiretroviralis terápia (HAART) sikerének egyik fõ akadálya az lehet, ha a betegek nem tartják be pontosan a terápiás elõírásokat. Ezzel magyarázható az, hogy, míg a kontrollált terápiás vizsgálatokban a HAART-al kezelt betegek 80-85%-ának vírus kópia száma 500/¾l alá süllyed, addig a területen ez csupán 50%-ban következik be. A terápiás elõírásokhoz való ragaszkodáson múlik az is, hogy mely beteg plazma vírus RNS szintje süllyed a kimutathatósági szint alá.

A terápiás elõírások elhanyagolása azt jelenti, hogy a betegek vagy egyáltalán nem szedik be az elõírt szereket, vagy nem az elõírt dózisban és idõpontban veszik be a gyógyszereiket. A krónikus betegségek esetében ez a betegek átlagosan 50%-ában, a HIV-fertõzötteknek 46-88%-ában várható. A terápiás elõírások betartását, ill. be nem tartását többféle tényezõ befolyásolhatja:

a) A betegek jellemzõi: ismereteik és véleményük az alkalmazott gyógyszerekrõl, szociális helyzetük és a támogatás, amit kapnak, lakóhelyük állandósága.
b) Az orvos és betege közötti viszony.
c) A betegség típusa. Pl. az iv. drogosoknál a droghasználatból adódó zavart mentális állapot, a depresszió vagy bármilyen pszichológiai stressz a terápiás elõírások elhanyagolásához vezethet.
d) Végül igen fontos a kezelési séma jellege és annak az intézménynek a munkarendje is, ahol a terápiát elõíró orvos dolgozik.

A fenti megfontolások általában minden krónikus betegségre igazak. Vannak azonban a HIV-beteg kezelésére specifikus nehézségek is. Ezek három fõ típusát lehet megkülönböztetni.

  1. A HIV biológiájából adódó problémák. Jól ismert, hogy ha a HIV-replikációt nem tartjuk teljes mértékben a HAART-al féken, akkor ismét megindulhat a HIV-1 igen gyors és ezáltal sok mutáció keletkezését eredményezõ szaporodása a szervezetben. Így nagy a valószínûsége a gyógyszer-rezisztens mutánsok kialakulásának, és mivel a gyakori a keresztrezisztencia, ezáltal több gyógyszer is hatástalanná válhat. A terápiás elõírások elhanyagolása ezért nagy valószínûséggel a gyógyszer-rezisztens törzsek elszaporodásához vezet az adott beteg szervezetében. Mivel õ ezt a mutánst tovább is adhatja, fennáll a veszélye egy új, immár gyógyszer-rezisztens HIV-törzsek által továbbvitt járvány kialakulásának. Tehát amíg a krónikus betegségek esetében a terápiás elõírások idõleges elhanyagolását a szervezet ?megbocsájthatja?, a HIV esetében ugyanez nem tekinthetõ bocsánatos bûnnek.
  2. A HAART-ban részesülõ betegek terápiás megterhelése igen nagy. Pl. a gyakran felírt stavudine+lamivudin+nelfinavir kombináció esetében a betegnek napi 13 tablettát, évente tehát 4745 tablettát kell bevennie.
  3. Egyre nagyobb problémát jelent az is, hogy az újonnan fertõzöttek többsége ma már az etnikai kisebbségek, az iv. kábítószeresek és a nõk körébõl kerül ki, és a tapasztalatok szerint e csoportok esetében a terápiás elõírások pontos betartása ritkább, mint amit a korábban elsõsorban kezelt fehér homoszexuális férfiaknál megfigyeltek.
Ezért igen sürgõs feladattá vált a HIV kezelési elõírások betartásának elõsegítése. Szerzõk véleménye szerint (mivel a HAART-ot ritkán szükséges csak azonnal megindítani), a legtöbb esetben a kezelés megkezdését meg kell elõzze a betegek gondos felvilágosítása, a kezelés lényegének és az elõírások elhanyagolása veszélyének megértetése. Lényeges még a további kezelést akadályozó mentális problémák rendezése is, amennyiben ez lehetséges. A terápiás sémát, a tabletták bevételének idõpontját a beteg életritmusához kell szabni. Szóba jöhetnek esetleges technikai eszközök (emlékeztetõ telefonhívások, jelzõberendezések, stb.), azonban ezek éppen a társadalmilag marginalizálódott csoportok esetében, akik ilyen technikai eszközökkel nem rendelkeznek, nem alkalmazhatók.

Természetesen a terápiás elõírások betartásának elõsegítése nemcsak a beteg felelõssége, hanem a kezelõorvosé is. Fontos, hogy az orvos fokozza a betegek motiváltságát olymódon, hogy a terápiában elért sikereket (vírus kópia szám csökkenése, CD4+ sejtszám emelkedése) azonnal közölje a beteggel. Feltétlenül be kell vonni a feladat végrehajtásába szociális munkásokat, a családtagokat és a barátokat is. Így könnyebb idõszakos ellenõrzésekkel az elõírások betartását monitorizálni. Végül törekedni kell olyan terápiás sémák kidolgozására, amelyet a betegek könnyebben be tudnak tartani.

Speciális feladat a társadalmilag marginalizálódott csoportok (börtönlakók, hajléktalanok) HIV terápiája és ennek ellenõrzése. E célra egyre több és eredményesebb programot dolgoznak ki és vezetnek be az USA-ban.

Szerzõk végül hangsúlyozzák, hogy a terápiás elõírások jobb betartatása a kulcsa annak, hogy megakadályozzuk a gyógyszer-rezisztens vírusok megjelenését és ezek elterjedését a populációban. E programok költsége elhanyagolható magának a kezelésnek a költsége mellett. A HAART bevezetése az optimizmus új korszakát nyitotta meg az AIDS járvány történetében. A következõ feladat a terápiás eljárásokhoz való ragaszkodás korszakának megindítása és fenntartása, mert csak ezáltal biztosítható a HAART elõnyeinek teljes kihasználása.


A globalis HIV/AIDS járvány

(The Global HIV/AIDS Epidemic)

Satoher E.JAMA.281, 1479, 1999

A cikket Davis Satcher, az USA tisztifõorvosa (Surgeon General) írta. A dolgozat témája elsõsorban a fejlõdõ országokban zajló és itt mérhetetlen emberi tragédiát okoz6 HIV/AIDS járvány. A világon a becslések szerint ma élõ 33, 4 millió HIV fertõzött közül 22,5 millió el Afrikának a Szaharától délre fekvõ részén, 6,7 millió Dél- és Délkelet- Ázsiában, 1,4 millió Latin-Amerikában, 665 ezer pedig az USA-ban. Eddig 14 milli6 ember halt meg AIDS-ben, közülük 2,5 millió 1998-ban. A dél-afrikai országok egy részében a HIV/AIDS járvány korábban meg sohasem tapasztalt súlyos társadalmi helyzetet teremtett, mivel a 15 és 49 év közötti korosztály 20-26%-a HIV fertõzött. A járvány ezekben az országokban 2015-re a je1enlegi 64 évrõl 47 évre csökkenti majd a születéskor várható élettartamot. Sok más országban is fennállnak a HIV igen gyors terjedésének a feltételei. Pl. Indiában, amelynek lakossága az 1 milliárdot közelíti, 3-5 millió HIV fertõzött él, és az újonnan fertõzöttek száma 14 hónaponként megkétszerezõdik. Néhány évvel ezelõtt mindenki hitetlenül fogadta az epidemiológusoknak azokat a jós1atait, amelyek a járvány terjedésének ütemére és a fertõzöttek várható számára vonatkoztak Afrika déli részen. Amennyiben a prevenciós erõfeszítések sikertelenek maradnak, a HIV fertõzés hasonló robbanásszerû terjedése várható Dél-Ázsiában, Délkelet-Ázsiában és valószínûleg Kínában is. A tisztifõorvos hangsúlyozza, hogy a több, mint egy évtizedes tapasztalat alapján tudjuk, hogy miként lehet a HIV járvány terjedését csökkenteni, ezeket a módszereket több fejlõdõ országban eredményesen alkalmaztak. Satcher szerint a prevenció legfontosabb elemei a felvilágosítás, a magatartás megváltoztatása, az önkéntes HIV vizsgálat és tanácsadás elõfeltételeinek megteremtése és a perintatális átvitel meggátlása. Mindez csak a politikai vezetés elkötelezettsége mellett lehetséges. A szerzõ szerint nem tekinthetõ véletlennek az, hogy csak abban a két fejlõdõ országban sikerült jelentõs magatartás-változást (a biztonságos szex elterjedése) elérni, ahol az anyagi feltételek lehetõvé tettek a tömeges önkéntes vizsgalat- és tanácsadás-kérést. Lényegében pénz- és szervezési kérdés az is, hogy az anyáról gyermekre való HIV átvitel gyakoriságát antiretrovirális kezeléssel a felére lehessen csökkenteni. Az USA, a többi fejlett ország és a nemzetközi szervezetek a gyógyszergyárak bevonásával azon igyekeznek, hogy a fejlõdõ országokban elõ HIV fertõzött anyák olcsóbban és egyszerûbben juthassanak hozzá az antiretrovirális kezeléshez. Ennek feltétele az, hogy minél több anya esetében tudják elõzetesen elvégezni a HIV szerológiai vizsgálatot. Igen fontos eszköze a HIV terjedés meggátlásának az egyéb STD-k megfelelõ kezelése is. Sajnos azonban igen sok fejlõdõ országban ennek az anyagi és személyi feltételei is hiányoznak. A tisztifõorvos véleménye szerint a HIV/AIDS elleni küzdelemben talán a legfontosabb a politikai vezetõk elkötelezettsége. Leírja, hogy a közelmúltban részt vett az USA alelnöke, Al Gore és a Dél-Afrikai Köztársaság alelnöke, Thabo Mbeki találkozóján, amelynek egyik legfontosabb témája a HIV járvány terjedésének fékezése volt. Ha a kormányok elkötelezettek, akkor várható, hogy a HIV/AIDS elleni harcba meg inkább bevonhatók lesznek az üzleti körök és a nem-kormanyzati szervezetek is. A HIV/AIDS járvány joggal hasonlítható az Európa lakosságát a XIV. században megtizedelõ pestisjárványhoz. A HIV elsõsorban a szexuális életet élõ munkaképes lakosság között terjed. Így a járványnak igen súlyos gazdasági, társadalmi és az egész világot érintõ politikai következményei lesznek. David Satcher így fejezi be cikket: "Sajnos a világ még ma is több figyelmet és pénzt fordít a nemzetbiztonsági ügyekre, a háborúkra, mint a HIV/AIDS járványra. Ha a járvány a jövõben is akadálytalanul terjed, akkor ebben több ember fog meghalni, mint a XX. század világháborúiban és egyéb háborúiban összesen".


Ma már AIDS sorrendben az a negyedik halálok a világon

(AIDS Now World' 5 Fourths Biggest Killer)

Balter M.
Science 284, 1011, 1999

Az újság május 14.-i számában jelent meg a WHO legújabb, 1998-ra vonatkozó haláloki statisztikája. E szerint az AIDS, amelyik 1997-ben még csak a hetedik volt a halálokok közül a világon, a negyedik helyre lépett elõ. 1998-ban legtöbb ember ischaemiás szívbetegségben, majd agyi érbetegségben halt meg. Ezt követik sorrendben az acut alsó légúti betegségek, az AIDS, a krónikus obstruktív tüdõbetegségek, a hasmenéses betegségek, a születéssel kapcsolatba hozható halálokok és 8. helyen áll a tuberkulózis. Afrikában ma már sorrendben az AIDS az elsõ halálok, 1998-ra megelõzte a maláriát. Az ENSZ AIDS programja (UNAIDS) vezetõ epidemiológusa, Schwartlander szerint a fenti drámai változások abból is adódnak, hogy a legtöbb halálok esetében módosították a becslési metodikát, és ennek hatására a legtöbb betegség esetében csökkenés, az AIDS esetében viszont meredek emelkedés következett be. Azonban az adatok így is egyértelmûvé teszi, hogy a járvány ma is igen gyorsan emelkedõ szakaszában van. A WHO mai becslése szerint évente 6 millióval növekszik a világon a HIV fertõzöttek száma. Sajnos a járvány leküzdésére fordítható pénz nem növekszik a kellõ mértékben - hangsúlyozta Peter Piot, a UNAIDS igazgatója. A HIV afrikai terjedésének meggátlására a nemzetközi közösség még ma sem fordít többet évente 150 millió USD-nél.


Miért történik olyan ritkán HIV fertõzés a szájüregi szekrétumok útján?A nyál elpusztítja a szájnyálkahártyáról leváló fertõzött fehérvérsejteket

(Why is HIV Rarely Transzmited by Oral Secretion? Saliva Can Disrupt Orally Shed, Infected Leukocytes)

Baron S., Poast, J., Cloyd, M.W.
Ann.Intern.Med. 159, 303, 1999

Az eddigi nagyszámú felmérés egyértelmûen igazolja, hogy bár emberek milliói vérében és így különbözõ nyálkahártya szekrétumaiban is jelen van a HIV, a szájüregi szekrétumok útján (csókolódzás, fogkezelés, harapás vagy aerosol- képzõdés) igen ritkán történik meg a fertõzés átvitele. Még akkor is ritka az átvitel, ha a nyálba fertõzött vér keveredik. A nyálban legtöbbször csak nem fertõzõ HIV partikulák találhatók, ami arra mutat, hogy a vírus a nyálban elpusztul és/vagy inaktiválódik. Fertõzõképes vírus csak a HIV fertõzöttek 1-5%-ának nyálából izolálható. Nem ez a helyzet az egyéb nyálkahártya szekrétumok esetében, pl. a fertõzöttek kb. 20%-ának ondójában, ill. hüvelyváladékában van jelen a HIV fertõzõképes formában. A szexuális úton történõ átvitel általában nem a szabad vírusok, hanem a vírussal fertõzött mononucleáris sejtek útján történik. Ennek az a fõ oka, hogy e sejtek hozzá tudnak tapadni a szexuális partner nyálkahártyája legkülsõ rétegét képezõ CD4 negatív epithel sejtekhez is, sõt ezek között áthatolva, bejutnak a nyálkahártya mélyebb rétegeibe, ahol a partner mononucleáris sejtjeibe átjuttatjáka HIV-et. Több vizsgálatot végeztek már annak a tisztázására, hogy a nyálban miért van olyan ritkán fertõzõképes HIV jelen? Nem-specifikus inhibitort, specifikus neutralizáló antitesteket írtak le. Ezek hatékonysága azonban nem tûnik elég nagynak ahhoz, hogy a fertõzõképes HIV hiányát a nyálban magyarázza. A texasi szerzõk ezért más HIV inaktiváló mechanizmusokat kerestek és találtak. Kiinduló hipotézisük az volt, hogy nyál, amely hipotóniás oldat, a beléje kerülõ sejteket feloldja, elpusztítja. Ennek bizonyítására elsõ lépésenként 4 egészséges egyéntõl származó nyálmintát egészséges egyének vérébõl izolált fehérvérsejtekkel vagy sejtvonalak sejtjeivel inkubáltak együtt és mérték a sejtek életképességét. A nyál percek alatt feloldotta a sejteket. Mikroszkópos vizsgálattal igazolták, hogy ez alatt valamennyi sejt membránja szétszakadt és emiatt életképtelenné váltak. A következõ kísérletben egészséges emberekbõl származó mononuclearis leukocytákat HIV-vel fertõztek, és a fertõzött sejtekhez hígítatlan nyálat adtak. A 30 perces kezelés ebben az esetben is a sejtek teljes pusztulásához vezetett, és ezzel egy idõben megszûnt a vírus szaporodása. A gátlás mértéke ugyanekkora volt már 1 perces nyálkezelés után is. A kezeletlen kultúrákhoz hasonlítva a nyállal kezelt sejtek HIV- termelése 10 000-ed részére csökkent, míg a korábban leírt nyál inhibitorok csak 3-5-szörös vírus produkció csökkenését eredményeztek. Hasonló eredményeket kaptak akkor is, amikor a vesicularis stomatitis vírusával (VSV) fertõzött sejtvonalat kezeltek nyállal. A további kísérlettel azt igazolták, hogy a nyál hipotóniás volta a felelõs a sejtpusztulásért. Ha nyál helyett hipotóniás puffert alkalmaztak, az a nyálhoz hasonlóan pusztította a HIV fertõzött sejteket és állította le a HIV termelõdést. Ugyanakkor, ha a nyálat koncentrált sóoldattal izotóniássá tették, elvesztette HIV szaporodást gátló hatását. Végül azt a helyzetet modellezték, amikor a nyálhoz vér keveredik és megvizsgálták, hogy milyen arányban kell a hipotóniás nyálat izotóniás oldattal keverni, hogy elveszítse HIV-gátló hatását. Amíg a nyál a keverék 75% vagy ennél nagyobb százalékát alkotta, addig a sejtpusztító és HIV-gátló hatás maximális volt. 25 és 75% nyáltartalom között csökkent, de még jól észlelhetõ gátlás volt észlelhetõ. Ha viszont a nyálkoncentráció 25% alá csökkent, a keverék többé már nem volt képes a HIV produkciót gátolni. Mivel a szájüregben átlagosan 0.75 ml nyál található , ki lehet számítani, hogy a nyál HIV-gátló hatása csökken, de még kimutatható akkor, ha a szájüregbe 0,5-4,5 ml vér (amely 0,25-2,25 ml izotóniás plazmának felel meg) kerül. Ha viszont a vérmennyiség 4, 5 ml fölé emelkedik, a protektív hatás megszûnik. Természetesen az egyensúly dinamikus, ha a vérzés megszûnik, a 0.3 ml/perc mennyiségben termelõdõ új nyál gyorsan helyreállítja a nyál HIV-gátló hatását. A modell-kísérleteket most HIV fertõzött egyénektõl származó fehérvérsejtekkel szándékoznak megismételni.

Megbeszélés
Ezek az eredmények arra mutatnak, hogy a nyál hipotóniás természete következtében a beléje kerülõ sejteket, így a HIV-vel fertõzött fehérvérsejteket is, igen gyorsan elpusztítja. Mivel a nyálhártyán át történõ HIV infekciót elsõsorban e sejtek epithel sejtekhez való tapadása, majd mélyebb rétegébe való kerülése idézi elõ, a védekezõ mechanizmus igen hatékonynak látszik. Az is érthetõ ezáltal, hogy a fogorvosi kezelés során (annak ellenére, hogy ez bõséges vérzéssel is járhat), miért következik be ritkán HIV fertõzés. A nyál mellett ehhez hozzájárulhat az öblítés során használt nagymennyiségû víz is, Már korábbi kísérleti adatok is a hipotóniás hígító oldatok erõs HIV-gátló hatására mutattak. A száj izotóniás oldattal való öblítése ezzel szemben veszélyes lehet, mivel csökkenti a nyál vírus-gátló hatását, sõt az esetleg keletkezõ aerosol az izotóniás könnyet tartalmazó szembe kerülve fertõzéshez vezethet. A modellkísérletek tanúsága szerint erõs vérzés szükséges ahhoz, hogy a nyál protektív hatása ne érvényesüljön. Ilyen pl. az az eset, amikor egy vérzõ szájú ember egy másikat megharap. Ilyen esetet már leírtak. Más a helyzet a szoptatás során, amelyrõl jól ismert, hogy az anyáról újszülöttre való HIV átvitel egyik módja lehet. Ilyenkor a csecsemõ szájába nagy mennyiségû, több, mint 2,25 ml izotóniás tej kerülhet és így a nyál nem tudja elpusztítani a fertõzött anya tejében jelenlévõ HIV fertõzött lymphocytákat. A fagyasztás olvasztás a tejben lévõ fehérvérsejteket elpusztítja, ezért az így kezelt tej fertõzõképessége csökken. Kiszámítható, hogy az orális szex során is létrejöhet a HIV-átvitel. Az izotóniás ondó mennyisége egy ejaculatió során ugyanis 2,6-3,8 ml, amely egy idõre megszüntetheti a 0,75 ml nyál védõhatását. A viszkózus ondófolyadék pedig védheti a fertõzött sejteket. Így érthetõ, hogy egyre több olyan cikk jelenik meg, amely a HIV orális nemi aktus során történõ átvitelét igazolja. A hipotóniás nyál HIV fertõzött sejteket pusztító és következményes HIV gátló hatása arra mutat, hogy érdemesnek látszik ezt a hatást mesterségesen is elõidézni a HIV vaginális, rectális vagy orális átvitelének meggátlására, víznek vagy detergenseknek a nemi aktust követõ gyors alkalmazása útján.


A reziduális HIV betegség a hatékony, aktív antiretroviralis terápia korszakában

(Residual HIV Disease in the Era of Highly Active Antiretroviral Terapy)

Pomerantz R.J.
New Engl. J. Med. 340, 1672, 1999

A szerkesztõségi cikk a HIV/AIDS egyik legfontosabb kérdését elemzi: kiirtható-e a hatékony, aktív antiretrovirális terápiának (HAART) nevezett kombinált gyógyszeres kezelés segítségével a vírus a fertõzöttek szervezetébõl? Ezzel a kérdéssel az AIDS Híradó elõzõ évfolyamában már többször foglalkoztunk, ismételt tárgyalását a legújabban közölt megfigyelések teszik indokolttá. Közülük három dolgozat adatai látszanak a legfontosabbnak, kettõ a New Engl. J. Med. ugyanabban a számában jelent meg, mint a szerkesztõségi cikk (Zhang et al., NEJM 340, 1601, 1999, Furtado et al, NEJM 340, 1614, 1999), a harmadik pedig ugyancsak idén májusban a Nature Medicine c. folyóiratban (Finzi et al., 5, 512, 1999). Pomerantz szerint a HIV/AIDS terápia új korszakát az jellemzi, hogy létezik ugyan a betegség ellen hatékony kezelés, ennek lehetõségei azonban ma még korlátozottak. A HAART olyan gyógyszerek kombinált adásából áll, amelyek a HIV szaporodását gátolják meg a fertõzöttek szervezetében. A kezelés hatására a vírusmennyiség a vérplazmában igen alacsony szintre süllyed, amely legtöbbször a ma rendelkezésre álló igen érzékeny módszerekkel sem mutatható ki. Ennek eredménye az, hogy a kezelt betegekben drámaian megváltozott a HIV betegség lefolyása, csökkent az AIDS morbiditás és mortalitás. Ezeknek a kétségtelenül igen lényeges eredményeknek ellenére sem lehetünk hosszú távion feltétlenül optimisták. Az elmúlt két évben több olyan megfigyelés látott napvilágot, amely szerint azoknak a HAART-al kezelt betegeknek a vérébõl is izolálható in vitro szaporodásra képes vírus, akiknek a vérplazmájában a vírusszint tartósan a kimutathatósági szint alatt marad. A kezeletlen betegekben termelõdõ HIV-partikulák többségét, 95-99%-át az un. rövidéletû CD4+ T sejtek termelik. Amennyiben a HAART 100%-ban hatékony, tehát teljes mértékben megakadályozza a fertõzõképes virionok termelõdését, és így új sejtek nem fertõzõdhetnek , a kezelés megkezdése után már csak a korábban megfertõzõdött sejtek produkálhatják a vírust. Mivel a HIV-fertõzött rövid életû sejtek néhány nap alatt eltûnnek a szervezetbõl, a szaporodásra képes vírus jelenléte a HAART-al kezelt betegekben csak úgy magyarázható, hogy ezeket hosszú életû sejtek termelik. A legújabb eredmények szerint ezek a sejtek az un. CD4+ nyugvó T memória sejtek közé tartoznak. A memória sejtek fiziológiás funkciója az immunrendszer "emlékezõ képességének" biztosítása. E sejteknek köszönhetõ pl. hogy a gyermekkorban lezajlott fertõzések vagy egyes védõoltások után egész életre szóló védettség alakul ki. A nyugvó CD4+ T sejtek genomjába a HIV nem tud beépülni, Ezért az események valószínû sorrendje a következõ. A sejtek elõször aktiválódnak, majd megfertõzõdnek a vírussal, a sejtekben HIV-provírus alakul ki, amely beépül a sejtek genomjába. Ezután az aktivált sejt visszaalakul nyugvó, memória sejtté, amely vagy amelynek utódjai hosszú éveken, vagy akár évtizedeken át hordozhatják és adhatják át utódjaiknak a HIV replikációhoz szükséges információt. Finzi és mtsai. számításai szerint az e sejtekben latensen jelenlévõ vírus-rezervoár fél életideje 43, 9 hónap. így, ha ez a rezervoár 100 ezer sejtbõl áll (ez a legvalószínûbb becslés), akkor eradikációja legalább 60 évet venne igénybe. (És még ebben az esetben sem lenne biztos, hogy a HIV-et az egész szervezetbõl sikerült kiirtani, hiszen még ezután is megmaradhat pl. a központi idegrendszerben.) Ez a számítás azonban csak akkor igaz, ha a HAART hatására valóban teljes mértékben leáll a HIV replikációja. Furtado és mtsai közleménye szerint azonban nem ez a helyzet. A szerzõk a kezelt betegek mononucleáris vérsejtjeiben a HIV-l DNS körkörös formáit detektálták egy igen szenzitív eljárás segítségével. Mivel a DNS ezen formái rövid életûek, jelenlétük arra mutat, hogy igen alacsony szintû HIV-replikáció zajlik a HAART-al kezeltek szervezetében is. Az eredmények alapján egyrészt arra lehet következetni, hogy a leghatékonyabb kezelés sem akadályozza meg a szaporodásra képes virionok keletkezését. Ebbõl az is következik, hogy Úgy gyógyszerek kidolgozása és ezek beépítése a jelenlegi kombinációkba szükséges és talán elégséges lehet a HIV-replikáció teljes megszûntetéséhez. A másik következtetés az, hogy a HIV eradikáció talán mégis lehetséges, mivel az ennek hosszára vonatkozó becslések erõsen túlzóak akkor, ha a szervezetben a HIV replikáció nem áll le a HAART alatt. Mindezek ismeretében több logikus kérdés merül fel. Az elsõ az, hogy feltétlenül szükséges-e a vírus gyógyszeres eradikációja, tehát, ha ez nem sikerül, akkor a betegek feltétlenül élethossziglani kezelésre szorulnak-e majd? Lehetséges, hogy ha egy bizonyos szint alá csökken a HIV-replikáció a szervezetben, az immunrendszer képes lesz a fel-fellángoló intenzív vírusszaporodás megfékezésére a fertõzött sejtek elpusztítása révén. A következõ cikkbõl látni fogjuk, hogy ez (legalább is egyes esetekben) nem kizárt. Ez természetesen csak akkor képzelhetõ el, ha a HAART-ot igen korán elkezdik, akkor, amikor a vírus még nem pusztította el az immunrendszert. A másik lehetséges terápiás taktika az, hogy a HAART-al párhuzamosan egy olyan szert adagolunk, amely a latensen fertõzött sejteket stimulálja. Ennek hatására a sejtek vírust kezdenek termelni, majd elpusztulnak. Az IL-2 az a szer, amely erre az un "purgálásos" módszerre a legalkalmasabbnak látszik, mint ezt Chan és mtsai (l. késõbb) adatai bizonyítani látszanak.


A HIV féken tartása az antiretrovirális terápia elhagyása ellenére

(Control of HIV Despite the Discontinuation of Antiretroviral Therapy)

Lisziewich J. és mtsai.
New Engl. J. Med. 340, 1683, 1999

Az idén májusban megjelent levélben a lengyel neve ellenére magyar származású elsõ szerzõ és munkatársai egy különleges, egyedülálló és igen tanulságos esetrõl számolnak be. Egy Berlinben élõ beteget igen rövid idõvel az akut HIV betegség kezdete után, a teljes szerkonverzió befejezõdése elõtt kezdték el kezelni. Szokatlan, hydroxyureából (4x300 mg naponta), didanosineból (2x200 mg/nap) és indinavirból (3x800 mg/naponta) álló kombinált kezelést kapott. Vérében a terápia megkezdése elõtt két alkalommal, egy hét különbséggel lényegében azonos ( 80 401 és 89 390 kópia/ml) HIV-l RNS szintet mértek, ami arra mutat, hogy a betegnél már beállt a virológiai egyensúlyi állapot. A kezelés megindítása után rövid idõvel a vírus kimutathatatlanná vált a beteg vérplazmájából. Miután azonban átmenetileg fel kellett függeszteni a terápiát, a HIV ismét megjelent és magas szintre emelkedett a beteg vérében. Amikor azonban másodszor is felfüggesztették a kezelést, nem vált a vírus ismét detektálhatóvá, noha ugyanebben az idõben a betegben hepatitis A fertõzés zajlott le. A hepatitis A vírusról ismert, hogy az immunrendszert stimulálja és a HIV replikációt fokozza. A betegnél 176 napos kezelés után az antiretrovirális terápiát abbahagyták. Azóta 551 nap telt el és a HIV-l RNS továbbra sem mutatható ki a beteg vérében. A vírust azonban nem sikerült eradikálni, hiszen a nyirokcsomókban a HIV-l nyomokban detektálható volt és a nyugvó CD4+ T lymphocytákból is sikerült replikációképes vírust izolálni. Noha több, mint másfél éve abbahagyták a kezelést és a HIV-1 minimális mértékben bár, de szaporodik szervezetében, a beteg CD4+ sejtszáma, CD4+/CD8+ aránya és a naív CD4+ és CD8+ lymphocyták arányszáma normalizálódott, és fokozatosan egyre erõsebbé vált a HIV-specifikus helper T sejt válasz is. Neutralizáló antitestet azonban nem lehetett kimutatni. Tehát valószínûnek látszik, hogy a betegben a hydroxyureadidanosine-indinavir kombinációval való intermittáló kezelés befejezése után másfél évvel sem lángolt fel a HIV-replikáció. A kapott eredmények szerint ennek hátterében igen erõs HIV-specifikus celluláris immunválasz kifejlõdése állt, a beteg állapota mára hasonlóvá vált a hosszú ideig nem progrediáló HIV-fertõzöttekéhez. Az eset arra mutat, hogy korai kezelés után elvileg beállhat egy olyan állapot, amikor a sejt-közvetített immunválasz a HIV-szaporodás fellángolásait el tudja nyomni, a vírust tehát féken tudja tartani. Természetesen megfelelõ randomizált vizsgálatokkal lesz majd csak eldönthetõ, hogy itt kivételes esetrõl volt-e szó.


Az interleukin-2 hatása a latensen fertõzött, nyugvó CD4+ T sejtek mennyiségére hatékony aktív antiretrovirális terápiában részesülõ HIV-fertõzött betegekben

(Effect of Interleukin-2 on the Pool of Liatently Infected, Resting CD4+ T Cells in HIV-1-Infected Patients Receiving Highly Active Anti-retroviral Terapy)

Chun T-W. és mtsai
Nature Medicine 5, 651, 1999

A korábbi vizsgálatok igazolták, hogy az interleukin 2 (IL-2) kezelés hatására a betegekben stimulálódik az immunrendszer, több CD4+ T sej t keletkezik, megnõ a CD8+ T sejtek differenciálódásának üteme és egyes gyulladásos citokinek termelõdése is. Ennek eredménye az a már hosszú évek óta ismert tény, hogy az IL-2-vel kezelt HIV betegek jelentõs részében a CD4+ sejtszám gyorsan és nagymértékben emelkedik. Az IL-2 ezzel párhuzamosan a latensen fertõzött CD4+ sejteket aktiválja, és ezáltal vírustermelésre készteti õket. Ez a "purgálásos" kezelés elvileg alkalmas a latensen fertõzött memória T sejtek számának csökkentésére vagy akár kiirtására is. Szerzõk ennek az elgondolásnak az igazolása céljából végeztek méréseket IL-2-vel kiegészített HAART-ban, ill. kizárólag HAART kezelésben részesülõ HIV betegekben. A 26 betegbõl 14 tartozott az elsõ, 12 pedig a második csoportba. Igyekeztek úgy kiválasztani a betegeket, hogy a két csoport tagjai a HIV betegség stádiuma, virológiai és immunológiai jellemzõi szerint ne különbözzenek jelentõs mértékben egymástól. Minden beteg eleget tett annak a kritériumnak, hogy vérplazmájukban a HIV-l RNS mennyiség a kimutathatósági szint (50 kópia/ml) alatt legyen. Az elsõ lépésben a szokásos módszerrel 30 millió CD4+ T sejtet .izoláltak a betegek vérébõl, a sejteket aktiválták és a keletkezõ szaporodásra képes vírusok mennyisége alapján kiszámították, hogy hány olyan sejt volt jelen az izolált CD4+ T sejtek között, amely replikációra képes HIV-1-et hordozott. Az IL-1+HAART csoportban a kimutathatóság alatti szinttõl (<0, 032) 1, 2 infekeiós egység (IE)/millió sejt (medián 0, 032/millió sejt) közötti értékeket, míg a csak HAART-al kezelt csoportban <0,032-7, 92 (medián: 0,440) IE/millió sejt értékeket találtak (P=O, 01). Az IL-2+HAART csoport 14 betegébõl 6-ban replikáció képes sejtet ezzel a módszerrel egyáltalán nem tudtak detektálni, míg a csak HAART csoport mind a 12 betege esetében sikerült a vírus kimutatás. A továbbiakban az IL-2+HAART csoport betegeiben folytatták a vizsgálatot A 6, a standard eljárással negatívnak bizonyult beteg közül 3 esetében akkor sem tudtak replikáció kompetens vírust hordozó sejtet találni, ha az izolált és aktivált CD4+ T sejtek számát 20 millióról 330 millióra növelték. Ezt a vizsgálatot 4-5 hónappal késõbb megismételték és ekkor is negatív eredményt kaptak. Mivel elvileg az sem zárható ki, hogy a rezervoárt nem a CD4+ lymphocyták , hanem a fehérvérsejtek más típusai képezik , nem-frakcionált, tehát CD8+ T sejteket és monocytákat is tartalmazó sejtekben is megismételték a vizsgálatot. Az elõzõekben leírt 3 beteg esetében így sem sikerült replikációra képes vírust hordozó sejtet találni, még 400 millió sejt vizsgálatakor sem. A három beteg közül 2-tõl nyirokcsomó biopsziás mintát nyertek. A mintából izolált CD4+ T lymphocytákban, ill. macrophagokban nem találtak latens HIV-l vírushordozó sejtet, noha 40-50 millió sejtet is vizsgálni tudtak. Szerzõk hangsúlyozzák, hogy a fentiekben karakterizált 3 beteg egyedülálló abban, hogy még igen nagymennyiségû vérsejtet vagy nyirokcsomó sejtet vizsgálva sem sikerült szaporodásra képes HIV-1-et kimutatni. Sem kezelt, sem kezeletlen betegek esetében ilyen kedvezõ eredményt eddig senki sem közölt.Ez azonban - írják a szerzõk - nem bizonyítja, hogy e betegekbõl az IL-2 + HAART kombinált kezeléssel a vírust sikerült kiirtani. Vannak a szervezetnek ugyanis olyan részei, pl. az agy, a bélhez asszociált immunrendszer, a csontvelõ, a herék, amelyeket nem lehet hasonló módszerekkel megvizsgálni, így azt sem lehet kizárni, hogy a HIV-l itt még megbújhat. Az eredmény értékét az is csökkenti, hogy nem randomizált vizsgálatból származtak az adatok. A jelen cikkben leírt megfigyelések azonban feltétlenül indokolják ilyen randomizált vizsgálatok elkezdését.


A HIV-fertõzés téves diagnózisa a plazma HIV-l RNS mérése alapján. Néhány eset elemzése

(Misdiagnosis of HIV Infection by HIV-l Plasma Viral I,oad Testing : A Case Series)

Rich, J.D. és mtsai.
Ann. Intern. Med. 130, 37, 1999

A HIV-l RNS mérése a HIV-betegek vérplazmájában ma már a terápia ellenõrzése rutineljárásának tekinthetõ. A tesztek igen érzékenyek, azonban specificitásuk nem különösen lényeges kérdés, hiszen csak olyan betegeknél alkalmazzák e módszereket, akiknél a HIV-fertõzés diagnózisát antitest vizsgálattal már megerõsítették. Több újabb megfigyelés mutat arra, hogy a kombinált antiretrovirális kezelést érdemes a lehetõ leghamarabb elkezdeni, a fertõzés után olyan rövid idõvel, amikor az antitestek nem vagy csak bizonytalanul mutathatók ki a fertõzöttek vérében. A HIV-l RNS mérési tesztek egyikét sem ellenõrizték még azonban abból a szempontból, hogy alkalmasak-e diagnosztikai célokra.
Szerzõk három olyan, New Englandi (Rhode Island és Massachusetts államokban elõfordult) esetrõl számolnak be, amelyekben a HIV-l RNS vizsgálat alapján tévesen HIV-infekciót diagnosztizáltak. Két esetben a Chiron branched DNA assayjével, egyben pedig a Roche cég Amplicor Monitor tesztjével végezték el a vizsgálatot. Az elsõ eset egy 12 éves kisfiú volt, akit születése óta HIV-fertõzött anyja ápolt. A gyermeket rendszeresen vizsgálták, de minden alkalommal szeronegatívnak bizonyult. A fiúnál herpes zoosternek tartott bõrelváltozás alakult ki, ezért a kezelõorvos HIV-l RNS vizsgálatot kért. A Chiron assay-vel alacsony, 1254 kópia/ml HIV-l RNS szintet találtak. Az ellenõrzõ vizsgálatok során azonban a Chiron assay-vel nem tudtak HIV-l RNS-t a gyermek vérplazmájában kimutatni, és normális CD4+ sejtszámot és CD4/CD8 arányt találtak 5 vérében. Ezek alapján a HIV-fertõzéstki lehetett zárni. A második eset, egy 40 éves terhes nõ volt, akinek rendszeres szexuális partnerénél egy héttel korábban HIV-fertõzést diagnosztizáltak. Nyáltesztet végeztek, amely negatív eredménnyel végzõdött. Mivel azonban a terhes nõ továbbra is aggódott esetleges HIV-fertõzése miatt, elvégezték nála a Chiron tesztet, amellyel l574 kópia/ml HIV-l RNS szintet találtak. Ezután közölték vele, hogy valószínûleg megfertõzõdött HIV-vel. Azonban az utánvizsgálatok ezt nem erõsítették meg. Három alkalommal kaptak nála negatív HIV-l RNS eredményt a Chiron teszttel, szeronegatív maradt és CD4+ sejtszámát is normálisnak találták. 7 hónappal késõbb egészséges gyermeknek adott életet, az ekkor elvégzett HIV-l ELISA is negatív volt. A harmadik eset egy egészséges 20 éves nõ volt, akinél a háziorvos által elrendelt HIV vizsgálat során ismételten reaktív ELISA és bizonytalan Western blot eredményt kaptak. Öt hónappal az elsõ ilyen lelet után mindkét szerológiai próbával negatív eredményt kaptak, de ugyanebben az idõben a Roche teszttel igen alacsony (1300 kópia/ml) HIV-l RNS szintet találtak. Ezután a nõvel közölték, hogy valószínûleg HIV-fertõzött . egy hónappal késõbb egy másik laboratóriumban minden tesztet megismételtek és mindegyik (HIV-l ELISA, Western blot, Roche HIV-l RNS) esetében negatív volt az eredmény. Normális volt CD4+ sejtszáma és egészséges maradt. CD4+/CD8 aránya is, 8 hónapos megfigyelés során egészséges maradt.

Megbeszélés
A közlemény fontosságát az adja, hogy egy aránylag kis (az USA két államára kiterjedõ) régióban 2 hónap alatt 3 ál-pozitív HIV-l RNS leletet találtak. Eddig egyetlen ilyen (feltehetõen a HIV vakcinációval kapcsolatos) esetet közöltek az irodalomban. Az ál-pozitív eredmény adódhatott átmeneti és a szervezet által leküzdött HIV fertõzéstõl. De oka lehetett az álpozitivitásnak laboratóriumi hiba, a minták szennyezõdése, vagy akár elcserélõdése is. Függetlenül attól, hogy mi volt az oka, az ál-pozitív eredmény, amelyet a vizsgált egyénekkel azonnal közöltek, a beteg részére hatalmas pszichés megterhelést jeIentett. A HIV-l RNS vizsgálat diagnosztikus célokra való felhasználását az magyarázza, hogy az infekció és a szerokonverzió közötti 3-4 hét során ez az egyetlen módszer amellyel a HIV-fertõzés igazolható. Általában ez nem is okoz problémát, mivel a 4-11 nappal a fertõzés után kialakuló viraemia igen magas HIV-l RNS szinttel jár együtt. Azonban a HIV-l RNS mérési tesztek már bizonyítottan HIV-fertõzött egyéneknél végzett vizsgálatok céljára lettek kifejlesztve. Ezért nem igen vannak adatok specificitására, tehát a HIV-szeronegatív egyénekben várható eredményére vonatkozóan. Az elsõ két esetben biztosan hiba volt a HIV-l RNS vizsgálat elrendelése, HIV-szerológiai módszerekkel biztosan kizárható vagy igazolható lett volna a HIV infekció. A harmadik esetben a vizsgálat elvégzése az ismételten bizonytalan eredményt adó Western blot reakció miatt indokolt volt ugyan, de helyesebb lett volna ennek megismétlése, mielõtt a beteggel közölték volna, hogy HIV-fertõzött. A HIV-l RNS mérés diagnosztikus célra való alkalmazása csak speciális esetekben indokolt. Ilyen eset pl. az, amikor a vizsgált egyénrõl tudjuk, hogy igen nagy kockázata volt nála a HIV-fertõzésnek, Western blot reakciója bizonytalan és esetleg már az acut HIV betegség klinikai tünetei is mutatkoznak nála. Ilyenkor azonban csak a magas titert adó HIV-l RNS értékelhetõ egyértelmûen diagnosztikus szempontból. Bár elméletileg nem kizárható, hogy egy alacsony vagy a mérési határ alatti HIV-1 RNS plazma szintû beteg HIV-veI fertõzõdött a közelmúltban, ennek valószínûsége azonban igen alacsony. Ilyen esetekben az eredmény közlésével igen óvatos kell, hogy legyen az orvos, mindenképpen indokolt a HIV-szerológiai próbák és a HIV-l RNS mérés ismételt elvégzése.


HIV-fertõzöttek immunológiai és virológiai állapota 14-18 évvel egy attenuált HIV-l törzzsel való infekció után. A Sidney Blood Bank Cohort tagjaiban végzett vizsgálatok

(Immunological and Virological status After 14 to 18 Years of Infection with an Attenuated strain of HIV-l. A Report from the Syndey Blood Bank Cohort)

Learmont J. C. és mtsai.
New Engl. J. Med. 340, 1715, 1999

A Sydney BIood Bank Cohort egy véradóból és az általa HIV-veI megfertõzött 8 recipiensbõl áll. A fertõzések 1980 és 1984 között történtek. A HIV-l törzs genetikus állományában, amellyel ezek a betegek megfertõzõdtek, defektus mutatható ki, hiányzik a nef fehérjét, és a szomszédos LTR (Iong terminal repeat) egy részét kódoló régió. A csoportot 1992-ben írták le és azóta folyamatosan követik. A 8 fertõzött recipiensközül egy már 1987-ben meghalt, a halál oka Pneumocystis carinii pneumonia volt. Halála elõtt öt évvel, gyakorlatilag egy idõben azzal, amikor HIV-vel fertõzõdött, SLE-t diagnosztizáltak nála, amely súlyos kórlefolyást mutatott, ezért a beteg nagy dózisban kapott steroidot és citosztatikus szereket. 1994 óta két újabb HIV-fertõzött recipiens exitált a HIV-infekciótól független okból. Közülük az egyik egy nõbeteg volt, aki 77 éves korában áttétes gyomorrákban halt meg, a másik egy férfibeteg volt, aki 83 Éves korában súlyos coronaria betegség következtében exitált. Itt boncolás is történt, ahol a HIV-fertõzésre jellemzõ kórbonctani elváltozások egyikét sem mutatták ki. A követéses vizsgálat eredményeit (a fertõzõdéstõl 1998. szeptember 30.-ig) a következõ táblázat mutatja (a két korábban meghalt beteg adatai ezen nem szerepelnek):

*A 10. Sz. recipiens 1995-ben exitált

A vizsgált egyének HIV-l RNS szintje tehát alacsony volt, 3 recipiens esetében a kimutathatósági szint alatt. Csak a donornál növekedett ez a szint jelentõs mértékben az utóbbi évek során. Érdekes módon, bár a donorból izolált HIV-l törzs kettõs tropizmust mutatott és SI jellegû volt, mind az 5 olyan recipiensben, akiktõl HIV-1-et sikerült izolálni, NSI, macrophag tropikus törzseket találtak. A donor CD4+ sejtszáma fokozatosan csökkent a megfigyelési idõszak során. 1996 és 1998 között több alkalommal is 500/ul-nél alacsonyabb CD44 sejtszámot mértek. végül 1999 februárjában, amikor sejtszáma 160/ul-re csökkent, antiretrovirális terápiát kezdtek nála. Két másik recipiensnél (7 és 13) is fokozatosan csökkenõ CD4+ sejtszámot találtak, a CD4+ sejtek százalékaránya pedig a donornál és négy recipiensnél (7, 9, 13, 10) mutatott fokozatos szignifikáns CD4+ sejtszám csökkenést. A donornak és 2 recipiensnek (7, 10) jelentõsen emelkedett volt a CD8+ sejtszáma. Szoros összefüggés áll fenn a HIV-l RNS szint és a CD4+ sejtszám ont>csökkenés között, csak azokban a fertõzöttekben észleltek erõsen szignifikáns (p < 0,001) csökkenést, akiknek a vérplazmájában a HIV-l RNS kimutatható volt.

Megbeszélés
A vizsgált csoport tagjaiban lényegesen lassabban progrediál a HIV-infekció, mint a transzfúzió útján fertõzöttekben általában, akikben 7,2-11 év alatt kialakul az AIDS. A három, a megfigyelési idõszak folyamán exitált recipiens közül ketten idõs korban, a HIV-infekciótól független okból haltak meg, a harmadik betegben, aki Pneumocystis carinii pneumoniában exitált, valószínûleg az SLE miatt adott immunszuppresszív kezelés is hozzájárult a CD4+ sejtszám és az opportunista kórokozókkal szembeni védettség csökkenéséhez. Az állatkísérletek és az irodalomban leírt egyéb esetek tanúsága szerint ez annak tulajdonítható, hogy a fertõzöttekben jelen lévõ és belõlük izolálható HIV-l törzsekben nem mûködik a nef gén. A nef gén termékének szerepe a HIV-l replikációjában még nincs pontosan felderítve, azonban valószínûnek látszik, hogy a replikáció elõsegítése mellett a nef génterméknek közvetlen immunszuppresszív hatása is van. A csoportban tett megfigyelések tehát igazolják, hogy érdemes lenne nef-gátló szereket kifejleszteni és ezeket a klinikai gyakorlatban kipróbálni. Annak ellenére, hogy a HIV-betegség lassabban progrediált a csoportban, legalább három olyan betegben, akikben az in vivo HIV replikáció igazolható, fokozatosan romló immunológiai paramétereket találtak. Tehát valószínûnek látszik, hogy ezekben az egyénekben, ha lassan is, de folyik az immunhiányos állapot kialakulása. Ez a donorban már olyan fokot ért el, hogy nála el kellett kezdeni az antiretrovirális terápiát. Ezek a megfigyelések erõsen megkérdõjelezik az élõ, nef-hiányos törzs alkalmazásán alapuló HIV-l vakcina kifejlesztésére irányuló törekvéseket, amelyeknek egyik legfõbb hivatkozási alapja éppen a Sydney Blood Bank Cohort volt. A nef-hiányos SIV törzzsel oltott (és a vad vírussal szemben védetté vált) majmok egy részében is ki lehetett mutatni alacsony fokú HIV-replikációt. Így nemlehet kizárni, hogy a nef-hiányos élõ vakcinával oltottak egy része is fokozatosan immunhiányossá válhat.


RÖVID HÍREK

(a hírek forrása: mary.elisabeth@aeais.com, az információk rendelkezésre bocsátásáért ezúton mondunk köszönetet)

A JAIDS augusztusi számában megjelent közlemény szerint a HIV-fertõzött hemofíliás fiúk nemi érése jelentõs mértékben késik. Negatív korrelációt találtak a CD4+ sejtszám és a pubertás jelentkezési ideje között.

Az AIDS betegek egyharmada tuberkulózisban hal meg, írja az UNICEF 1999-es jelentése.

A China Daily c. újság szerint a Kína délnyugati részén fekvõ Yunnan és Xinjiang tartományokban az iv. kábítószerezõk 70%-a HIV-fertõzött. Yunnanben 5-6 év, de a másik tartományban már csak 2-3 év kellett ahhoz, hogy a fertõzöttségi arány elérje ezt az értéket. A becslések szerint 2000-re a HIV-fertõzöttek száma Kínában eléri az 1 milliót.

AI Gore alelnök július 19.-én bejelentette, hogy az USA a következõ évtõl kezdve a jelenlegi összeg kétszeresét, 100 millió dollárt költ majd a globális HIV/AIDS járvány elleni küzdelemre.

A Reuter jelentése szerint egy ausztrál lány transzfúziótól HIV-fertõzést kapott. Ez elõször fordult elõ azóta, amióta a véradók HIV-szûrését 1985-ben elkezdték Ausztráliában. Az Ausztrál Vöröskereszt számításai szerint ma az országban 1 az 1,2 millióhoz a transzfúzió útján bekövetkezõ HIV-infekció kockázata.

Bill Gatesnek, a Microsoft tulajdonosának édesapja bejelentette, hogy fia 100 milliárd dollárral növeli alapítványának vagyonát. Az összeg legnagyobb részét az AIDS és a malária elleni küzdelem támogatására szánja. A fõ prioritás: vakcina kidolgozása a két betegség ellen.


Az AIDS Betegek rizikócsoport szerinti megoszlása az útóbbi 5 év során

(forrás: Epinfo, 6. évf. 28. szám)


III. NEMZETI AIDS KONFERENCIA

A NEMZETI AIDS Bizottság az idei AIDS Világnap rendezvényeihez kapcsolódva megrendezi a III. a Nemzeti AIDS Konferenciát.
Az elõzõ két konferenciához hasonlóan ennek is az a célja, hogy fórumot adjon a HIV/AIDS megelõzéssel kapcsolatos tevékenység bemutatásának és megvitatásának.

Az egynapos konferencia valószínû idõpontja: 1999. dec. l., szerda, valószínû színhelye: Egészségügyi Minisztérium, VIII. em. elõadóterem.

A konferencia végleges idõpontjáról, helyérõl, programjáról és a jelentkezés módjáról érdeklõdni lehet Dr. Ternák Gábor fõorvosnál, 7123 Pécs, Baranya-megyei Kórház, lnfektológiai Osztály, Tel: 06-72-232-666. fax: 06-72-213-025, e-mail: tegagate@westel900.net.

Tiszte1t olvasónk!
Az AIDS Híradó megjelent számait az interneten is megtalálják, a www.weblapok.hu/aids címen. A III. Nemzeti AIDS Konferenciával kapcsolatos információk is ezen a címen érhetõk majd el.
Eöri Szabó Zsolt (e.sz) | DOC.STUDIO + WEBLAPOK
e-mail: weblapok@weblapok.hu
http://www.weblapok.hu


Gondolkozzunk a HIV-rõl. Miért kell az orvosoknak alacsonyabbra állítani a HIV-vizsgálat küszöbértékét?

(Think HIV. Why Physicians Should Lower Their Treshold for HIV Testing)

Freedberg K.A. éa Samet J. H.
Arch. Intern. Med. 159, 1994, 1999.

A HIV fertõzést egyre többen tekintik kezelhetõ krónikus betegségnek, amelynek a diagnózisát azonban sokszor jelentõs késéssel - gyakran csak a súlyos tünetek jelentkezése idején - állítják fel. A szerzõk nagy számban idéznek az ezt a felfogást igazoló irodalmi adatokat. Ezek közül a legdemonstratívabb Bozette és mtsai (New Engl. J. Med. 339, 1897, 1998) közlése, amely szerint az 1996 elején az USA-ban egy reprezentatív mintán kapott adatok szerint az újonnan gondozásba kerülõ HIV-fertõzött felnõttek 91%-ának CD4+ T sejtszáma 500/ul alatt volt. Az adatok egyértelmûen arra mutatnak, hogy a HIV fertõzöttek jelentõs része nincs tudatában fertõzöttségének, és ezért nem jut idejében megfelelõ orvosi kezeléshez. Abból a ténybõl, hogy a HIV-fertõzés kezelhetõ betegséggé vált, következik, hogy csak a korai tesztelés teheti az idõben történõ orvosi kezelés megindítását lehetõvé. Egy 1992-ben végzett felmérés szerint az USA felnõtt lakosságának egyharmad részénél végeztek HIV vizsgálatot. Ha a véradók kötelezõ szûrõvizsgálatát nem vesszük figyelembe, akkor 18,1%-ban történt vizsgálat, felerészben kötelezõ, felerészben önkéntes vizsgálat formájában. A HIV-tesztelés gyakorisága valamelyest nõtt ugyan az utóbbi idõben (1996-ban 23,2%), azonban egy 1996-os vizsgálatból egyértelmûen kitûnik, hogy a HIV-fertõzött felnõttek 37-64%-a nem került gondozásba, többségük valószínûleg azért, mert nem is történt náluk HIV-szerológiai vizsgálat. Az USA járványügyi központja, a CDC több olyan ajánlást is közzé tett, amelyek a HIV-szerológiai vizsgálatok agresszívebb gyakorlatát támogatják. így javasolják minden beteg HIV-tesztelését azokban a kórházakban, ahol több mint minden ezredik beteg HIV-pozitív, vagy a prevalencia ennél magasabb. Ezt az ajánlását azonban, úgy tûnik, nem léptették életbe. 1995-ben a CDC és újabban más amerikai orvosi testületek is azt javasolták, hogy az USA-ban minden terhes nõnél történjen HIV- szerológiai vizsgálat és tanácsadás. Sok erõfeszítés történt az anonim HIV-vizsgálat elterjesztése érdekében is, amelyrõl kimutatták, hogy ezt korábbi stádiumban veszik igénybe a HIV-fertõzöttek, mint a nevesített vizsgálatot. A HIV-vizsgálat gyakoribb alkalmazását a fenti orvosi megfontolások mellett az is támogatja, hogy a verifikált HIV-ELISA teszt esetében az ál-pozitivitás aránya ma már igen alacsony, 1:130 000 és 1:250 000 között van. Szerzõk szerint gyökeres fordulatra van szükség a HIV-tesztek felhasználása terén. Az orvosok jelentõs része a HIV-szerológiai vizsgálatot nem szûrõtesztnek, hanem diagnosztikai tesztnek tekinti, noha indokolt lenne ennek a felfogásnak a megváltoztatása. A diagnosztikai és a szûrõvizsgálatok között a pozitivitás gyakoriságában van a fõ különbség. Míg egy diagnosztikai teszttõl az várható, hogy minden negyedik-tizedik esetben pozitív eredményt adjon, addig egy szûrõvizsgálati teszt, mint pl. az emlõrák felderítésére végzett mammográfia esetében az is elfogadható, ha csak minden huszadik-századik esetben kapnak pozitív eredményt. Ha a HIV-szerológiai vizsgálatot az orvosok továbbra is diagnosztikai vizsgálatnak tekintik és ettõl 10%-os pozitivitást várnak, akkor túlzottan kevés beteg esetében kerül majd erre sor. Az eredmény: sok HIV-fertõzöttnél hosszú ideig nem kerül sor vizsgálatra, és ezért nem kerülnek gondozásba, és nem kezdik el náluk idejében az antiretrovirális terápiát. A szerzõk konklúziója: sokkal több betegnél kell HIV szerológiai vizsgálatot végezni, mint ez jelenleg történik. Más szavakkal kifejezve, a HIV-tesztelés küszöbértékét alacsonyabbra kell állítani. A vizsgálat indikációit két nagyobb csoportra lehet osztani.

Az anamnézis felvétel során felmerülõ indikációk. Szerzõk szerint minden olyan egyénnek fel kell ajánlani a HIV-szerológiai vizsgálatot, aki olyan lakosságcsoportban tartozik, amelyben a HIV-prevalencia 0,5-1, 0% vagy ennél magasabb. Ilyenek az intravénás kábítószerezõk, de a nem-injekciós kábítószerezõk, az alkohol- és kokainfüggõk is. Szerzõk ide sorolják a hajléktalanokat és a pszichiátriai betegeket is. Továbbá, minden olyan egyénnél indokoltnak látják a HIV-szerológiai vizsgálat elvégzését, akik védekezés nélkül nemi életet éltek olyan partnerrel vagy partnerekkel, akiknél a fent említett kockázati tényezõk bármelyike is fennáll , és akiknek HIV-státusza nem ismert vagy akirõl ismert, hogy HIV-fertõzött.

Az orvosi vizsgálat során felmerülõ indikációk. Azokat a betegségeket, tüneteket, ill. állapotokat, amelyek fennállása esetén a szerzõk a HIV-tesztelést indokoltnak tartják, a következõ táblázat mutatja.

Két fontos megjegyzést tesznek a szerzõk ezzel a kérdéssel kapcsolatban. A HIV-infekciónál alacsonyabb prevalenciájú betegségek esetében is végeznek szûrõvizsgálati teszteket. Ilyen pl. a Papanicolaou kenetvizsgálat, melynek célja egy, a 20-64 éves nõk körében 0,1% prevalenciájú betegség, a cervix carcinoma diagnosztizálása. A mammográfia célja az 50-59 éves nõk körében 0, 6%-os prevalenciájú emlõrák felderítése. Így tehát maximálisan indokolt a HIV-tesztek szûrõvizsgálatként történõ alkalmazása a fenti indikációk alapján.

A klinikai indikációk alapján azért is fontos a (természetesen megfelelõ tanácsadással kísért) HIV-vizsgálatot elvégeztetni, mert ha ezt elmulasztják, lehetséges, hogy a gyógyulás után a beteg nem keresi fel ismét az orvost és a HIV-tesztre évekig nem kerül sor.

A HIV-szerológiai vizsgálat küszöbértékének leszállítása ellen leggyakrabban felhozott indok az, hogy a HIV-tesztelés egymagában (függetlenül a pozitív vagy negatív eredménytõl) a vizsgált egyén diszkriminációját eredményezheti. Szerzõk szerint ugyanakkor, ha a HIV-szerológiai vizsgálatot az orvosok a jelenleginél sokkal gyakrabban vszokásos laboratóriumi vizsgálatok közé fogja sorolni. Összefoglalva mondanivalójukat a szerzõk hangsúlyozzák, hogy gyökeres változásnak kell bekövetkeznie a HIV-szerológiai vizsgálatok indikációi terén, az orvosoknak sokkal gyakrabban kell ezt a vizsgálatot mind az anamnézisben felderített, mind a klinikai indikációik alapján elvégeztetniük.


A HIV-gyorstesztek: miért olyan sürgõs?

(Rapid testing for HIV : Why so fast?)

Kane B.
Ann. Intern.Med. 131, 481,1999

Az USA-ban mindmáig csak egyetlen HIV gyorsteszt, (a HIV-ellenes antitesteket néhány perc alatt kimutatni képes reakció, az ABBOTT cég SUDS néven forgalomba hozott tesztje) van hivatalosan engedélyezve. Az engedélyezés 1992-ben történt. Az engedélyezéssel egyidejûleg azonban az USA Közegészségügyi Szolgálata azt tanácsolta a tesztet végeztetõ orvosoknak, hogy ne közöljék a pozitív eredményt az érintettekkel egészen addig, amíg ezt más teszttel (ELISA és/vagy Western blot) nem verifikálják. Az USA több államában ezt az elvet törvényerõre is emelték. 1998-ban azonban a CDC módosította ajánlását, ma már támogatja a HIV gyorstesztek széleskörû használatát. A cikk írója felteszi azt a jogos kérdést, hogy miért kellett 6 évet várni az eredeti állásfoglalás megváltoztatására, akkor, amikor közismert, hogy a gyorstesztek érzékenysége és specificitása hasonló az általánosan használt ELISA szûrõtesztekhez. Kane szerint ennek a fõ oka az, hogy hosszú idõ kellett ahhoz, hogy elegendõ adat gyûljön össze a gyorstesztek használata elõnyeinek és hátrányainak mérlegelésére. Az ajánlás módosítását az indokolta, hogy a legújabb adatok szerint nagyobb hátrány származik abból, hogy a jelenleg használt tesztek (melyek eredményére 3-14 munkanapig kell várni) eredményéért nem jönnek vissza az érintettek és így nem részesülnek megfelelõ tanácsadásban, mint abból, hogy esetleg tévesen pozitív eredményt közölnek azokkal, akik valójában nem fertõzöttek. A CDC adatai szerint a HIV szeropozitívak 25%-a, a szeronegatívoknak pedig 33%-a nem tér vissza azért, hogy a teszt eredményét megismerje. Az új CDC ajánlásokkal azonban nem minden orvos ért egyet, sok klinikus helytelennek tartja azt, hogy a vizsgálatot kérõkkel nem megerõsített pozitív eredményt közöljenek a vérvétel után rövid idõvel. Egy 1998-ban végzett elemzés szerint egyetlen év során csaknem 700 000-el több egyén értesülhetne HIV pozitivitásáról, ill.negativitásáról akkor, ha gyorsteszteket használnának a jelenlegi standard eljárás (ELISA + Western blot) helyett. Ez a szám azokat foglalja magában, akik nem jelentek meg ismételten a vérvétel után a vizsgálat eredményéért. Ha valamennyi olyan egyént figyelembe veszünk, akiknél HIV-vizsgálatot végeztek, akkor a gyorstesztek általános használata esetében kb. 2 millió egyén értesülhetne arról egyetlen vizit alkalmából, hogy nem HIV-fertõzött és több, mint 9000 szeropozitív és valóban fertõzött személy részesülhetne tanácsadásban, amelynek hatására életmódját megváltoztathatná és ugyanakkor, ha szükséges megfelelõ antiretrovirális kezelésben is részesülhetne.

Ezzel szemben áll az, hogy a korszerû HIV gyorstesztek álpozitivitási aránya 0,4%. Így abban az esetben, ha a vizsgálat kizárólag gyorstesztekkel történne, 8300 egyént, a 2,1 millió vizsgált egyén 0,4%-át arról értesítenének, hogy HIV-fertõzött, noha ez valójában nem áll fenn. A valódi és ál-pozitívok aránya attól is függ, hogy milyen csoportokat vizsgálnak. Pl. a családtervezési klinikákon csak a kezdeti gyorsteszt-pozitívak 46%-a lenne HIV-fertõzött. A fõ probléma az, hogy jelenleg a HIV-gyorsteszteket olyan lakosság csoportokban alkalmazzák, ahol a HIV-fertõzöttek arányszáma alacsony, átlagosan 1,5%-os. Minden laboratóriumi tesztre és így a HIV vizsgálatra is igaz az, hogy ilyen körülmények között a vizsgálat un. pozitív prediktív értéke, tehát annak a valószínûsége, hogy egy pozitív eredmény mögött HIV-fertõzés áll, igen alacsony. Ezzel szemben a vizsgálat negatív prediktív értéke, tehát az, hogy a negatív gyorsteszt nem fertõzött egyéntõl származik, igen magas, csaknem 100%. Ezt a CDC ajánlások is elismerik és figyelmeztetnek az alacsony prevalenciájú lakosságcsoportokban végzett gyorsteszt vizsgálat veszélyeire. Vannak azonban olyan speciális helyzetek, amikor a gyorstesztek használatával mindenki egyetért. Az egyik ilyen szituáció az egészségügyi dolgozóknál végzett preventív kezelés a potenciálisan HIV-fertõzött egyén vérével vagy egyéb testnedveivel kontaminált éles eszközzel történõ baleset után. Ilyenkor igen lényeges, hogy a kezelést órákon belül elkezdjék. Csak a gyorstesztek alkalmazásával érhetõ el, hogy gyorsan lehessen bizonyítani vagy elvetni a szóban forgó betegnek a HIV-fertõzöttségét. A gyorstesztek alkalmazását igényelheti a közvetlenül a HIV-fertõzésnek közvetlenül a szülés elõtt felmerülõ gyanúja, mert még az ekkor elkezdett antiretrovirális terápia is jelentõsen csökkentheti az anyáról a gyermekre történõ HIV-átvitelt. Nemi erõszak esetén (ha az elkövetõt elfogták) szintén fontos lehet a HIV-szerostátusz minél gyorsabban történõ tisztázása. A gyorstesztek alkalmazása Európában jobban elterjedt, mint az USA-ban, de várható, hogy Amerikában is rövidesen engedélyezni fognak más gyorsteszteket is. Az Interneten is sok ilyen tesztet reklámoznak, bár ezek közül kétes értékûek is akadnak. A cégek olyan teszteket is igyekeznek kifejleszteni, amelyek a szûrõvizsgálat mellett az eredmények verifikálására is képesek.

A jelen helyzetet összefoglalva, a gyorstesztek bevezetésének az lenne a fõ elõnye, hogy igen jelentõsen megnövelné a tanácsadás lehetõségét. Mivel a családorvosok más területen (életmód tanácsadás, dohányzás elleni harc) nagy jártasságra tettek szert a prevencióban, valószínûleg jó színvonalon tudják végezni a HIV/AIDS prevenciós tevékenységet is.

A gyorstesztek általános használat ellen ma két fõ érv szól. Az egyik a sokszor kétségbeeséshez, akár öngyilkossághoz is vezetõ következménye annak, ha valójában nem-fertõzött egyénekkel azt közölnék, hogy fertõzöttek. A másik érv anyagi természetû, a gyorstesztek ma még sokkal drágábbak. Egy vizsgálat (a kontrollokat is beleértve) 40 dollárba, míg egy ELISA szûrõvizsgálat személyenként csak 2,5 dollárba kerül. A gyorstesztek ára azonban az utóbbi idõben erõteljes csökkenési tendenciát mutat.

A legtöbb szakember egyetért abban, hogy ma a HIV-gyorsteszteket csak speciális helyzetekben, és akkor is csak egyéni mérlegelés után helyes alkalmazni.


A cytomegalovírus (CMV) viraemia megszûnése a hatékony, aktív antiretrovirális terápia megindítását követõen, specifikus anti-CMV terápia nélkül.

(Loss of cytomegalovirus (CMV) viraemia following highly active antiretroviral therapy in the absence of specific anti-CMV therapy)

Deayton J. és mtsai
AIDS 13, 1203, 1999

A hatékony aktív antiretrovirális terápia (HAART) bevezetése az AIDS morbiditást és az opportunista infekciók elõfordulási arányát jelentõs mértékben csökkentette. Több központ is beszámolt a CMV okozta retinitis gyakoriságának drámai csökkenésérõl a HAART-al kezelt betegekben. A HAART bevezetése elõtt a HIV-betegek közel 40%-ban fejlõdött ki retinitis, általában akkor, amikor CD4+ sejtszámuk 5-100/ul-re csökkent. PCR vizsgálat segítségével megállapítható, hogy mely HIV-fertõzött betegekben áll fenn CMV viraemia és akiknél ezért fokozott a retinitis, ill. egyéb szervi CMV manifesztációk kockázata. A korábbi, a HAART bevezetése elõtt vizsgálatok szerint CMV-ellenes terápia alkalmazása nélkül ezek az elváltozások progrediálnak, és a CMV viraemia folyamatosan fennáll. Szerzõk célja az volt, hogy megállapítsák: a HAART használata megváltoztatta-e ezt a helyzetet? 16 olyan betegben végezték el a vizsgálatot, akiknek a proteáz inhibitorokat is tartalmazó HAART megkezdése elõtt tünetmentes CMV viraemiája volt. A vizsgálatból minden olyan beteget kizártak, akik korábban CMV-ellenes kezelésben részesült. a betegekben a HAART megindítása után is folyamatosan monitorizálták a CMV viraemiát. Havonta minden betegnél szemészeti vizsgálat is történt a retinitis esetleges kifejlõdésének ellenõrzése céljából.

Eredmények
A vér CMV szintje a 16 betegben 2x103 és 4,1x106 kópia/ml között volt. A HAART megkezdése után minden betegben megszûnt a CMV viraemia, a vírusszint 5-40 (medián: 13,5) hét alatt a kimutathatósági határ alá csökkent. Ezután többször (medián érték: 5,5-ször) is ellenõrizték a CMV vérszintet, átlagosan 9 hetenként. 14 beteg végig negatív maradt, két betegben 9, ill. 19 héttel a HAART megkezdése után azonban visszatért a CMV-viraemia, és a kiinduló szintre vagy e fölé emelkedett. Az egyik betegben késõbb ismét a kimutathatósági szint alá csökkent a CMV viraemia, a másikban azonban továbbra is fennmaradt. A 2 betegben a CD4+ sejtszám alakulása nem különbözött a többi betegtõl, CD4+ T sejtszámuk 244 , ill. 315 sejt/ul volt, amikor a CMV vérükben ismét kimutathatóvá vált.

A 16 beteg egyikében sem lépett fel retinitis vagy más CMV okozta betegség a megfigyelési periódus alatt.

Megbeszélés
A vizsgálat eredménye arra mutat, hogy a CMV infekciók száma a HIV-fertõzöttekben azért csökkent jelentõs mértékben, mert a betegek vérében a CMV szint igen erõsen, a kimutathatósági szint alá csökkent. A HAART bevezetése elõtt ezt csak CMV-ellenes gyógyszerek segítségével lehetett elérni, a jelen vizsgálatban szereplõ betegek azonban ilyen gyógyszereket nem kaptak. Mivel a kiinduló CMV vérszint olyan magas volt, mint amelyet korábban a CMV retinitises betegekben mértek, valószínû, hogy a HAART nélkül e betegek egy részében is CMV betegség fejlõdött volna ki. A HAART hatásának mechanizmusát még nem értjük teljesen. Valószínûnek látszik azonban, hogy a CMV viraemia megszûnésének hátterében a CD4+ T sejtek CMV-ellenes reaktivitásának helyreállása áll a HIV-szaporodás HAART-al elért csaknem teljes megszüntetése után. Hasonló eredményt kaptak transzplantált betegekben is, akikben az immunfunkciók helyreállása után a CMV betegség gyakorisága is csökkent. A jelen vizsgálatban 2 betegben észlelt rekurrens CMV-viraemia a HAART hatástalanná válásának korai jele is lehet. További prospektív vizsgálatok szükségesek ennek a kérdésnek a tisztázásához.


Az anticytomegalovírus terápia megszüntetése HIV-fertõzött és cytomegalovírus retinitisben szenvedõ betegekben.

(Discontinuation of Anticytomegalovirus Therapy in Patients With HIV Infection and Cytomegalovirus Retinitis)

Whitcup S.M. és mtsai
JAMA 2E2, 1633, 1999

Specifikus terápia nélkül a HIV-fertõzöttekben kifejlõdõ cytomegalovirus (CMV) retinitis a diagnózis felállítása után 2-3 héten belül a retina pusztulásához és vaksághoz vezet. A szisztémás terápiával a retinitis progresszióját csak lassítani lehet. Az általában iv. adott ganciclovir+foscarnet kezelés sok toxikus hatással jár, és igen drága. Néhány esetismertetés szerint a HAART-al kezelt CMV retinitises betegekben a CMV nem reaktiválódik. Szerzõk ezeknek a megfigyeléseknek az ellenõrzésére végeztek el szisztematikus vizsgálatukat 1997-98-ban. 14 HIV-fertõzött, CMV retinitisben szenvedõ beteget vizsgáltak, akinek a vizsgálat megkezdésekor legalább 150/u1 volt a CD4+ sejtszámuk. Mindegyik beteg hatékony, aktív antiretrovirális terápiában (HAART) részesült a vizsgálat megkezdésekor. Ebben az idõpontban a retinitis inaktív volt, több szemész egybehangzó véleménye szerint sem fenyegette közvetlenül a betegek látását. A betegek a vizsgálat megkezdésekor szisztémás anti-CMV kezelésben részesültek, fenntartó dózisban. A betegeknél a HIV-diagnózis felállítása óta 1,8-13,2 (medián: 6,3) év telt el. A CMV retinitist 1,1-3,3 (medián: 1,9) évvel a vizsgálat megkezdése elõtt ismerték fel, ekkor a CD4+ sejtszám 0-110 sejt/ul volt. A CMV retinitis 8 betegben csak az egyik szemre, 7-ben mindkét szemre kiterjedt. A vizsgálat lényege az volt, hogy a HAART fenntartása mellett a betegekben elhagyták az anti-CMV kezelést és folyamatosan követték a retinitis alakulását. A 8,3-22,0 (medián: 16,3) hónapig tartó követési idõ alatt a specifikus terápia abbahagyása ellenére sem reaktiválódott a CMV retinitis. A laboratóriumi vizsgálatok sem mutattak a CMV infekció reaktiválódására. A követési idõ alatt stabilan alacsony maradt a HIV-RNS plazma koncentráció is. Az un. immune recovery uveitis (a szem belsejében az immunfunkciók helyreállítódása következtében kifejlõdõ gyulladás) már a vizsgálat megindítása elõtt 12/14 betegben észlelhetõ volt, és ez a vizsgálati idõszak alatt 3 betegben látásromlást is elõidézett. CMV retinitis által okozott látásromlás azonban egy beteg esetében sem volt észlelhetõ.

Az eredmények arra mutatnak, hogy még azokban a betegekben is helyreáll az immunfunkció a HAART hatására, akiknél az immunrendszer károsodása igen elõrehaladott volt. Az immunrendszer alkalmassá válik az opportunista infekciók, így a CMV féken tartására is. Ezért a fenntartó anti-CMV kezelés e betegekben látásuk veszélyeztetése nélkül elhagyható.


A HIV-vel összefüggõ Kaposi sarcoma és non-Hodgkin lymphoma kockázata a hatékony antiretroviralis terápiával kezelt HIV-betegekben, prospektív vizsgálat.

(Risk of HIV related Kaposi's sarcoma and non-Hodgkin's lymphoma with potent antiretroviral therapy: prospective cohort study)

Lederberger B. és mtsai.
Brit. Med. J. 319, 23, 1999

A hatékony, aktív antiretrovirális terápia (HAART) bevezetése óta egyre kevesebb HIV-fertõzöttben fejlõdnek ki azok az opportunista infekciók és tumorok, amelyeken az AIDS diagnózisa alapul (AIDS-et definiáló állapotok). Nincsenek azonban megbízható adatok arra vonatkozóan, hogy ez a csökkenés egyforma mértékben vonatkozik-e valamennyi AIDS-et definiáló fertõzésre és daganatra. A svájci szerzõk ezt a kérdést vizsgálták HIV-fertõzött felnõttek egy nagy csoportjában. A csoportban a HAART alkalmazása 1995-ben kezdõdött. 1997 közepére a 200 sejt/ul sejtszámú betegek 70%-a már ilyen kezelésben részesült. Az AIDS-et definiáló megbetegedések 1000 személy-évre (vizsgált egyének száma szorozva a megfigyelési idõszak években megadott idejével) számított elõfordulása az 1992 és 1994 között észlelt 157-rõl az 1997-98-as idõszakra 35-re csökkent. Megfelelõ matematikai modellt (Cox féle regressziós analízis) alkalmazva vizsgálták meg az egyes opportunista fertõzések és tumorok elõfordulásának változásait a megfigyelési idõszak során. Az analízis 6636 egyén összesen 18 498 személy-évre kiterjedõ követési idejére vonatkozott.

Az AIDS-et definiáló fertõzések együttes elõfordulásának relatív kockázata a fenti idõszak alatt a kiinduló érték egyötödére (0,20, konfidencia intervallum 0,15-tõl 0,27-ig) csökkent, és az egyes infekciók (Pneumocystis carinii pneumonia, tuberkulózis, candida oesophagitis, agyi toxoplasmosis, bakteriális pneumonia, atipusos mycobactereriosis, generalizált herpes simplex, cryptosporidiasis, cytomegalovírus betegség) között csekélyek voltak a különbségek. A Kaposi sarcoma (KS) elõfordulási kockázata is jelentõs mértékben, több mint tízszeresen (relatív kockázat : 0,08, konfidencia intervallum: 0,03-tól 0, 22-ig) lecsökkent. Ezzel ellentétben a non-Hodgkin lymphoma (NHL) kifejlõdésének kockázata nem változott szignifikáns mértékben (relatív kockázat: 0,61, konfidencia intervallum: 0,30-tól 1,29-ig) . A legtöbb észlelt NHL intermedier vagy magas malignitású volt, és a nyirokcsomókon kívül helyezkedett el. Az agyi lymphomák elõfordulásában sem észleltek csökkenést, de az összesen elõfordult kisszámú (27) eset miatt a statisztikai analízis nem adott megbízható eredményt. Az AIDS-es betegek között a HAART bevezetése elõtt mind a KS, mind a NHL több, mint százszor gyakrabban fordult elõ az össz-populációhoz viszonyítva. Az NHL kifejlõdését az immunrendszer károsodása mellett más faktorok, mint pl. az Epstein-Barr vírus infekció, a krónikus antigénstimuláció és a protoonkogének is magyarázhatják, míg a KS kialakulásában egy fertõzõ kofaktor, a 8-as típusú humán herpesvírus (HVV-8) is szerepet játszik. Szerzõk adatai szerint a HIV-fertõzöttek kockázata a KS iránt jelentõs mértékben csökkent a HAART bevezetése és az immunfunkciók helyreállása után. Ez azonban nem vonatkozik a NHL-ra, a HAART-al kezelt HIV-betegek kockázata e tumor kifejlõdésre magas marad. Ennek valószínûleg az az oka, hogy az NHL kialakulásának csak az elsõ lépéséhez szükséges az immunfunkciók gyengülése, a carcinogenesis további folyamatait az immunrendszer más nem befolyásolja jelentõs mértékben. Így várható, hogy az NHL még a HAART-al kezelt HIV-betegek körében továbbra is gyakran elõforduló szövõdmény marad, és csak hosszú idõ után várható az e tumorra vonatkozó kockázat csökkenése.


Az AIDS dementia complex elõfordulásának változásai hatékony aktív antiretrovirális terápia korszakában

(Changes to AIDS dementia complex in the era of highly active antiretroviral therapy)

Dore G.J. és mtsai
AIDS 13, 1249, 1999

Az elmúlt néhány év során azoknak az opportunista fertõzéseknek és tumoroknak az elõfordulása, amelyek alapján az AIDS diagnózisa felállítható, jelentõs mértékben csökkent (1. elõzõ cikkeket). Igen kevés adat áll azonban rendelkezésre az AIDS-t definiáló sajátos kóros állapot, az un. AIDS dementia complex (ADC) gyakoriságának változásaira vonatkozóan. Szerzõk az ausztrál AIDS nyilvántartás 1992 és 1997 közötti adatait elemezték az ADC és az egyéb AIDS-et definiáló betegségek elõfordulása változásainak megállapítása céljából. Az ausztráliai AIDS Regiszter a CDC 1987-es AIDS-definicióján alapul. Ezen azóta csak egyszer változtattak, amikor 1993-ban a többi országhoz hasonlóan a definícióba befoglalták az extrapulmonalis tbc-t, a visszatérõ bakteriális pneumoniát és az invazív cervix carcinomát is. Az analízis az 1992-1997-ben diagnosztizált, a regiszterbe 1998 júliusáig bekerült AIDS esetekre terjedt ki. Az elemzésnél az AIDS-et definiáló állapotok három csoportját különböztették meg, az ADC-t, az elsõsorban a központi idegrendszerben jelentkezõ AIDS-definiáló megbetegedéseket (toxoplasmosis és cryptococcosis), és az egyéb AIDS-et definiáló betegségeket. Az elemzés során az 1992-95-ös idõszakot vették kiindulásnak, mivel ebben a periódusban a hatékony, aktív antiretrovirális terápiát (HAART) még nem, vagy csak igen kismértékben alkalmazták Ausztráliában. Ezzel szemben már 1996 végére a HIV-fertõzöttek kezelése elsõsorban HAART-al történt.

Eredmények
Az AIDS incidencia Ausztráliában 1994-ben érte el a legmagasabb értéket, majd fokozatosan csökkenni kezdett, 1996-ban már csak 643, 1997-ben pedig 317 új AIDS esetet regisztráltak.

Az egész vizsgálati idõszakra számítva az AIDS-et definiáló megbetegedések 4,8%-a volt ADC, 7,8%-a toxoplasmosis vagy cryptococcosis. Az ADC a többi AIDS-t definiáló megbetegedéshez hasonlóan elsõsorban homoszexuális férfiakban (medián életkor: 40 év) jelentkezett. Az ADC elõfordulási aránya 1992 és 1995 között stabil (4,4%) volt, 1996-ra azonban 6,0%-ra és 1997-re 6,5%-ra nõtt (p=0,02) . Ezzel szemben a toxoplasmosis és cryptococcosis elõfordulási aránya relatíve stabil (1992-95: 8,1%, 1996: 6,0%, 1997: 8,2%) maradt.

Az ADC-re vonatkozó legjelentõsebb változást az AIDS diagnózis felállításakor mért CD4+ T sejtszámban találták. Ez 1992 és 1995 között stabilan igen alacsony (50-80 sejt/ul) volt. 1996-ra ez az érték 120 sejt/ul-re, 1997-re 170 sejt/ul-re emelkedett. Ezzel szemben a központi idegrendszeri és az egyéb AIDS-definiáló betegségek észlelésekor mért CD4+ sejtszám csak kismértékû növekedést (40 sejt/ul-rõl 60 sejt/ul-re, ill. 60 sejt/ul-rõl 70 sejt/ul-re) mutatott 1995 és 1997 között.

Megbeszélés
Jelen vizsgálat eredményei szerint az ADC aránya kevésbé csökkent Ausztráliában a HAART bevezetése óta, mint az opportunista fertõzéseké vagy tumoroké. Az ADC a HAART-al kezelt HIV betegekben már sokkal jobb immunállapot mellett is kifejlõdhet, mint korábban. Természetesen ez a speciális helyzet csak az AIDS diagnózis felállításkor felismert ADC-re vonatkozik, nincsenek adatok azoknak az ADC eseteknek a gyakoriságára vonatkozóan, amelyek a HIV-fertõzöttekben az AIDS diagnózis felállítása után alakulnak ki. Szerzõk háromféle, egymást ki nem záró magyarázatot adnak az általuk észlelt jelenségre:

Az ADC elõfordulás azért csökkent aránylag kevésbé a HAART bevezetése óta, mert az antiretrovirális szerek rosszul penetrálnak a véragy gáton át a központi idegrendszerbe. A proteáz inhibitorokra igaz elsõsorban ez a megállapítás. Feltételezhetõ (bár erre még nincsenek közvetlen bizonyítékok), hogy a HAART-al kezelt betegek központi idegrendszerében kisebb mértékben csökken a HIV-l mennyiség, mint a vérben. A központi idegrendszerben mérhetõ HIV-l RNS koncentráció és a kognitív károsodás között pedig szoros korrelációt mutattak ki (Brew és mtsai, J.Infect.Dis.175,963,1997). Lehetséges, hogy a központi idegrendszerben és a szervezet többi részében jelenlévõ HIV-l törzsek tulajdonságai más irányban változnak és így különbözhet gyógyszerérzékenységük is.

Az sem zárható ki, hogy a HAART befolyásolni fogja az ADC elõfordulási gyakoriságát is, azonban ez csak késõbb lesz kimutatható, a központi idegrendszerben történõ vírusszaporodás relatíve lassabb csökkenése következtében. A jelen vizsgálat fõ gyakorlati tanulsága az, hogy az orvosoknak tudatában kell lenniük: az ADC ma már aránylag magas CD4+ sejtszám mellett is kifejlõdhet.


Ki lehet-e küszöbölni a perinatalis HIV fertõzést az Egyesült Államokban?

(Can Perinatal HIV Infection Be Eliminated in the United States?)

Mofenson L. M.
JAMA 282, 577, 1999

A perinatalis HIV infekció egyik legnevesebb kutatója által írt szerkesztõségi cikk az újság ugyanabban a számában megjelent közleményt (Lindegren M.L. et al. A perinatális HIV/AIDS átvitel trendjei az USA-ban, JAMA, 282, 531, 1999) ismerteti és elemzi az egyéb adatok fényében. A kiindulópont az un PACTG ( Pediatric AIDS Clinical Trial Group) protocol 076 j. vizsgálat, amelynek során egyértelmûen bizonyították, hogy az AZT terhesség alatti adásával a perinatalis HIV infekciók aránya egyharmadára (a placebo csoportban mért 26%-ról 8%-ra) csökkenthetõ. Ez a vizsgálat áttörést jelentett. Eredményei nagy publicitást kaptak, és igen hamar, 1994-ben már irányelvek formájában is napvilágot látott az ajánlás az AZT profilaktikus alkalmazására HIV-fertõzöttek terhességében. A gyakorlat gyorsan el is terjedt és igen hatásosnak bizonyult, a vizsgálatban észlelthez hasonlóan a klinikai gyakorlatban is 3-6%-ra csökkent a HIV-átvitel aránya az AZT profilaxisban részesült terhesek esetében. Errõl tanúskodnak a Lindegren és mtsai által közölt adatok is.

Ezek szerint a regisztrált perinatalis HIV infekciók száma az USA-ban gyorsan nõtt a 80-as években és a 90-es évek elején, a legmagasabb számot (907 eset) 1992-ben észlelték. Ezután elõször lassabb, majd gyorsabb csökkenés következett be, 1997-ben már csak 297 esetet regisztráltak, ez 67%-al kevesebb az 1992-es csúcsértékhez képest. Ezzel egy idõben az AZT profilaxis rohamosan elterjedt, 1994-ben még csak a terhesek 20%-ánál (náluk sem preventív célzattal) alkalmazták a szert, 1997-ben viszont a HIV-fertõzött terhes nõk és/vagy újszülötteik 91%-a részesült az AZT profilaxis valamelyik formájában. Mofenson cikke ezután a HIV átvitel csökkentésének további lehetõségeit és akadályait elemzi. Az AZT profilaxis mellett alkalmazott elektív császármetszéssel a transzmisszió aránya 1-2%-ra csökkenthetõ. Ha hatékony kombinációs terápiát alkalmaznak, amelynek hatására a HIV-l RNS szint az anya vérében a kimutathatósági szint alá süllyed, akkor a HIV-átvitel kockázata 1% alá csökkenthetõ. így tehát elvileg lehetséges a perinatalis HIV infekció kiküszöbölése az USA-ban. Ennek azonban több akadálya is van. Noha a HIV incidencia jelentõsen csökken az USA-ban, a heteroszexuális átvitelre ez nem vonatkozik, így a HIV-szeropozitívok arányszáma a szülõképes korú nõk, és közülük is elsõsorban a déli államokban élõ afro-amerikai nõk között továbbra is növekszik. A helyzetet tovább súlyosbítja, hogy éppen ezek a nõk (akiknek jelentõs része iv. kábítószeres) nem, vagy késõbb jelentkeznek terhes-gondozásra. így gyakori (35-50%), hogy a HIV-infekció diagnózisát ezeknél a gravidáknál csak a szülés elõtt vagy alatt állítják fel. Ezért egyre többen tartják szükségesnek azt, hogy minden terhes nõnél elvégezzék a HIV-szerológiai vizsgálatot, így a profilaktikus kezelést idõben el tudják kezdeni. A gravidák túlnyomó többsége (egy adat szerint 95%-a) elfogadja a profilaktikus kezelést, ezért a legfontosabb a HIV-fertõzött állapot terhesség alatti felderítése. Ha kisebb mértékben is, de akkor is csökkenthetõ azonban a HIV-átvitel kockázata, ha a HIV-fertõzés diagnózisát csak közvetlenül a szülés idején állítják fel. Így tehát lényeges a gyanús esetekben HIV-gyorstesztekkel (l jelen szám második cikkét) a HIV-fertõzöttséget felderíteni, és rövid ideig tartó antiretrovirális kezelést indítani az anyában és esetleg az újszülöttben is, lehetõleg születése után 24 órán belül. Természetesen a terhesség alatt alkalmazott gyógyszerek utóhatásait feltétlenül vizsgálni kell. Az AZT-profilaxisban részesültek 5-6 éves követése során eddig káros hatást nem észleltek, a többi antiretrovirális gyógyszerre vonatkozóan azonban még nincsenek adatok.

Mofenson azzal fejezi be a cikkét, hogy az USA-ban észlelt kedvezõ változások sajnos nem vonatkoznak a fejlõdõ országokban HIV-fertõzött anyától születõ nagyszámú újszülöttre. Ezeknek a terheseknek túlnyomó többsége nem részesül profilaktikus kezelésben. Az újonnan kidolgozott olcsóbb és rövidebb ideig alkalmazandó kezelési sémák (2-dózis nevirapin, rövid ideig tartó AZT kezelés) elvileg elérhetõvé teszi a profilaktikus kezelést a fejlõdõ országok HIV-fertõzött terhesei részére is, azonban az egészségügyi infrastruktúra hiánya ennek bevezetését nagymértékben megnehezíti. A fejlett országok összehangolt erõfeszítése nélkül nem lehetséges a perinatális HIV infekciók számának csökkentése a fejlõdõ világban.


Rövid hírek

(a hírek forrása: mary.elisabeth@aegis.com, az információk rendelkezésre bocsátásáért ezúton mondunk köszönetet)
A New York Times szerint Mozambikban a hagyományos "gyógyítók" közremûködnek az AIDS prevencióban és a biztonságos szex propagálásában. A "gyógyítók" részére tanfolyamokat szerveznek és megállapodnak velük, hogy a szellemek kiûzése mellett kondom-propagálást is végeznek.

A New York városban mûködõ HIV+ Egészségvédõ Projekt (Positive Health Project) fõ célja a HIV fertõzéssel kapcsolatos ismeretek terjesztése. Az 1993-ban megindított projekt keretében havonta 13 000 tût cserélnek. Fõ céljuk az ártalomcsökkentés, és nem a kábítószer élvezõk leszoktatása a drogról. Évi költségvetésük 800 ezer dollár.

Koffi annan, az ENSZ fõtitkára bejelentett egy, a közgyûlés által elfogadott programotm melynek célja az, hogy 2005-ig 25%-kal csökkentse a HIV fertõzési arányt a 14-25 éves afrikaiak között. A program jelentõségét az adja, hogy bár a föld lakosságának csak kevesebb, mint 5%-ka él e kontinensen, az AIDS-okozta halálozás 60%-át Afrikában regisztrálták, és itt él a világ HIV-fertõzöttjeinek közel 50%-a. A program legfontosabb célja a vakcina kifejlesztéser és a hatékony kezelés elérhetõvé tétele az afrikaiak számára.

Az Amerikai Orvostársaság (American Medical Association) által kiküldött bizottság szerint azoknak az iskolai programoknak, amelyek az önmegtartóztatást propagálják, csekély az értékük, míg azok a programok, melyek keretében ingyen kondomot osztanak szét hatékonyaknak bizonyultak a tinédzserek magatartásának biztonságosabb nemi élet irányába történõ megváltoztatásában, és a nemi-betegségek és a serdülõkori terhesség csökkentésében.

Sok vérbank (vérellátó állomás) néz az USA-ban pénzügyi csõd elé, mert nem képes megfizetni a vér biztonságosabbá tételéhez szükséges új tesztek árát. Ha kötelezõvé teszik a HCV és HIV PCR vizsgálatokat is, akkor a költségek tovább növekednek.

Kenya elnöke, Daniel arap Moi, aki (hívõ keresztény lévén) morális okokból egy évvel ezelõtt még a kondom nevét sem volt hajlandó kimondani, újabban a kondomhasználat fõ propagandistájává vált, minden rádió és tévébeszédében kitér erre a kérdésre. Atyai tanácsot ad a népének arról, hogy a kondom használata feltétlenül szükséges. Az elnök példáját a többi politikus is követi, egyre többen vesznek részt közülük az AIDS elleni küzdelemben. Ennek fõ oka az, hogy eddig már félmillió kenyai halt meg AIDS-ben. A HIV járvány következtében nemcsak a kórházi ágyak többségét foglalják el AIDS-esek, de az ország egyre inkább hiányt szenved diplomásokban, elsõsorban tanárokban. A közelmúltban egy nairobi középiskola diáklányai kétharmada bizonyult HIV-pozitívnak.

Egy afrikai népszokás valószínûleg közremûködik a HIV terjedésében. A Nyugat- és Dél-Afrikai asszonyok füvek használatával rendszeresen kiszárítják hüvelyüket a közösülés elõtt. Ennek hatására a nemi érintkezés a nõk részére igen fájdalmassá válik, de a férfiak kedvelik a közösülésnek ezt a fajtáját. Bizonyosra vehetõ, hogy a HIV-átvitelt ez a szokás elõsegíti, és akkor is káros lehet, amikor a férfi kondomot használ, mert ez ilyen körülmények között könnyebben szakad el.

Az UNICEF közleménye szerint a világon ma 11,2 millió AIDS-árva él, 95%-uk Afrikának a Szaharától délre fekvõ részében. A következõ év végére ez a szám valószínûleg 13 millióra emelkedik. A gyermekek sorsa általában szomorú, igen fiatalon dolgozni kezdenek, utcára kerülnek és a bandák, a rendõrség célpontjaivá, ill. gyermekhadseregek tagjaivá válnak.

Az AIDS aktivisták osztályozták az USA kormányának AIDS elleni küzdelem egyes területén végzett tevékenységét. A kutatás támogatására a legmagasabb, a gondozásra és kezelésre a második legjobb osztályzatot adták. Ezzel ellentétben a prevenciós aktivitást a legrosszabb osztályzattal jellemezték.

Az USA tisztifõorvosa, David Satcher felszólította az afro-amerikai szervezeteket, hogy vegyék ki részüket az AIDS elleni küzdelembõl, hasonlóan ahhoz, ahogy évtizedekkel korábban az emberi jogokért harcoltak. Ezt indokolja az, hogy 1998-ban az új HIV-fertõzések 48%-a, a nõk között pedig 60%-a az afrikai amerikaiak közt fordul elõ.

Az Oroszországi AIDS Prevenciós Központ igazgatója, Vadim Prokovszkij szerint ma a HIV nagyobb fenyegetést jelent az orosz fiatalok számára, mint a csecsen háború. Elõrejelzése szerint 5 év múlva az orosz lakosság 10%-a HIV-fertzõzötté válik. A fõ terjedési út jelenleg az iv. kábítószerezés, de a heteroszexuális terjedés is gyorsan nõ. 1999-ben hivatalosan Oroszországban 12 425 új HIV-fertõzést regisztráltak (ezek felét Moszkvában), ez közel tízszeres emelkedés az 1987-ben regisztrált 2617 esethez képest. Az elmúlt 3 év mindeggyikében az új HIV-infekciók száma több mint 100%-kal emelkedett.

1999-ben, Németországban 600 új AIDS esetet regisztráltak, amely kb. megfelel az elõzõ évben bejelentett esetszámnak. Az országban 5000 AIDS-es él, közülük 1999-ben 500-an haltak meg. A becslések szerint ebben az évben 2100 új HIV infekció történt Németországban, az újonnan fertõzöttek egynegyede nõ. Az országban élõ HIV-fertõzöttek számát 37 000-re becsülik.

Koffi Annan, az ENSZ fõtitkára felszólította a gazdaságilag fejlettebb országokat tömörítõ szervezetet, az OECD-t, hogy 22 billió dolláros GDP-jük nagyobb hányadát fordítsák a HIV/AIDS elleni küzdelemre.

Ausztráliában néhány éven belül megkezdik egy DNS-alapú HIV-vakcina kipróbálását. A vizsgálat költsége 20 millió ausztrál dollár.

Egy sivatagi cserje nedve valószínûleg helyettesíteni lesz képes a brazíliai gumifa nedvébõl készülõ latexet. Ez igen lényeges lenne, hiszen a becslések szerint 20 millió amerikai allergiás a latexre, amelybõl a kondomok és a gumikesztyûk is készülnek.


Az antiretrovirális kezelés hazai gyakorlata

(Bánhegyi Dénes)

Fõvárosi Szent László Kórház, Budapest

Az elmúlt 15 év rendkívüli fejlõdést hozott a HIV/AIDS betegek antiretrovirális kezelési lehetõségeiben. A jelenleg rendelkezésre álló diagnosztikus eljárásokkal és gyógyszer kombinációkkal a humán immundeficiencia vírus (HIV) replikációja szinte teljesen gátolható, a HIV betegség progressziója az esetek nagy részében megállítható, egyes esetekben az immunrendszer részleges rekonstrukciója is megfigyelhetõ. Errõl a fejlõdésrõl és a jelen gyakorlatának néhány aspektusáról számol be a közlemény.

Visszatekintés
Az elsõ HIV betegek kezelésére 1986-ban került sor, ekkor még nem rendelkeztünk a HIV replikációját gátló gyógyszerrel, csupán az AIDS szövõdményeit, az opportunista fertõzéseket tudtuk kezelni. A nemzetközi gyakorlatban is nagyon korán, 1987-ben vizsgáltuk az antivirális nukleozid, a ribavirin HIV replikáció gátló hatását, lényegében az USA-ban folyó vizsgálatokkal egy idõben. 1989-ben került bevezetésre az elsõ nukleozid reverz transzkriptáz inhibitor (NRTI) az azidothimidin, mostani nevén zidovudin (ZDV). Ennek adásával mintegy fél-egy évvel tudtuk kitolni a HIV betegség progresszióját. 1991-ben újabb két NRTI alkalmazására került sor, nevezetesen a zalcitabinéra (DDC) és didanozinéra (DDI). Ezek a gyógyszerek részben ZDV intolerancia esetében, részben a sequenális monoterápia keretében kerültek alkalmazásra. 1994 és 95-ben újabb két NRTI-t vezettünk be, a stavudint (d4T) és lamivudint (3TC), egyidejûleg a hatékonyabb replikáció gátlás elérésére kettõs NRTI kombináció is bevonult a terápiás protokollba. Az 1996-os év jelentõs változásokat hozott, az év elején két új hatástani csoportba tartozó vegyület került klinikai vizsgálatba, majd vonult be a terápiás arzenálba. Ezek a proteáz inhibitorok csoportjába tartozó saquinavir (SQV) és a nem-nukleozid reverz transzkriptáz csoportba tartozó delavirdin (DLV). Alkalmazásra került az ún. "víruskoktél", a hatékony aktív antiretrovirális terápia (HAART, "highly active antiretroviral treatment), majd a kezelés hatékonyságának követésére lehetõség nyílt a HIV RNS kópiaszám mérésére. 1998-ban az antiretrovirális kezelés egységesítése, ellenõrizhetõsége céljából megírtuk az Antiretrovirális Kezelés Szakmai Protokollját, melyet évente felújítunk. Az ultraszenzitív HIV-RNS kópiaszám mérés, valamint az immunrekonstrukció követésére lymphocyta funkcionális vizsgálatok kerültek bevezetésre.

A hatékony aktív antiretrovirális kezelés elõnyei, korlátai
A HAART célja a HIV replikáció minél tökéletesebb gátlása. Mai ismereteink szerint a teljes gátlás még a legtökéletesebb kezelés mellett sem érhetõ el, azonban biztosan nagyságrendekkel visszaszorítható. Minimális vírusreplikáció mellett a HIV mutánsok kialakulásának valószínûsége is csökken, ennek megfelelõen a vírusnak nincs esélye gyógyszer rezisztens mutánsok kialakításához, szelekciójához. Alacsony HIV replikációs ráta mellett a CD4+ sejtek fokozott felhasználása, pusztulása megszûnik, a HIV betegség progressziója megáll, az immunrendszer lassúbb vagy gyorsabb rekonstrukciója következik be. Ez utóbbi elsõsorban az opportunista fertõzések számának csökkenését, illetve a szövõdmények elmaradását jelenti.
D.D. Honak a HIV replikációjára, majd a HIV fertõzött sejtek pusztulására vonatkozó úttörõ munkája felvetette annak a lehetõségét, hogy a HAART kezelés mellett a HIV fertõzött sejtek fokozatosan eliminálódnak a HIV beteg szervezetébõl, csupán elég hosszan kell alkalmazni a kezelést. Ma már ismert tény, hogy egyes vírus-fertõzött sejtek életideje túlságosan hosszú ahhoz, hogy ez megvalósulhasson. Az alábbi ábra a különbözõ vírussal fertõzött sejtek fél-életidejét foglalja össze, melybõl elsõsorban a HIV-vel látensen fertõzött nyugvó CD4+ lymphocyták, az ún. memóriasejtek emelhetõk ki. Ahhoz, hogy ennek a sejt-kompartmentnek a "vírusmentessége" bekövetkezzen a HAART kezelés mellett, mintegy hatvan éven át tartó hatékony vírus replikáció gátlásra lenne szükség.

Ezek az eredmények hatalmas elõrelépést jelentenek a korábban alkalmazott kezelési lehetõségekkel szemben, amikor csupán a betegség progressziójának átmeneti lassítását lehetett elérni.

Mikor kezdjük a kezelést?
Ez a kérdés minden tudományos konferencián felvetõdik, és gyakran témája konszenzus konferenciáknak. Mai ismereteink szerint nincs biztosan "boldogító" megoldás. Egyes klinikusok a korai kezelés mellett törnek lándzsát, "amikor a HIV fertõzés diagnosztizálásra kerül", mások konzervatívabbak, "ha már bizonyos immunrendszeri károsodás létrejött". Hazai gyakorlatban legfontosabbnak tartjuk,
ha a beteg készen áll a kezelésre! Mint a késõbbiekben hangsúlyozásra kerül, a kezelési együttmûködés a HIV fertõzött részérõl jelentõs áldozatokat követel, mint órára pontos gyógyszer bevétel, diétás megszorítások, folyamatos gyógyszerszedés, stb. Ezek betartása a betegek teljes együttmûködése nélkül lehetetlen. Természetesen objektív paraméterek is meghatározzák azt a pillanatot, amikor a beteg számára felajánljuk a gyógyszeres kezelés lehetõségét. Az értékelésben mérlegelésre kerülnek az ún. minor klinikai jelek, mint nyirokcsomó megnagyobbodás, soor, herpes zoster, seborrheas dermatitis, a CD4+ sejtek számának az immunrendszer károsodására utaló csökkenése (< 500/microL), a magas vírusmennyiség (HIV-RNS kópiaszám > 10000/ml). Ilyen esetben fel kell ajánlani a kezelés lehetõségeit, megbeszélni annak elõnyét, a hátrányát, az esetleges mellékhatásokat. Gyakran ez hosszabb, akár több hetes ismételt konzultációt vesz igénybe. Ha a CD4+ sejtek száma < 350/microL-nél akkor a vírusmennyiség kevésbé kerül mérlegelésre a kezelés megkezdésében, inkább a választásra kerülõ terápiás megoldás meghatározásában játszik szerepet. AIDS stádiumban is hasonlóan "nyomatékosan" javasoljuk az antiretrovirális kezelés megkezdését.

Sokszor a "hagyományos" medicina nem tud megfelelni egyes "kihívásokra", mint pszichés problémák, "gyógyszert szedek, tehát beteg vagyok, meg fogok halni, inkább halasztom a gyógyszer szedését, hiszen még jól érzem magam". Együtt kell élni a HIV fertõzéssel, a családban, a munkahelyen, a kisebb és nagyobb közösségekben. Egyre gyakrabban találkozunk szociális kihívásokkal, munkanélküliekkel, hajléktalanokkal, szenvedélybetegekkel. ("Hogyan vegyem be étkezés után a gyógyszert, ha nincs mit ennem?"') Félelemmel, diszkriminációval, ha gyógyszert szedek, kiderül a betegségem". Mindezek természetesen megnehezíthetik a kezelés ideális idõpontjának megválasztását, "várjuk meg még a következõ vizsgálat eredményét", és a következõét és a következõét.

Az antiretrovirális gyógyszerek "arzenálja"
A HAART kezelésben használt gyógyszerek hatástani csoportosításban a legfontosabb tulajdonságaikat összefoglalva kerülnek ismertetésre.

1./ Nukleozid reverztranszkriptáz inhibitorok

A HIV a sejtbe jutást követõen az információt tartalmazó RNS láncról a reverz transzkriptáz enzim segítségével egy kiegészítõ DNS láncot polimerizál. Ezt a jelenséget reverz traszkripciónak nevezik. A heterolánc elkészülte után a RT másik funkciójaként (RNS-áz) a láncot elhasítja, majd a sejt az így elkészült egyszálú DNS láncot egy komplementer DNS lánccal egészíti ki, mely "vírus-specifikus" kettõs DNS láncot az integráz enzim a fertõzött sejt DNS állományába véletlenszerûen integrálja. Ezt az állapotot látensen fertõzött sejtnek nevezik. A nukleozid analógok a HIV fertõzött sejtekben trifoszforilálódnak és a vírus aktív reverz transzkripázához kapcsolódva annak mûködését gátolják. A szerek e mellett az enzim által szintetizált hetero (RNS-DNS) láncból a készülõ DNS láncot terminálják, mivel ezen vegyületek nem rendelkeznek olyan kötõhellyel, mely a DNS lánc további polimerizációját lehetõvé tennék. Ebbe a csoportba tartoznak a leggyakrabban és régebben használ antiretrovirális gyógyszerek (ld. táblázat). A csoportra jellemzõ, hogy csupán mérsékelten tudják csökkenteni a vírusreplikációt (tizedére - századára). Orálisan közepesen-jól szívódnak fel, viszonylag toxikus vegyületek, relatív szûk terápiás indexszel. Legjellemzõbb mellékhatásaik a mitochondriális DNS polymeráz gátló hatásukból ered, részben a myelotoxicitás, részben a perifériás polyneuropátia. A csoport tagjai kombinációs kezelésre is alkalmasak, ha különbözõ toxicitás-profilú vegyületeket alkalmazunk.

Nukleozid analóg reverz transzkriptáz inhibitorok (NRTI)

2. / Proteáz inhibitorok.

Ez az a vegyületcsoport, mely jelentõsen megváltoztatta a HIV betegség kezelési lehetõségeit. A HIV proteáz az az enzim, mely a keletkezõ HIV virion gag-pol poliproteinjét virális enzimekre és strukturális fehérjékre hasítja, mely után a virion fertõzõképessé válik. A peptid illetve peptid-like vegyületek a proteáz enzim aktív helyéhez kötõdve annak mûködését gátolják. Így a keletkezett HIV virionok nem tudnak újabb sejteket megfertõzni. A csoportba tartozó vegyületek (ld. táblázat) nagy molekulasúlyúak, viszonylag rosszul szívódnak fel, a máj P450 citochrom CYP 3A4 izoenzimein keresztül metabolizálódnak. Viszonylag atoxikus vegyületek, azonban éppen metabolizációjuk miatt jelentõs gyógyszer-interakciós hatásokkal rendelkeznek. Krónikus mellékhatásaik közül a lipodisztrofia a leggyakoribb, emelkedett szérum choleszterin és triglicerid szintekkel, a zsírszövet átrendezõdésével (az arcról, végtagokról a zsír a hasi régióba kerül) esetenként bölénypúp kialakulásával kisérve, valamint hiperbilirubinaemia, insulin dependens diabetes mellitus, hemolitikus anemia, májkárosodás, ketoacidosis a legjellemzõbb elváltozások.

Proteáz inhibitorok (PI)

3./ Nem-nukleozid analóg reverz transzkriptáz bénítók.

Egy új csoportja az antiretrovirális vegyületeknek (ld. táblázat), melyek különbözõ kémiai szerkezetûek, közös jellemzõjük, hogy nagy affinitással kötõdnek a HIV-1 reverz transzkriptáz enzimhez, annak katalitikus régiójában konformáció változást hoznak létre, és blokkolják mûködését. A nukleozid analógokkal additiven illetve szinergista módon hatnak (5). Orálisan általában jól felszívódnak, a máj P450 citochrom CYP A3 izoenzim-rendszerén keresztül metabolizálódnak. Legfontosabb mellékhatásaik az adagolás 2 - 5. hetében jelentkezõ bõrkiütés, mely az esetek egy részében intoleranciához vezet.

Nem-nukleozid analóg reverz transzkriptáz inhibitorok (NNRTI)

A kombinált antiretrovirális kezelés hazai gyakorlata

Kettõs nukleozid reverz transzkriptáz inhibitor (2NRTI) kezelés. A nemzetközi ajánlások szerint a 2NRTI kezelés, a már nem igazán számít modern terápiának, ennek ellenére mind a külföldi, mind a hazai gyakorlatban alkalmazásra kerül bizonyos esetekben. Természetesen ismerni kell a 2NRTI kezelés korlátait, azt a tényt, hogy a kezelés mellett nem érhetõ el "teljes" HIV replikáció gátlás. Elõnye az egyszerûbb gyógyszerszedési séma, kevesebb tabletta és kevesebb mellékhatás. Gyakorlatunkban akkor alkalmazzuk, ha a korábban 2NRTI-vel kezelt beteg HIV-RNS kópiaszáma a mérés határ alatt van, kezdõ kombinációban, ha a beteg kezelés elõtti HIV-RNS kópiaszáma kisebb, mint 10 000 kópia/ml, tehát még ettõl a "gyengébb" hatásfokú kombinációtól is hatékony replikáció gátlás várható, HIV-RNS kópiaszám a méréshatár alá csökken, és végül, ha a beteg a neki felajánlott hármas kombinációt valamilyen okból nem vállalja.

Kettõs nukleozid reverz transzkriptáz gátló kezelés:
zidovudin + didanozin
zidovudin + zalcitabin
stavudin + didanozin
zidovudin + lamivudin
stavudin + lamivudin

Hagyományos hármas, proteáz inhibitort tartalmazó kezelés. A hármas antiretrovirális kezelést alkalmazzuk minden más esetben, ez a média által gyakran "koktélnak" aposztrofált HAART kezelés. Az esetek túlnyomó többségében proteáz inhibitort is tartalmaz a 2NRTI mellett, bár bizonyos megfontolások alapján Egyes kombinációban NNRTI a kombináció harmadik tagja. A hármas, PI-t tartalmazó kezelési sémák az alábbiak:

Bármely "Az "A" oszlopban szereplõ kombinálható bármely "B" oszlopban szereplõ gyógyszerrel, prioritás nélkül

"A" OSZLOP "B" OSZLOP
Indinavir  ZDV + DDI
Nelfinavir D4T + DDI
Ritonavir  ZDV + DDC
Saquinavir ZDV + 3TC
d4T + 3TC

Rövidítések: ld. az nukleozid reverz tanszkriptázok leírásánál

Speciális HAART kombinációk.
A PI-t tartalmazó antiretrovirális kombinációk összeállításában figyelembe vesszük azt a tényt, hogy a ritonavir, már viszonylag kis dózisban is (2 x 100 mg) jelentõsen befolyásolja a saquinavir és indinavir farmakokinetikáját. Ilyen Ún. "pharmacokinetic enhancer" adagokban elõsegíti a másik PI felszívódását, a CYP 3A4 gátlásával a lebontását, melynek eredményeként a saquinavir vagy indinavir plazma koncentrációi 10-50-szeresére nõnek. Ebben a kombinációban lehetõvé válik a napi kétszeri adagolás. Ez a betegek számára könnyebbséget jelent, egyszerûsödik a gyógyszer bevétel, nincsenek diétás megszorítások, és éppen a jelentõsen magasabb PI plazmakoncentrációk miattf "betegbarát" kezelést tesz lehetõvé. Ez azt jelenti, hogy nem szükséges a pontosan 12 óránkénti gyógyszer bevétel, ez elcsúszhat egy - két órával. Ilyen kombinációk az alábbiak:

2 x 100 mg RTV + 2 x 600 mg SQV + 2NRTI

2 x 100 mg RTV + 2 x 800 mg IDV + 2NRTI

Bizonyos esetekben, elsõsorban a proteáz inhibitorok okozta metabolikus mellékhatások (1d. késõbb) miatt kényszerülünk az ún. PI takarékos HAART bevezetésére. Ennek lényege, hogy 300 000 HIV-RNS kópia/ml eredeti kiindulási érték alatt megkísérelhetõ a hármas NRTI kombináció, illetve e fölött a NNRTI+2NRTI kombináció adása. Mentõ kombinációk összeállítására akkor kerül sor, ha a betegnél az eredeti HAART kezelés mellett HIV replikáció alakul ki. Ez feltételezi azt, hogy az addig alkalmazott gyógyszer kombinációval szemben részleges, vagy nagymértékû gyógyszer rezisztencia alakult ki. Ezekben az esetekben fontos a beteg kezelési együttmûködésének pontos tisztázása, megerõsítése. A mentõ kombinációk lényege, hogy korábban még nem alkalmazott antiretrovirális gyógyszereket tartalmazzon, melyek szinergikus hatásúak. A mentõ kombinációk hatékonysága mindig alacsonyabb, mint az eredet HAART-é, ugyanakkor több mellékhatással kell számolni. Ilyen kombinációk lehetnek az alábbiak:

NNRTI + 2 PI

DDI + hydroxylurea + (NNRTI/NRTI + PI)

Az antiretrovirális kezelés monitorozása

Az antiretrovirális terápia, ezen belül a HAART kezelés különösen, folyamatos monitorozást igényel, mely részben a kezelés hatására kialakuló esetleges mellékhatások korai felismerését, a beteg immunstátuszának változását, a HIV replikáció gátlásának mértékét, és egyes "kényes farmakokinetikai tulajdonságokkal" rendelkezõ gyógyszerek plazmaszintjének rendszeres vizsgálatát jelenti. A vizsgálati algoritmus gyakorlatunkban az alábbiak szerint alakul:

Részletes orvosi vizsgálat - havonta kéthavonta

Vérkép, vérkémia (koleszterin, triglicerid) - havonta, kéthavonta

Immunologia : CD4+, CD8+, naive, memoria sejtek - havonta, kéthavonta

Immunrekonstrukció : funkcionális vizsgálatok - negyed-félévente

Plazma vírus mennyiség, ultraszenzitív módszer (OEK) - évente kétszer
+ problémás esetben gyakrabban

Vírus izolálás - genotipizálás (US-Navy kooperáció) csak alcsoportok

Proteáz inhibitor szintek - PI kombinációban kísérleti, kooperációban - (To.Xicology Research Centre, Veszprém)

Az antiretrovirális kezelés okozta mellékhatások az egyes hatástani csoportok ismertetésekor, részleteztük, az alábbi táblázat ennek összefoglalása :

Az antiretrovirális gyógyszerek mellékhatásai:

Nukleozid reverz transzkriptáz inhibitorok

mitochondrium DNS polymeráz gátló hatás

anaemia, thrombocytopenia, neutropenia

perifáriás polyneuropathia

izomgyengeség

Proteáz inhibitorok

hosszútávú anyagcsere változásokat okoznak

hypertrigliceridaemia

hypercholeszterinaemia

perifériás zsíreloszlási zavarok ("bölény púp")

Nem-nukleozid reverz transzkriptáz inhibitorok

bõrkiütés, Stevens Johnson szindroma

láz, májkárosodás

Az antiretrovirális kezelés alatt kialakuló gyógyszer rezisztencia

Az antiretrovirális kezelés alatt a gyógyszerek jelenlétében is replikálódni képes HIV mutánsok jönnek létre. Minél nagyobb a replikációs ráta, annál valószínûbb a kialakulása, és a gyógyszerszedés mellett tulajdonképpen ezen Új HIV mutánsok szelekciója történik meg. A HIV gyógyszer rezisztens mutánsok kimutatására genotípus és fenotípus vizsgálatokat fejlesztettek ki, a gyakorlat számára megkülönbözetjük az alábbiakat:

elsõdleges - egyetlen mutáció rezisztenciát okoz

másodlagos - több mutáció "összetevõdik"

sejtes - nukleozid analógokkal szemben a sejtek a természetes analógokat "részesítik elõnyben"?

Az antiretrovirális gyógyszerek között vannak alacsony genetikai küszöbûek, ilyen a lamivudin, jellegzetes mutációja a M184v, és az NNRTI-k 103 kodon mutációi, melyek egy lépésben magas fokú rezisztenciát hoznak létre. Ez utóbbinál a csoportban teljes keresztrezisztencia alakul ki. Magas genetikai küszöbbel rendelkezõ gyógyszerek a PI-k, melyeknél a rezisztencia kialakulásához kettõnél több mutáció Együttes kialakulására van szükség.

Kezelési együttmûködés, complaince

Krónikus betegségekben, különösen, ha a betegnek nincsenek tünetei, panaszai, és mintegy "megelõzésként" szed gyógyszereket, a kezelési együttmûködés, a gyógyszerek pontos elõírás szerinti adagolása, általában alacsony, 40 - 60 %. A HIV betegség kezelése hasonló problémákat vet fel befolyásolják a beteg ismeretei, a mellékhatások, a kezelési séma bonyolultsága, túlzott elvárások a kezeléstõl szociális és környezeti tényezõk, stb. Kétségtelen, hogy a már szövõdményes HIV betegeknél az opportunista fertõzés gyógyulása után jobb a kezelési együttmûködés, mint tünetmentes esetekben. A napi kétszeri gyógyszeradagolás, az azonos körülmények közötti szedés (egyszerre bevehetõk) jelentõsen javítják a beteg kezelési együttmûködését. Sajnos a jelenleg rendelkezésre álló gyógyszerek, kiszerelési formák ezt nem teszik lehetõvé. Gyakran bonyolult gyógyszerszedési sémákat kell alkalmazni, és legtöbb esetben a napi kétszeri adag 12 óránkénti, a háromszori adag pedig 8 óránkénti gyógyszer bevételt követel. Például az alábbi 2 NRT+PI kombináció, a DDI + D4T + PI azt jelenti, hogy a betegnek öt különbözõ idõpontban, étkezési megszorításokkal, éhgyomorral, étkezéssel, sok folyadékkal, stb. kell bevenni a gyógyszereit.

Az alábbi táblázatban foglaltuk össze a ténylegesen bevett gyógyszeradagok és a kezelés hatékonysága közötti összefüggéseket.

Adagok hatásosság (teljes vírus szuppresszió)

>95% 81% az elsõ évben
90 - 95% 64 % az elsõ évben
80 - 90% 50 % az elsõ évben
70 - 80% 24 % az elsõ évben
<70% 6% az elsõ évben

A nem kielégítõ kezelési együttmûködés óhatatlanul a legfontosabb oka a kombinált kezeléssel szemben kialakuló HIV rezisztenciának és a betegség progressziójának. Ezért játszik egyre nagyobb szerepet a betegek oktatása, tudatossá tétele és a kezelési együttmûködés folyamatos megerõsítése konzultációkkal, napirendek készítésével, stb. Jelenleg egy oktató program keretében írásos anyagokat készítünk arról, hogy mi a kezelés célja, attól milyen eredmények várhatók. Az egyes gyógyszerekrõl közérthetõ, egyszerû ismertetõk tartalmazzák a legfontosabb információkat a hatásmódról, mellékhatásokról, figyelmeztetésekrõl. Végül, de nem utolsó sorban a kezelési együttmûködés fontosságáról. Meggyõzõdésünk szerint csak jól informált betegektõl várható el, hogy tudatosan pontosan, rendszeresen szedjék a gyógyszereiket. Bizonyos segítõ technikák, figyelmeztetõ óra, gyógyszer napló is javítják a compliancet. Ebbe a munkába fontos szerepet játszik a betegeket képviselõ PLUSS Egyesület munkája, aki független vizsgálóként, interjúk készítésével segíti a kezelési együttmûködés monitorozását, a gyakori gyógyszer szedési hibák kiderítését, " túl bonyolult", "nem tudom idõben szedni a gyógyszert", "nehezek a diétás megszorítások", stb. Ezeket a véleményeket név nélkül értékeljük, és javítunk a korábbi gyakorlatunkon. Célunk az un. "betegbarát" gyógyszer kombinációk minél kiterjedtebb alkalmazása, mint napi kétszeri gyógyszer bevétel, lehetõleg étkezési megszorítások nélkül, melyekben van annyi "tartalék", hogy egy - két órás elcsúszás mellett is megfelelõ gyógyszerszintek vannak a beteg szervezetében.

Az antiretrovirális kezelés változása gyakorlatunkban

Az elmúlt öt évben jelentõsen változott a HIV/AIDS betegek antiretrovirális kezelési stratégiája, megszûnt a monoterápia, majd az utóbbi években fokozatosan csökkent a 2NRTI aránya és ezzel párhuzamosan nõtt a HAART kezelésben részesülõk száma és aránya is. Ma már betegeink több mint 60 %-a HAART kezelést kap. A kezelt betegek számát, az egyes kezelési fajtákat (NRTI, 2 NRTI, HAART) valamint a klinikai vizsgálatokban résztvevõk számát az alábbi ábrában foglaltuk össze.

A HAART kezelés hatékonyságát igazolják az alábbi adataink, 1996 óta 109 AIDS stádiumú beteget kezeltünk, akik közül a kezelés hatására kialakult immunrendszeri rekonstrukció hatására ellen tünetes HIV stádiumba kerültek, 34 betegnél fel tudtuk függeszteni a cytomegalovírus (CMV) betegség és a disszeminált mycobacterium avium complex (dMAC) miatt folyamatosan fenntartó kezeléseket, mivel e szövõdmények már nem fenyegették tovább a betegeket. AIDS stádiumban maradt 21 beteg, akik közül 7-et elveszítettünk, hármat daganatos betegségben. Sajnálatos módon egyre gyakrabban fordul elõ az a szomorú eset, hogy az osztályunkra más kórházból áthelyezett beteg HIV fertõzésének diagnózisával egy idõben derül fény az elõrehaladt AIDS stádiumot jellemzõ immunrendszeri károsodásra, és ilyen esetben esélyünk sincs a HAART hatékonyságáról meggyõzõdni, mert a beteget az AIDS elsõ szövõdményében elveszítjük. 1999-ben, 27 esetben diagnosztizáltunk AIDS stádiumot, ebbõl 19 esetben elsõ jelentkezésnél, akik közül 9 beteg elõrehaladt stádiumban volt (CD4+ < 50/microL). A 11 haláleset közül 5 beteg halt meg ebbõl a csoportból, hat beteget veszítettünk el progresszió következtében, akik közül egy beteg részesült HAART kezelésben.

Az antiretrovirális kezelés ára
Az antiretrovirális gyógyszerek ára, éppen a gyógyszer-fejlesztési költségek hatalmas kiadásai miatt viszonylag drága. Ennek ellenére pharmaco-oeconomiai vizsgálatok igazolták, hogy a HAART kezelés hatására "megnyert betegév" ára hasonló az ACE inhibitorokkal kezelt magas vérnyomásos betegek hasonló paraméterével, és sokkal olcsóbb, mint a mammographiás vizsgálattal "megnyerhetõ betegév" áránál. Az alábbiakban táblázatos formában foglaltuk össze az egyes hatástani csoportokba tartozó gyógyszerek és azok kombinációinak havi árát.

* ritonavir "pharmacokinetic enhancer" dózisban (2 x 100 mg)

Megjegyzés : 1 = kb. 40 ezer Ft/hó

Az egyre hatékonyabb antiretrovirális kezelés, a gyógyszer kombinációk, majd a HAART bevezetése, valamint a kezelt betegek számának növekedése folyamatosan emelte a járó-beteg ellátásban felhasznált antiretrovirális gyógyszerek költségét. A kezelt betegek számának növekedése részben az új betegek jelentkezésével, de elsõsorban a kezelés hatására megmentett betegévekkel magyarázható. A járó-betegek antiretrovirális kezelésének költsége az alábbiak szerint alakult.

Az Országos Egészségbiztosítási Pénztár támogatása, millió forintban

A HAART kezelés hatása

A HAART kezelés hatékonyan meghosszabbítja a betegek életét, és ez az élet jó minõségû, sok betegünk ma is aktív dolgozó. Ennek eredménye felbecsülhetetlen a beteg számára. Ezzel egy idõben a hatékony kezelésnek fontos szerepet kell tulajdonítanunk a HIV járvány terjedésének csökkentésében. Magas fertõzési kockázatot vállaló személyek gondolkodásmódja megváltozhat, "érdemes HIV tesztet csináltatnom, mert van hatékony kezelés". A HIV teszt kapcsán pontos felvilágosítást kap a fertõzés kockázatának csökkentési módjairól, így csökkenhet a nem fertõzöttek fertõzési kockázata. Fontos a HIV fertõzöttek másodlagos prevenciója, felvilágosítás, tanácsadás, gumióvszer, biztonságos szex. A kezelés hatására csökken a vírus mennyiség a kezelt betegekben, mely csökkenti a fertõzés átvitelének kockázatát. Kedvezõ hatása lehet más fertõzõ betegségek terjedésére, így szexuális úton terjedõ betegségek, hepatitis B fertõzés, TBC.

Klinikai vizsgálatok

Betegeink 1994 óta rendszeresen részt vesznek nemzetközi klinikai vizsgálatokban. Ezek a vizsgálatok a betegek számára még hozzá nem férhetõ, fejlesztés alatti, új gyógyszerek és kombinációik szedésének lehetõségét biztosítják. Számunkra elõnyös az a tény, hogy a betegek egy része új, modern és ingyenes gyógyszer ellátásban részesül, biztosítja számunkra a nemzetközi megmérettetés lehetõségét, és klinikai tapasztalat szerzését, esetleg a gyógyszerré válást, regisztrálást megelõzõen. A klinikai vizsgálatok minden esetben az Országos Gyógyszerészeti Intézet, az EMEA (Európai Gyógyszer Ügynökség) és FDA (USA gyógyszerügynökség) elõzetes engedélyével, rendszeres ellenõrzésével, a Good Clinical Practice (GCP) szabályainak szigorú betartásával történnek. Az alábbi táblázatban foglaltuk össze az 1999-es évben folytatott klinikai vizsgálatainkat.

Nemzetközi vizsgálatok (folyó):
Atlantic csoport (Atlantic, Atlantic Pluss, Fatlantic)
(Európa, Észak Amerika)
BEST (Európa, Dél Afrika)
Delavirdine (M-0033-0023) (Európa)
BMS AI-454-152 (Európa, Dél Afrika)
Kiterjesztett hozzáférés (befejezett) :
Nelfinavir, Nevirapin, Efavirenz
Tervezett nemzetközi vizsgálatok :
EASIER (Európa, Ázsia, Dél Afrika)
BMS AI-422009 (Európa)
ABT 378/r (Európa)

Összefoglalás

A szerzõ az 1999. december 1. az AIDS Világnap alkalmából tartott III. Nemzeti AIDS Konferencián elhangzott elõadásában ismertette a HIV/AIDS betegség antiretrovirális kezelésének hazai gyakorlatát. Megállapíthatjuk, hogy elsõsorban az utóbbi öt évben létrejött változások, új gyógyszerek bevezetésével, a hatékony aktív antiretrovirális kezelés, a HAART tért hódítása, új laboratóriumi módszerek, vírus mennyiség mérése, következtében megváltozott a HIV betegség lefolyása, kezelhetõ, krónikus fertõzõ betegséggé vált. Ugyan akkor a leghatékonyabb kezelésnél is van eredménytelenség. Elkötelezettséget kíván a betegtõl, kezelési együttmûködés, pontos gyógyszerszedés formájában, és az egészségpolitikától, hogy biztosítsa a betegek számára az esetenként drága gyógyszereket, laboratóriumi vizsgálatokat. Bemutatott eredményeink megfelelnek az európai színvonalnak. Az utóbbi években gyakran szembesültünk olyan elõrehaladt stádiumban diagnosztizált AIDS szövõdményes stádiumú betegekkel, akiknél a kezelési lehetõséggel már elkéstünk. Ez felhívja a figyelmet a felvilágosítás fontosságára, arra a tényre, hogy ma már a HIV betegség nem az a rettegett, fájdalmakkal, szenvedéssel járó, halálos kórkép, hanem kezelhetõ, jó életminõségû életet biztosító krónikus fertõzés. Mindezen eredmények ellenére ma még nem tudjuk eliminálni a HIV fertõzött szervezetébõl a vírust, nem tudjuk meggyógyítani, és továbbra is marad az egyetlen igazi gyógymód, a HIV fertõzés megelõzése.

Köszönetnyilvánítás:

Köszönettel tartozom munkatársaim áldozatos munkájáért, név szerint Dr. Szlávik János, Dr. Gerlei Zsuzsanna, Szabó Zsuzsa, Halász Ágnes, Aszódi Andrea, Jánosi Zsolt, az OEK Mikrobiológiai Intézetébõl Dr. Gyuris Ágnesnek és Dr. Minárovics Jánosnak a HIV-RNS kópia vizsgálatokért, Dr. Ujhelyi Eszternek a HIV diagnosztikai vizsgálatokért, Dr. Várkonyi Viktóriának és Faragó Zsuzsának az OBNI munkatársainak, és végül de nem utolsó sorban betegeinknek, akiknek ebben a közös munkában a legnehezebb rész jutott.


Az opportunista betegségek profiljának változása a hatékony aktív antiretroviralis kezelés (HAART) korszakában

Szlávik János dr.

Fõvárosi Szent László Kórház , Budapest

Az opportunista betegségek a HIV fertõzés Késõi stádiumában jelentkezõ, illetve az AIDS stádiumot jelzõ infekciók, illetve daganatok. Bár az opportunista infekciók nagy része gyógyítható, mégis korábban a mortalitás jelentõs részéért ezen kórképek voltak felelõsek. Az opportunista betegségek elõfordulása a HAART bevezetése óta csökken. Ma már ha a HIV-RNS kópiaszámot a kezeléssel 500/ml alá sikerül lecsökkenteni, akár <200/mm3 CD4+ sejtszám alatt sem jelentkeznek ezek a betegségek. A hatékony antiretrovirális terápia bevezetése drámaian megváltoztatta az opportunista kórképek epidemiológiáját. A fejlett országokban rohamosan csökken az opportunista fertõzések elõfordulása, és az AIDS okozta halálozás. A Pneumocystis carinii, cytomegalovírus és Mycobacterium avium infekciók elõfordulása 1994-ben még 20-22/100 betegév volt. Ez a proteáz inhibitorokat is tartalmazó HAART bevezetése óta 3-5/100 betegévre csökkent le. Az opportunista infekciók ma nagyrészt azoknál jelentkeznek, akik nem tudtak HIV fertõzésükrõl, és AIDS stádiumba kerültek vagy azoknál, akik nem reagálnak megfelelõen az antiretrovirális kezelésre. A HAART elsõ hónapjában aránylag gyakran jelentkeznek opportunista infekciók, esõsorban alacsony induló, 50/mm3 alatti CD4+ sejtszám esetén. Ez úgy magyarázható, hogy eleinte a memória T-sejtek redisztribúciója történik, nem az immunfunkciók valóságos emelkedése. Ebben az idõszakban általában lokalizált fertõzések, pl. a mycobacterium avium által okozott lymphadenitis, a M. kansasii által kiváltott osteomyelitis és arthritis, ill. az atipusos megjelenésû infekciók, pl. a CMV vitritis észlelhetõk.

A HAART bevezetése jelentõsen megváltoztatta az opportunista infekciók kimenetelét is. A korábban gyógyíthatatlan fertõzések (progresszív multifocalis leukoencephalopathia, microsporidiosis, cryptosporidiosis) javulnak, sõt teljes regresszió is kialakulhat. Sajnos az immunfunkciók romlása újabb relapszust hozhat létre.

A HAART megváltoztatta az opportunista fertõzések kemoprofilaxisát is. Ma már a PCP elleni profilaxis 200/mm3 T-helper szám felett abbahagyható, elhagyható a CMV-retinitis fenntartó terápiája (ganciclovir, foscavir, cidofovir), és felfüggeszthetõ a mycobacterium avium infekció elleni profilaxis is.

A Kaposi sarcoma a HAART korszakában

A Kaposi sarcoma (KS) a HIV-fertõzés leggyakoribb malignus szövõdménye, napjainkban nagyon ritkán jelentkezik. Korábban is elsõsorban homoszexuálisokban fejlõdött ki, általában 350/mm3 CD4+ szám alatt. A KS szoros összefüggést mutat a hhv-e (KShV) vírussal. A KS korszerû, rendkívül hatékony terápiája a HAART mellett a liposzomális doxorubicin alkalmazásából áll. E kezelés eredményeképpen ma már a komplett remisszióba kerülõ Kaposi sarcomás betegek életkilátásai jelentõsen javultak. Az agresszív tumor- és vírusellenes kezelés ellenére a gyógyszer mellékhatások jól tolerálhatók és kontrollálhatók.

A HIV és a mycobacterium tuberculosis közötti kapcsolat

A M. tuberculosis epidemiológiáját és a két infekció közötti kapcsolat legfontosabb jellemzõit a következõ két táblázat mutatja.

A tuberkolózis globális járványtana

  • A Föld lakosságának egyharmada (1,9 milliárd ember) fertõzött.
  • Évente 2-3 millió ember halálát okozza, többet, mint bármely más fertõzõ betegség. A fejlõdõ világban minden negyedik halálesetért felelõs.
  • 1990-ben 7 millió, 2000-ben már 10 millió új tuberkolózis eset várható.
  • 1997-ben a becsült adatok szerint 8 millió új tbc-s megbetegedés történt, közülük 3,5 millió (44%) Koch-pozitív eset.
  • Az aktuális tbc-s esetszám 16,2 millió volt.
  • A tbc-s esetek több, mint fele 5 Dél-kelet Ázsiai országban található, a halálesetek 98%-a a fejlõdõ világban fordul elõ.
  • Feketékben minden korcsoportban kétszer gyakoribb a megbetegedés.
  • Átvitel módja: csaknem mindig inhalációval; a kórokozó órákig lebeghet a levegõben.
  • Mikrobiológiai laboratóriumokban, bonctermekben tárgyak is közvetíthetik.
  • Légszûrõk, ultraibolya fény védelmet adhat a nosocomiális terjedés ellen.
A tuberkolózis és a HIV infekció közötti kapcsolat

  • Magyarországon a HIV fertõzöttek között elsõsorban a hajléktalanok, menekültek, külföldiek betegednek meg.
  • 2 millió ember (23%, súlyosan HIV fertõzött országokban 50%) halt meg tbc következtében.
  • Tubercolosis a HIV fertõzés bármely stádiumában kialakulhat.
  • Látens fertõzés reaktivációja: HIV fertõzötteknél 25-30-szor nagyobb a kiújulás valószínûsége.
  • Primer fertõzés: HIV pozitívak jóval fogékonyabbak tbc-vel szemben a sejtes immunrendszer károsodása miatt.
  • Rekkuráló infekció: gyógyult HIV pozitív tbc-s személyeknél gyakrabban alakul ki újra tubercolosis.
A M. tubercolosis kezelése
A kezelés legfontosabb szabályait a következõ táblázat mutatja

  • A megfelelõ antituberculotikumok kombinációja megelõzi a rezisztencia kialakulását.
  • A napi dózis pontos betartása
  • Rendszeres, ellenõrzött gyógyszerszedés (DOT)
  • Kellõ ideig (9-12 hónap) tartó gyógyszeres terápia.
  • Az alkalmazandó szert a feltételezett vagy igazolt érzékenység alapján kell kiválasztani.
  • A kemoterápia célja a kórokozó elpusztítása és meggátolni a visszaesést.
  • A terápia során a lehetõ legmagasabb vérszint elérésére kell törekedni.
  • A sikertelen kezelés esetén nem szabad egy, harmadik új szerrel kiegészíteni a kezelést.
  • A gyógyszereket a maximális hatást biztosító adagokban kell adni
  • Havonta kétszer végzünk köpetvizsgálatot a beteg együttmûködésének és a terápia eredményességének ellenõrzésére.
  • A legutolsó pozitív tenyésztés után legalább hat hónapig kell a terápiát folytatni.
A kezelés 0-2. hónapjában javasolt kombináció: isoniazid +rifonpicin +pyrazinamid +ethambutol/STR, a 3-10 hónapban izoniazid+rifanpicin adása javasolt. Igen lényeges az ellenõrzött gyógyszerbevitel és a mellékhatások követése.
A kezelés sikertelenségének többféle oka lehet. Ilyen a rossz kollaboráció, nem megfelelõ kontroll, a rossz gyógyszer-kombináció adása, a nem megfelelõ dozírozás, a kezelés megszakítása, a mellékhatások kifejlõdése, az alkoholfogyasztás, vagy a gyógyszer-interakciók és kísérõbetegségek.

Ismételt kezelés vagy vélt INH rezisztencia esetén

A terápia kezdete:

SM vagy EMV+INH+RMP+PZA két hónapig.

A terápia folytzatása INH rezisztencia esetén: RMP+EMB+PZA. INH érzékenyaség esetében: RMP+INH. A polizezisztens M. tubercolosis esetében hatékony szerek
Kapreomycid, PZA, Ethionamid, cycloserin. Kanamycin, amikacin, ezek közül három kombinált alkalmazása javasolt.

A multidrug rezisztens tubercolosis problémái

  • Nehezen, elsõsorban második vonalbeli antituberculotikumokkal kezelhetõ.
  • A kezelés hossza legalább 2 év
  • A gyógyítás ára tízszerese az érzékeny törzsekkel fertõzött betegekének.
  • A kórházban fekvõ beteget szigorúan izolálni kell, hogy megelõzzük a fertõzés átvitelét más paciensekre, illetve az ápolószemélyzetre.
Összefoglalva:

  1. Az opportunista infekciók incidenciája a HAART hatására a fejlett országokban drámaian csökkent
  2. Opportunista fertõzések fõleg olyanoknál fordulnak elõ, aki nem tudtak HIV fertõzésükrõl, nem szedtek gyógyszert, illetve akiknél a HAART terápia bármely ok folytán hatástalan.
  3. A PCP elleni profilaxis biztonságosan elhagyható azoknál, akiknek CD4+ száma stabilan 200/mm3 felett marad és a szérumban a vírusmennyiség (HIV-RNS) a kimutathatósági szint alatt van.
  4. A CMV retinitis elleni fenntartó kezelés abbahagyható, ha a CD4+ szám emelkedik, és a HIV-RNS a kimutathatósági szint alatt marad. A HAART elsõ hónapjaiban szoros ellenõrzés javasolt.
  5. A megfelelõ antituberculotikumok kombinációja megelõzi a rezisztencia kialakulását. Igen lényeges a napi dózis pontos betartása a rendszeres ellenõrzött gyógyszerszedés és a kellõ ideig (9-12 tartó gyógyszeres terápia).


AIDS, Lélek, Társadalom

(Szabó Zsuzsa)

Fõvárosi Szent László Kórház Budapest

A nyolcvanas évek elején, amikor a HIV járvány kezdõdött, igen kevés, a nagy nyilvánosság számára is ismert vizsgálat jelent meg a szexuális magatartásról. Volt néhány felvilágosító könyv, valamint az orvos válaszol rovat néhány képes magazinban. Ezek nagyon nagy érdeklõdésre tartottak számot és általában roppant népszerûek voltak, annak ellenére, hogy magáról a szexuális magatartásról édes keveset lehetett ezekbõl megtudni, hiszen elsõsorban biológiai, orvosi kérdésként tárgyalták a szexualitást, ahol a fõ problémát a nemi betegségek és a terhesség megelõzése jelentette. Az AIDS megjelenésével került reflektorfénybe a szexuális szokások, magatartások jelentõsége, értékelõdött fel az egészség és jelent meg a mélyen gyökerezõ archaikus félelem a járványoktól. Soha betegségnek nem volt ekkora publicitása, mint az AIDS-nek, s ha megpróbáljuk a kezdeti idõk szóhasználatát felidézni, gyakran találkozhatunk ilyen kifejezésekkel: "korunk pestise", "isten büntetése", "karanténba kellene zárni ezeket" vagy "úgy néznek rám, mint egy leprásra".

Az AIDS-szel szembeni attitûdöt alapvetõen meghatározta a jellemzõen szexuális terjedés, gyógyíthatatlan mivolta és az, hogy a betegség fertõzõ. Ráadásul a szexualitás a betegség megjelenésekor egyet jelentett a homoszexualitással, majd a promiszkuitással, a prostitúcióval. Látszólag egy betegségrõl van szó, valójában egy sokkal szélesebb körû társadalmi problémákat feszegetõ kérdés került a felszínre. A vírus megjelenése szinte sokkolóan hatott a XX. század végi társadalmakra, a tudományba, az orvoslásba vetett hit rendült meg azzal, hogy megjelent egy olyan vírus, amit mind a mai napig nem sikerült legyõzni. Az AIDS-szel szembeni attitûd kognitív és emocionális elemei mellett meglehetõsen korán megjelentek azok az aktív reakciók, amelyek a járvány megfékezését szolgálták. Az elsõ racionális válaszok a medicina keretei között indultak. A vírus azonosítását követõen szédületes gyorsasággal lendültek fejlõdésnek a laboratóriumi módszerek és a gyógyszerkutatás. Szinte ezzel egy idõben születtek meg a társadalmi válaszok is. Mind a mai napig a leghatékonyabb gyógyszernek a megelõzés bizonyult, pedig a megelõzésnek az egyének legintimebb szféráit kellett elérnie. A kockázati tényezõk azonosításával létre jött a rizikócsökkentés modellje is, melynek legfontosabb elemei a következõk:

1. Fel kell ismerni, és meg kell határozni a magas rizikójú viselkedéseket.
2. El kell érni azt, hogy az emberek elkötelezetté és érdekeltté váljanak az alacsony kockázatú viselkedésben, részben azáltal, hogy a kockázatos viselkedés gyakorisága csökken, részben azáltal, hogy a kockázat mértéke csökken.
3. Prevenciós kampányokat, akciókat kell indítani.

A racionális cselekvési tervekkel párhuzamosan számtalan irracionális elem is megjelent és jelen van mind a mai napig a HIV fertõzöttekkel, az AIDS betegekkel szemben. Szinte alig van olyan HIV pozitív ember, aki ne találkozott volna a megvetés, a megbélyegzés, a kiközösítés, a megszégyenítés élményével vagy valamilyen durva AIDS-es viccel. A kognitív szinten meglévõ tudást szinte mindig legyõzi az irracionális félelem, a zsigerekbõl kiinduló félelem, a legyõzhetetlen betegséggel szemben. Végsõ soron ennek is ugyanaz a funkciója, mint a racionális válaszoknak, egyfajta alkalmazkodást jelent a helyzethez, védekezésképpen távolítja el magától a veszedelmes vírust hordozó embereket, ezzel mintegy biztosítva a megbomlott egyensúly, harmónia helyreállítását. Ez a gondolkodás és viselkedés természetesen nem számol azzal, hogy mi történik személy szerint azzal az emberel, akit érint ez a betegség. Az egyetlen "engedmény" az áldozatoknak tekintett nozokomiális fertõzöttek kapják, de õk is csak sajnálat formájában, az együttérzés vagy a közösségvállalás ezen szinten meg is rekedt. Azok viszont, akik szexuális úton kapták el a vírust, könnyen kerülnek a vétkesek, a bûnösök közé.

Fertõzöttként élni sehol sem könnyû. Önmagában a HIV pozitivitás nem jelent egy meghatározott pszichés állapotot vagy lelki alkatot, de bizonyos lelki folyamatokat gyakran figyelhetünk meg a HIV fertõzötteknél. Azok a lelki folyamatok, amelyek a fertõzöttség tényének a feldolgozása során lezajlanak, idõrõl idõre megismétlõdhetnek az állapotváltozások, a krízishelyzetek feldolgozása alkalmával is. Ennek a lelki folyamatnak az egyes szakaszai megegyezek a veszteség vagy a gyász munkaszakaszaival. Ezek a szakaszok általában hasonló sorrendben jelentkeznek, de természetesen jelentõs egyéni különbségek lehetnek. Nem egyforma hosszan zajlik mindenkinél minden periódus, néha akár ki is maradhat vagy felcserélõdhet egy-egy állomás. De magát a folyamatot többé-kevésbé szinte mindenki végigéli.

1. Sokk

A váratlan rossz hírre való elsõ reakció az esetek nagy részében a sokkal járó dermedtség, zavartság, bizonytalanság. Szinte fel sem fogja ilyenkor az ember, hogy mi történik vele, alig képes a gondolkodásra, a tervezésre, vagy akár az orvosi tanácsok megjegyzésére. Nagyon gyakran lehet ezzel találkozni a HIV pozitivitás diagnózisának a közlésekor vagy egyéb váratlan krízishelyzetekben. Esetenként krízisként élheti meg a HIV fertõzött az állapotának a romlását, a gyógyszerszedés kezdetét, vagy az elsõ kórházba kerülést.

2. Visszautasítás

Az elsõ sokkot követõen gyakran jelenik meg a hitetlenség, a szinte felfoghatatlan dolog visszautasítása, mintha még lenne mentség, kibúvó az elfogadhatatlannal szemben. Ilyenkor kérdezik meg, hogy biztos-e az eredmény, nem történhetett mégis valami tévedés a vizsgálatok során. Ez a visszautasítás ugyanakkor igen erõs motivációként is szerepelhet a túlélésben, sokakat ez sarkall arra, hogy ne adja meg magát a betegségnek, ne fogadja el azt, hogy tehetetlenül hagyja magát kiszolgáltatni a sorsnak.

4. Harag

A tehetetlenség, a megváltoztathatatlanság érzése gyakran vált ki haragot, dühöt. Ez irányulhat a külvilágra is, de önmagára is. Gyakran egyfajta bûnbakkeresés zajlik, valakinek felelõsnek kell lennie a bajokért. Ez néha a partner, de akár az orvos is lehet, aki nem képes meggyógyítani. Elõfordulhat az is, hogy az önmaga ellen irányuló harag súlyos önvádlások formájában nyilvánul meg.

5. Alkudozás

Nagyon gyakran figyelhetõ meg ezután egyfajta alkudozási folyamat, amikor mintegy számot vetnek azzal, hogy mi az, ami ebbõl az egészbõl elfogadható, és mi az, amibe semmilyen körülmények között nem hajlandóak beleegyezni. A HIV pozitivitás elsõ idõszakában a fertõzöttség tényét általában el tudják fogadni azzal, hogy csak a betegségek megjelenéséig kötik meg az alkut, de látva más betegtársak sorsát, a szenvedéseket nem lesznek hajlandóak elviselni. Az idõ elõrehaladtával ezek a határok gyakran kitolódnak, és ami eleinte még elképzelhetetlen lett volna, az évek elteltével megköthetõ kompromisszummá válik.

6. Depresszió

Szomorúság, lehangoltság, szorongás, félelem vagy egészen a kifejlett depresszióig fokozódó állapot szintén mind elõfordulhat ennek a lelki folyamatnak a során, ahol elvész valami, ami már többet nem jöhet vissza, ami már nem lesz soha olyan, mint régen volt. Nagyon sok felesleges szenvedéstõl menti meg az értõ segítség ilyenkor a rászorulót.

7. Elfogadás

A folyamat akkor zárul le, amikor sikerül megbékélni azzal, hogy valami végérvényesen megváltozott, elveszett, többé már nem lesz úgy, ahogy korábban volt. Ez egyúttal valami új kezdetét is jelentheti, egy kiindulást arra, hogy a megváltozott életkörülményeket figyelembe véve, ahhoz igazodva új szempontok szerint rendezze be valaki az életét.

A veszteségek listája a HIV fertõzöttség következtében meglehetõsen hosszú lehet, hiszen a HIV pozitivitás az élet szinte minden területét érintheti. Alapvetõen az életmódot érintõ veszteségek érintik a legtöbb embert, hiszen elõbb-utóbb megváltozik a munkaképesség, csökken a jövedelem, az életszínvonal. Megváltozik a korábban megszokott társadalmi élet, de a magánéletben is jelentõs változások történhetnek, sokan elvesztik partnerüket, vagy eleve reménytelenné válik a partner-keresés. A párban élõ emberek kínzó kérdésévé válik, a gyerekvállalás problémája. Nem mindenkinél esnek egyforma súllyal latba a dolgok, van, akinél a munka, van, akinél a magánélet, van, akinél a szemmel egyre jobban változó külsõ jelenti a legnagyobb problémát.

Az egyéni szinten megélt veszteségeket a társadalom is megéli Szinte hasonló folyamatokon mentünk keresztül az elmúlt két évtizedben, amikor az AIDS megjelenése okozta sokkból épphogy magunkhoz térve, hitetlenkedtünk, bûnösöket kerestünk, harcba szálltunk, kompromisszumokat kötöttünk és tudomásul vettük, hogy ez a betegség köztünk van, a betegek köztünk élnek, de azért az emberek többsége még az AIDS-estõl is és nem csak az AIDS-tõl fél.


Statisztikák

Forrás: Epinfo 7. évf. 4. szám (2000. február 4.)


A HIV/ AIDS járvány meghatározói Kelet-Európában

(The determinants of the HIV/AIDS epidemics in Eastern Europe)

A 12. Nemzetközi AIDS Konferenciához csatlakozóan tartott tudományos ülés alapján a MAP (Monitoring the AIDS Pandemic) által megjelentetett kiadvány alapján

A fenti kiadvány igen lényeges megfigyeléseket, adatokat és következtetéseket foglal össze a volt Szovjetunió európai és ázsiai országai HIV/AIDS járványügyi helyzetének alakulására vonatkozóan. A kiadvány részletes ismertetésére lehetõség szerint még visszatérünk. Jelen számunkban négy olyan, a volt Szovjetunió európai utódállamaira vonatkozó, Ábrát közlünk, amelyekbõl egyértelmûen kitûnik, hogy a HIV fertõzés rohamszerûen terjed ezekben az országokban, és ez együtt jár az iv. kábítószerezõk és a nemi-betegségben szenvedõk számának igen gyors növekedésével. Az adatok a kiadvány azokból a fejezeteibõl származnak, amelyek a HIV/AIDS járvány iv. kábítószerezõk, és a prostituáltak között történõ terjedésének meghatározó tényezõit elemzik. A kábítószerezõkkel foglalkozó rész kitér a közösen használt tûk és fecskendõk kérdésére, a drogok elõállítására és terjesztésére valamint a kábítószerek nemzetközi kereskedelmére. Áttekintik a kábítószerezõk közötti HIV terjedés megelõzésére az egyes országokban bevezetett programokat. A szexmunkásokkal kapcsolatos fejezet becsléseket tartalmaz a prostituáltak számáról az egyes érintett országokban, a prostituáltak egyes kategóriainak megoszlásáról, és szexmunka jövedelmérõl. A prostituáltak HIV fertõzési esélyeit a droghasználat, a HIV/AIDS-szel kapcsolatos ismeretek hiánya, a ritka kondomhasználat, és az utcai prostitúció növeli. Bár a prostituáltak HIV fertõzöttségi aránya a Szovjetunió utódállamaiban még nem magas, a szifilisznek és az egyéb nemibetegségeknek az utóbbi években észlelt rohamszerû terjedése (l. Ábra) elõrevetíti a HIV prevalencia varható gyors növekedését is. mivel Magyarországgal határos vagy ahhoz földrajzilag közel álló országokról van szó, ezek az adatok egyértelmûen jelzik a hazánkra leselkedõ veszélyt, és azt, hogy még idejében meg kell találni, és alkalmazni kell azokat a módszereket, amelyekkel ez a fenyegetést kivédeni vagy legalább is csökkenteni lehet. - A szerkesztõ.


Az 1999-es adatok szerint a HIV/AIDS esetek száma növekedni fog az új évszázadban is.

(HIV/AIDS cases in 1999 set to keep increasing into the next century)

Ashraf H.
Lancet 354, 1886, 1999

Az ENSZ UNAIDS programja és a WHO 1999. november 23-án közzétett adatai szerint az ezredfordulón 32,4 millió HIV fertõzött felnõtt és 1,2 millió gyermek él majd a világon. Ugyanezen idõpontban a 15-49 éves korcsoportban a fertõzött nõk száma (12,2 millió) meghaladja majd a férfiakét (10,1 millió). 1999. végéig összesen 11,2 millió olyan gyermek lesz, akiknek 15 éves kora elõtt édesanyja AIDS-ben halt meg. 1998-ban 5,6 millió ember fertõzõdött meg a vírussal és 2,6 millióan haltak meg, mindkét adat magasabb, mint amelyet a járvány kezdete óta eltelt bármely korábbi évben észleltek. A járvány megindulása óta folyamatosan a HIV/AIDS-tõl a leginkább érintett régió Afrikának a Szaharától délre fekvõ része. Bár itt csak a föld lakosságának 10%-a él, a világ HIV fertõzöttjeinek 70%-a itt található. E régióban a mai 59 év várható élettartam 45 évre esik majd vissza 2005 és 2010 között, tehát a becslések szerint 22 évvel rövidebb ideig élnek majd itt az emberek, mint Dél-Ázsiában. Ugyancsak dominál Afrika déli része az újszülött kori HIV fertõzések vonatkozásában is, az évente HIV fertõzötten született vagy a szoptatás során fertõzõdõ félmillió gyermek 90%-a itt jön a világra. A járvány által érintett legújabb régiót a korábban a Szovjetunióhoz tartozó országok képezik (l. elõzõ ábrákat) . A becslések szerint itt 360 ezer HIV fertõzött él. A hatóságok azonban még nem ismerték fel ennek a jelentõségét. Ennek az a fõ oka, hogy az infekciók zöme a közelmúltban történt, így a fertõzöttek legnagyobb része még tünetmentes. Peter Piot az UNAIDS ügyvezetõ igazgatója úgy véli, hogy az érintett országok, pl. Ukrajna kormányaival folytatott tárgyalások lassan haladnak, a hatóságok válasza nem tükrözi a probléma sürgõsségét. Ez annál is nagyobb baj, mert a világ ebben a régiójában ma még jelentõsen le lehetne csökkenteni a járvány további terjedését.


A férfiak körülmetélése és a HIV fertõzés. A tízéves tapasztalatok értékelése

(Male circumcision and HIV infection: 10 years and counting)

Halperin D. T. és Bailey R. C.
Lancet 354, 1813, 1999.

A cikk szerzõi összefoglalják azokat a legalább 10 évre visszamenõ tapasztalatokat, melyek szerint a férfiak körülmetélése véd a HIV fertõzés ellen. Amióta 1989-ben Cameron és mtsai. elõször közölték a körülmetélés kedvezõ hatását bizonyító megfigyeléseiket, még további 6 prospektív és 38 keresztmetszeti vizsgálatot végeztek, amelyek túlnyomó többsége megerõsítette Cameron és mtsai. következtetéseit. A körülmetélés védõhatását a legjobban azonban a globális epidemiológiai adatok tükrözik. Mint ezt a következõ táblázat mutatja, lényegesen alacsonyabb a HIV fertõzés prevalenciája azokban az országokban, ahol a vallási okokból a férfiak többségét körülmetélik, mint ott, ahol ez nem általános gyakorlat.

* a felnõtt populációban, 1998-as WHO becsült adatok

A táblázatból látható, hogy a HIV szperoprevalenciában hasonló földrajzi és gazdasági helyzetû országok között igen nagy, tízszeres ? ötvenszeres különbségek is mutatkozhatnak, amelyet legjobban vagy szerzõk szerint egyedül, a férfiak körülmetélésének elterjedtségével lehet magyarázni.

Az elõbõr eltávolítása védõhatásának mechanizmusa
Az igen jó vérellátottságú preputiumban a HIV-vel könnyen fertõzõdõ Langerhans sejtek sûrûsége sokkal nagyobb, mint a méhszáj, a hüvely vagy a végbél nyálkahártyáján. Továbbá az elõbõr kisebb traumái gyakran fordulnak elõ a nemi érintkezés során. Az is ismert, hogy a nem körülmetélt férfiakban gyakoribbak a fekélyképzõdéssel járó nemibetegségek mint pl. a chancroid, a szifilisz vagy a herpesz, mint a körülmetéltekben. A nemiszervi fekélyeknek a HIV fertõzõdés valószínûségét növelõ hatásáról pedig igen sok adatot közöltek. A hímvesszõn található fekélyek nagymértékben elõsegítik a HIV nõrõl férfira való átvitelét, mely egyébként aránylag ritka, így érthetõ, hogy a nem körülmetélt férfiak nagy arányszáma a populációban drámaian meggyorsíthatja a HIV infekció elterjedését. Könnyen kiszámítható, hogy pl. Délkelet Ázsiában rövidesen milliós nagyságrendû lesz azoknak a HIV fertõzötteknek a száma, akik azért fertõzõdtek meg, mert õk, ill. férfi partnereik nem voltak körülmetélve.

Következtetések
A nem vallási okokból végzett circumcisio csak az USA-ban, Kanadában, Ausztráliában és Dél - Koreában terjedt el. A fenti adatok fényében indokoltnak látszana a körülmetélés propagálása azokban az országokban, ahol ez nem szokásos. A legtöbb HIV prevenciós program azonban (talán a vallási és kulturális csoportok ellenállásától félve) nem tartalmazza a circumcisio propagálását. Ugyanakkor a HIV-vel erõsen fertõzött országokban a fiatal fiúk és férfiak között egyre gyakoribb az a kívánság, hogy körülmetéllés útján csökkentsék a HIV fertõzõdési kockázatukat. Terjed is a beavatkozás, amelyet azonban elsõsorban a törzsi hagyományos gyógyítók végeznek, nem biztonságos körülmények között.

Szerzõk javasolják, hogy a nemzetközi egészségügyi hatóságok ismerjék fel a körülmetélés HIV fertõzés elleni védõhatását, és tegyék meg az ebbõl adódó intézkedéseket. Javasolják az erre vonatkozó információk eljuttatását az érintett országokban élõkhöz. Szükségesnek tartják, hogy megteremtsék a feltételei a beavatkozás elterjesztésének, kiképezzék a körülmetélést biztonságos körülmények között és minimális fájdalommal elvégezni képe személyzetet. A legfontosabb azonban, hogy elkezdjék annak a vizsgálatát, hogy miképpen lehetne a leghatékonyabban meggyõzni a körülmetélés hasznáról azokat a közösségeket, ahol ez a beavatkozás eddig nem volt szokásban. Ugyanakkor az is lényeges, hogy megmagyarázzák azoknak, akiknél a beavatkozás megtörténik, hogy a körülmetélés csak csökkenti a HIV fertõzõdés valószínûségét, de ez nem szünteti meg.


Az intrauterin fogamzásgátló eszköz használatának a hatása a HIV-1 DNS-t tartalmazó sejtek leválására a méhszájról

(Effect of intrauterina device use on cervical shedding of HIV- DNA)

Richardson B.A. és mtsai.
AIDS 13, 2091, 1999.

1999. januárjában a világon élõ 32 millió felnõtt HIV fertõzött 43%-a nõ volt, az új fertõzések kb. fele a 15-24 éves korcsoportban, heteroszexuális nemi érintkezés útján jön létre. Ez sürgetõen veti fel a fertõzött nõkkel nemi életet élõ még nem HIV fertõzött férfiak védelmét, de ugyanakkor a fertõzött nõknél alkalmazandó optimális fogamzásgátlás kérdését is. Mindkét célt szolgálja, ha a férfipartner kondomot használ. Mivel sokszor a kondom használatra nem minden közösülés során kerül sor, és fennáll a kondom-szakadás veszélye is, célszerû, ha a HIV fertõzött nõk más módon is védekeznek a nem kívánt terhesség ellen. A legelterjedtebb, hormonális fogamzásgátlási mód az újabb irodalmi adatok szerint megnöveli azoknak a sejteknek a leválását a méhszájról, amelyek HIV-1 DNS-t tartalmaznak. Sok adat támasztja azt alá, hogy szoros kapcsolat áll fenn e sejtek száma és hüvelyváladékban jelenlévõ vírusmennyiség és így a nõk fertõzõképessége között. Ezért a hormonális fogamzásgátlás megnövelheti a HIV infekció átadásának valószínûségét a nemi érintkezés során, ezért nem javasolható a HIV fertõzött nõk számára. Az méhen belüli fogamzásgátló eszköz felhelyezése hatékony, hosszú ideig ható és olcsó módja a nem kívánt terhesség elkerülésének. Eddig nem voltak megbízható adatok az intrauterin eszköz hatásáról a hüvelyváladék HIV fertõzött sejt tartalmára. Ilyen vizsgálat elvégzése mindenképpen indokolt, mivel az eszköz felhelyezése gyulladásos választ vált ki az endometriumban, és megnöveli a vérben a macrophagok és lymphocyták számát, amelyek a HIV potenciális target sejtjeit jelenthetik. A szerzõk 91 HIV fertõzött, átlagosan 26 éves nõben végezték a vizsgálatot Nairobiban. Mindegyik nõnek volt már gyereke, az utolsó szülés óta legalább egy év telt el. Az intrauterin fogamzásgátló eszköz felhelyezése elõtt és ezután 4 hónappal a méhszáj belsejébõl speciális vattával kenetet vettek enyhe dörzsölést és rotálást alkalmazva. Mindig a menstruáción kívüli idõszakban történt a vizsgálat. A laboratóriumban a vattákat a sejteket lizáló pufferrel oldották le a HIV-1 DNS-t, majd PCR reakcióval mutatták ezt ki. Az eszköz felhelyezése elõtt 49/98 (50%) nõben lehetett HIV-1 DNS-t a méhszájon kimutatni. A 4 hónappal késöbb végzett vizsgálat során csak 42 nõben (43%) volt pozitív a vizsgálat. A különbség nem szignifikáns, még akkor sem, ha a különbözõ egyéb változókat (pl. a hormonális fogamzásgátlás korábbi használata, cervix ectopia, CD4+ sejtszám) is figyelembe vették. A 49 az elsõ vizsgálatnál PCR negatív nõ közül 33 negatív is maradt, 16 viszont pozitívvá vált. Ezzel szemben a kezdetben PCR pozitív 49 nõ közül 23 negatívvá vált, 26 viszont továbbra is pozitív maradt. Az eredmények arra mutatnak, hogy a méhen belüli fogamzásgátló eszköz nem növeli meg a HIV-vel fertõzött sejtek számát a méhszájon, tehát nem növeli meg a fertõzés valószínûségét sem a közösülés során. Tehát a fogamzásgátlásnak ez a módja alkalmazható a HIV fertõzött nõknél és hatékonyan védi õket a nem kívánt terhességgel szemben. Ugyanakkor a férfi partner HIV fertõzõdése csak úgy kerülhetõ el, ha nemi érintkezés során a férfi kondomot használ. A vizsgálat során ugyanakkor kimutatták, hogy a 98 nõ nemi partnereinek csak 8%-a használt kondomot, és ez a szám az eszköz felhelyezése tovább csökkent 1%-ra.

Ez egyértelmûen szükségessé teszi, hogy a HIV fertõzött nõket és partnereiket fel kell világosítani és meg kell gyõzni a kondom használatának fontosságáról. Tudatosítani kell bennük, hogy a méhen belüli eszköz a terhességtõl véd ugyan, de a HIV fertõzõdés kockázata továbbra is fennáll.


A SIV és HIV szexuális átvitele és szaporodása a nyugvó és az aktivált CD4+ T sejtekben

(Sexual transmission and propagation of SIV and HIV in resting and activated CD4+ T cells)

Zhang Z-q és mtsai
Science 286, 1353, 1999

Mint ismeretes, a HIV-1 leggyakrabban heteroszexuális úton terjed. Eddig úgy gondolták, hogy a HIV fertõzöttel nem érintkezést folytató partner nyálkahártyájában a vírus elõször a dendritucus sejteket és a macrophagokat fertõzi meg, majd e sejtek adják át a HIV-et a CD4+ T sejteknek egy olyan kölcsönhatás során, amely a T sejteket aktiválja. A sejtek ezek után alkalmassá válnak arra, hogy bennük a vírus replikálódjon. Szerzõk ennek a hipotézisnek az érvényességét vizsgálták meg.

Elsõ kísérleteik során 14 rhesus majmot (Macaca mulatta) fertõztek meg intravaginálisan a mac251 SIV törzzsel, amely mind a macrophagokban, mind a T sejtvonalakban képes szaporodni. Az állatokat 1, 3, 7 és 12 nappal a fertõzés után leölték, és az egyes szervekbõl készített metszetekben in situ hibridáció segítségével detektálták a SIV-vel fertõzött sejteket. Elõször három nappal az inoculatio után az endocervicalis régióban tudtak SIV RNS tartalmú sejteket kimutatni. A 3. és a 7. nap között e régióban gyorsan emelkedett a fertõzött sejtek száma, és ez az emelkedés tovább folytatódott a 7. és a 12, nap között is. A 12. napon a SIV RNS tartalmú sejtek már kimutathatók voltak a nyirokszövetben testszerte és más szervekben is. A központi idegrendszeren belül azonban SIV fertõzött sejtek nem voltak detektálhatók. A fertõzött sejtek karakterizálását az in situ hibridizáció és az immunhisztokémiai vizsgálatok kombinálásával végezték. A fertõzés utáni 3. napon az endocervicalis régióban, a lamina propriában csaknem minden SIV RNS tartalmú sejt CD4+ T sejt volt, melyek közvetlenül az egyrétegû hüvely epithelium alatt helyezkedtek el. A késõbbi idõpontokban vett szöveti mintákban is a fertõzött sejtek csaknem 90%-a lokálisan és a távoli szervekben vagy nyirokcsomókban is CD4+ T sejt volt, a többi SIV RNS tartalmú sejt dendriticus sejtnek vagy macrophagnak bizonyult. Az, hogy rövid idõvel az intravaginalis inoculatio után az állatokban csaknem kizárólag a CD4+ T sejtek voltak a vírussal fertõzve, arra mutat, hogy az eddigi felfogással ellentétben nem a dendriticius sejtek és macrophagok fertõzõdnek elõször a SIV-vel, hanem a CD4+ T sejtek infekciója elsõként és más sejttípus közremûködése nélkül következik be. A legújabb vizsgálatok szerint (Hirsch et al., Nature Medicine 4, 1401, 1998, Miller et al. , J.Virol. 72, 3248, 1998) hasonlóan ered meg a SIV infekció az intrarectalis, orális és intravénás fertõzési módok esetében is. Eddigi ismereteink alapján szerzõk azt várták, hogy a SIV fertõzött CD4+ T sejtek aktivált állapotúak lesznek. Amikor azonban az in situ hibridizációt olyan antitestekkel (HLA-DR, Ki67) való festéssel kombinálták, amelyek az aktivált és proliferáló T sejteket jelölik, meglepetésre azt találták, hogy a SIV RNS+ sejtek jelentõs része egyik antitesttel sem festõdött, tehát nem volt aktivált és nem proliferált. Ráadásul ezek a sejtek gyorsabban szaporodtak az inoculatio után letelt idõvel párhuzamosan, mint az aktivált HLA-DR+Ki67+ lymphocyták. A kétféle sejttípusban azonban nem volt egyforma a SIV-RNS koncentrációja, az aktivált és proliferáló sejtek 47-szer több SIV RNS-t tartalmaztak, mint a HLA DR- és Ki67- lymphocyták. Ez a meglepõ állatkísérletes Megfigyelés arra késztette a szerzõket, hogy megvizsgálják: a HIV-1 infekció esetében is ugyanez-e a helyzet. A vizsgálatot a HIV fertõzés után különbözõ idõvel nyert nyirokcsomó vagy tonsilla biopsziás mintáiban végezték. Négy olyan egyénnek a mintáit vizsgálták, akiknél 2-15 nappal korábban kezdõdött az acut retroviralis szindróma, tehát 2-4 héttel a mintavétel elõtt fertõzõdtek meg a vírussal. A második vizsgálati csoport 5 olyan egyénbõl állt, akiknél 63-242 nappal a nyirokcsomó minták vétele elõtt következett be a szerokonverzió, míg harmadik csoportként 10 olyan beteg tonsilla biopsziás mintát vizsgálták, akik a HIV betegség késõi stádiumában (CD4+ T sejtszám: <2OO/~1) voltak. Valamennyi stádiumban a HIV-1 RNS tartalmú sejtek több, mint 90%-a CD3+ T lymphocyta volt. Az acut és a korai stádiumban nyert mintákban - a SIV infekcióhoz hasonlóan - a HIV-1 RNS tartalmú sejtek kb. fele HLA-DR- és Ki67-, .tehát nem aktivált és nem proliferáló volt, e sejtekben azonban, akárcsak a SIV-vel inoculált majmok esetében, 2-4-szer alacsonyabb volt az intracelluláris HIV-1 RNS koncentráció, mint az aktivált, proliferáló sejtekben. A késõi stádiumban azonban a HIV-1 RNS-t tartalmazó sejteknek már több mint 75%-a HLA-DR4 és Ki67+ volt, amely összhangban van az aktivált sejtek százalékaránya jól ismert növekedésével a betegség késõi szakaszában. Ezek után a hatékony aktív antiretrovirális terápia (HAART) hatását vizsgálták a HIV-1 RNS+ sejtek eloszlására a különbözõ sejtpopulációk között. A HAART megkezdése után két nappal a proliferáló Ki67+ sejtek száma a kilenced részére, míg a Ki67- sejtek száma csak másfélszeresen csökkent. Ez a megfigyelés megerõsíti azt a korábbi vizsgálatokon alapuló következtetést, hogy a pruduktívan fertõzött sejtek rövid életû populációja (amely a vírus partikulák túlnyomó többségét termeli a fertõzöttek szervezetében) a Ki67+ proliferáló CD4+ T sejtekbõl áll. Ezzel ellentétben azt a populációt, amely aránylag stabilis marad a HAART megkezdése után a nem aktivált, nem proliferáló CD4+ T sejtek képezik. További vizsgálatokkal is igazolták, hogy a Ki67 és HLA-DR elleni antitestekkel nem festõdõ T lymphocyták valóban nyugvó T sejteknek tekinthetõk. Az eddigi következetések, amelyek szerint a nyugvó T sejtek a HIV-vel nem fertõzhetõk in vitro, tenyésztett T lymphocytákkal végzett kísérletek eredményein alapultak. Úgy látszik azonban, hogy az in vivo szituáció jelentõsen különbözik ettõl és a szervezetben a nyugvó T sejtek nemcsak megfertõzõdhetnek a vírussal, de bennük a HIV-1 (ha kisebb mértékben is, mint az aktivált T sejtekben) replikálódni is képes. Ennek az oka ma még nem ismert, lehetséges, hogy a citokinek jelenléte vagy egy alacsony szintû, proliferációt még nem eredményezõ stimuláció teszi in vivo a nyugvó T sejteket alkalmassá a produktív HIV-1 infekcióra. Végül szerzõk fontos következtetéseket vonnak le magfigyeléseikbõl. Hangsúlyozzák, hogy a nyugvó T sejtek HIV-vel való fertõzhetõsége elõsegíti a vírus szexuális úton való átvitelét, mert a nyálkahártyán aktivált T sejtek kis számban fordulnak elõ. A nyugvó T sejtekben történõ HIV termelõdést az immunrendszer is nehezebben ismeri fel, így megteremtõdik a feltétel a perzisztens infekció kialakulására. Ez a tény további akadályát képezheti a hatékony vakcina kifejlesztésének. Az aktivált T sejtek szerepe viszont a vírus infekció fenntartásában van a nyirokcsomókon belül, és e sejtek intenzív vírus-replikációja a felelõs a fertõzöttek szervezetében folyó állandó vírustermelésért. A HAART ezt a ciklust megszakítja ugyan, de a kezelés alatt is folyik a nyugvó T sejtekben a vírus termelõdés. Ez is akadályát képezi a hatékony vakcina kifejlesztésének, és lehetetlenné teheti a HIV-1 eradikációját a szervezetbõl.


A globális kereskedelem és a gyógyszerekhez való hozzájutás: AIDS kezelés Thaiföldön

(Global trade and access to medicines: AIDS treatments in Thailand)

Wilson D. és mtsai.
Lancet, 354, 1893, 1999

Az újság nézõpont címû rovatában megjelent cikk elsõ mondata szerint a fokozódó globalizáció egy olyan piac uralmát jelenti, amely kedvezõtlen hatást gyakorol a kevésbé fejlett országok közegészségügyére. Sok ilyen országra nehezedik nyomás a nyugati országok kormányai részérõl, hogy olyan törvényeket hozzanak, amelyek korlátozzák a gyógyszerek helyi termelését. A 1994-ben aláírt Világkereskedelmi Egyezmény (World Trade Agreement, WTO) magában foglal egy olyan egyezményt is, amely igen jelentõs mértékben befolyásolja a fejlõdõ országok lakóinak hozzájutását a különbözõ gyógyszerekhez. Ez az un TRIPS (Trade-Related Aspects of Intellectual Property Rights) egyezmény, amely az újonnan felfedezett gyógyszerek számára minimálisan 20 éves szabadalmi oltalmat biztosít. Elvileg az egyezmény lehetõvé teszi, hogy a szabadalom tulajdonosán kívül más gyárak is elõállítsák a gyógyszereket, és ezeket más országokban is gyártsák és innen is importálni lehessen õket. A nyugati országok élnek is ezzel a lehetõséggel, de ezeknek az országoknak a kormányai a fejlõdõ országokra nyomást gyakorolnak annak az érdekében, hogy ne használják ki e lehetõségeket .A cikk szerzõi Thaiföld és az AIDS gyógyszerek példáján keresztül mutatják be ezt a gyakorlatot. Thaiföldön, ahol a 61 millió lakos közül 1 millió HIV fertõzött, a rendelkezésre álló gyógyszerkészletek csak minimális mértékû terápiát tesznek lehetõvé. A WHO támogatásával mód van rövid ideig tartó, az anyáról gyermekre való átvitel esélyét csökkentõ perinatalis AZT kezelésre és olyan gyógyszerek adására, amelyek a már fertõzöttekben egyes opportunista fertõzések kifejlõdést meggátolják. Modern kombinált antiretroviralis kezelést azonban csak kevés HIV fertõzött kap, egyes gyógyszerkipróbálások keretében, de amikor e vizsgálatok lezárulnak, rendszerint nincs mód a gyógyszerek további adagolására. A thaiföldiek nem tudják a gyógyszereket jelenlegi árukon megfizetni: egyhavi kombinált kezelés ára 675 USD, míg egy átlagos hivatalnok havi bére 120 USD. E helyzet kényszerû megoldására, más fejlõdõ országokhoz hasonlóan a generikus, lejárt szabadalmú gyógyszerek helyi gyártását alkalmazzák Thaiföldön. Ez a helyzet, pl. a fluconazole-al, a cryptococcus meningitis gyógyszerével. Amíg a szabadalom tulajdonosa, a Pfizer gyár látta el kizárólagosan az országot fluconazole-al, addig a napi adag ára 14 UDS volt. Miután a szabadalmi védettség lejárt, és elkezdték a gyógyszert Thaiföldön gyártani, az ár ennek 5%-ára esett vissza. Az országnak így 3,1 millió dollárral kevesebbet kell költenie a cryptococcus meningitis kezelésére. Ha kevésbé meredeken is, de az AIDS-gyógyszerek árát is csökkentené a helyi gyártás. így pl. Thaiföldön már 1993 Óta elõállítottak generikus AZT-t a piaci ár egy negyedéért, és tervek születtek a generikus didanosine gyártására is. Az ország képes ugyan a minõségi követelményeknek megfelelõ olcsó generikus gyógyszereket elõállítani, de az USA kormánya ezt a szabad kereskedelemre, különösen a TRIPS egyezményre hivatkozva, gátolni igyekszik, akár kereskedelmi zsarolást is alkalmazva. Arra szeretnék a thai kormányt rávenni, hogy olyan törvényt hozzanak, amely a szabadalmi jogvédelmet a különbözõ termékek, és így a gyógyszerek számára is biztosítja. A WHO közgyûlése 1999 májusi határozata arra kötelezi a Világszervezetet, hogy olyan stratégiát (Revised Drug strategy) dolgozzon ki, amely lehetõvé teszi a legfontosabb gyógyszerekhez és a megfelelõ kezeléshez való hozzáférést globálisan. A thai delegáció arra szerette volna késztetni a WHO-t, hogy a gyógyszerekhez való egyenlõ hozzájutást különbözõ eszközökkel, mint pl. a technológiai transzfer vagy a helyi termelés elõsegítése révén mozdítsa elõ. A WHO szerepe a szerzõk szerint azonban ma még elsõsorban a TRIPS hatásainak figyelemmel kísérésében merül ki. A WHO segítsége valószínûleg csak úgy lehet hatékony, ha a fejlõdõ országok fogyasztói és érdekvédelmi csoportjai is nyomást gyakorolnak a saját kormányukra. Komoly segítséget nyújthatnak ebben egyes nemzetközi civil szervezetek, mint pl. az Orvosok Határok Nélkül is. Ma még azonban nem vehetõ biztosra, hogy a WHO és a nem-kormányzati szervezetek együttmûködése képes lesz-e magakadályozni, hogy a fejlõdõ országok a kereskedelmi nyomás ellenében is megszerezzék a jogot a világpiaci árnál lényegesen olcsóbb gyógyszerek termelésére és behozatalára.


Az újonnan fertõzött egyének HIV- gyógyszer rezisztenciája

(HIV-1 drug resistance in newly infected individuals)

Boden D. és mtsai.
JAMA 282, 1135, 1999

A hatékony aktív antiretrovirális terápia (HAART) drámai módon csökkentette a HIV fertõzéssel kapcsolatos morbiditást és mortalitást. A HAART hosszú távú hatásosságának azonban gátat szabhat új, az antiretrovirális szerekre rezisztens HIV-1 variánsok képzõdése. Ily módon multidrog rezisztens HIV-1 mutánsok is keletkezhetnek, amelyek szexuális vagy más úton átjuthatnak az egyik emberbõl a másikba. Ennek igen súlyos klinikai és közegészségügyi következményei lehetnek. Ha a több szerre is rezisztens HIV-1 törzsek terjedése valóban megindult, akkor az újonnan fertõzött, még HAART-al nem kezelt egyénekbõl izolált vírustörzsek között várhatóan fokozódó gyakorisággal fordulnak elõ a multridrog rezisztens variánsok. Annak az eldöntésére, hogy ez valóban bekövetkezett-e, a szerzõk 80 olyan egyénbõl izolált vírustörzseket vizsgáltak, akik 1995 júliusa és 1999 áprilisa között fertõzõdtek a vírussal, tehát akkor, amikor a HAART standard-kezeléssé vált. A vírusizolálás 0, 5-5, 0 (átlagosan 1,7) hónappal a primer fertõzés után történt. A vizsgált egyének 94%-a férfiak közötti nemi érintkezés során fertõzõdött, a plazma HIV-1 szintjük átlagosan 360 000 kópia/ml volt. meghatározták a standard módszerrel izolált HIV-1 törzsek fenotípusát és genotípusát. Két eljárást használtak a rezisztens törzsek elõfordulási gyakoriságának vizsgálatára.

  1. Analizálták az ismert módon antiretrovirális szer rezisztenciával kapcsolódó genotípusok gyakoriságát.
  2. A betegek plazma RNS-ének a proteáz és reverz transzkriptáz részét kódoló régiójával transzfektált sejtekben egy jelzõ géntermék mérése útján, vizsgálták az egyes antiretrovirális szerek iránti érzékenységet.
Eredmények
A 80 betegbõl 13-ban (16.3%) találtak olyan genotípust, amelyrõl ismert, hogy valamelyik antiretrovirális szer iránti rezisztenciával kapcsolódik. 10 egyénbõl izoláltak olyan HIV-1 törzset, amely genotipizálás szerint valamelyik nukleozid reverz transzkriptáz inhibitor iránt rezisztens volt, a nem nukleozid reverz transzkriptáz inhibitorokkal szemben rezisztens törzseket 6, valamelyik proteázgátló szerrel szemben rezisztens törzset 2 egyénbõl izoláltak. Amikor a genotipizálást és a fenotipizáláson alapuló rezisztencia mérést párhuzamosan alkalmazták, az esetek 85%-ában egyezõ eredményt kaptak. 3 egyénben olyan HIV-1 törzsek voltak jelen, amelyek a genotipizálás és a fenotípus analízis szerint is az antiretroviralis gyógyszerek 3 csoportja közül legalább kettõbe tartozó szerek iránt rezisztenciát mutattak, vagyis multidrog rezisztensnek voltak tekinthetõk.

Megbeszélés
Az eredmények szerint a szerzõk által vizsgált, többségükben amerikai nagyvárosokban élõ betegcsoportban minden nyolcadik HIV fertõzöttbõl olyan vírustörzset izoláltak, amelyik rezisztensnek bizonyult legalább egy, a klinikai gyakorlatban alkalmazott antiretroviralis szerrel szemben. A több gyógyszerrel szembeni (multidrog) rezisztencia szerencsére ennél jóval ritkábban, a betegek 4%-ban volt észlelhetõ. Természetesen, ezt szerzõk is hangsúlyozzák, az általuk vizsgált csoport nem feltétlenül reprezentálja az újonnan HIV fertõzötteket az USA-ban (vö. a következõ cikkel). Ugyanakkor két megfigyelés elgondolkoztató:

  1. A kismértékû, klinikailag nem bizonyítottan jelentõs fenotípusos rezisztencia az esetek egynegyedében kimutatható volt.
  2. Két multidrog rezisztens törzset a háromból olyan betegbõl izolálták, akik a vizsgálat utolsó évében fertõzõdtek, és az 1999-ben fertõzõdött 7 egyén közül 5 legalább egyszerre rezisztens HIV-1 törzset hordozott. Szerzõk szerint a vizsgálatból egy-egy fontos klinikai és epidemiológiai következtetést lehet levonni. Klinikailag igen lényeges az, hogy a HAART kezelésekor a már fennálló rezisztencia a terápia eredményét ronthatja, ezért a korai, a fertõzõdés után röviddel elkezdett kezelés esetében is fontos lenne a genotipizálás elvégzése. Járványtani szempontból pedig a legfontosabb tanulság az, hogy az újonnan fertõzött egyénekbõl izolálható törzsek antiretroviralis szerek iránt rezisztenciáját folyamatosan nyomon kell a jövõben követni, hogy rezisztens és elsõsorban a multdrog rezisztens HIV-1 variánsok elterjedtsége növekszik-e a populációban.


Csökkent antiretroviralis gyógyszer rezisztencia a primer HIV-1 fertõzésben szenvedõ betegek között

(Reduced antiretroviral drug susceptibilÍty among patients with primary HIV infection)

Little S.J. és mtsai.
JAMA 282, 1142, 1999

Az elõzõ cikk ismertetésekor részletezett indokból, hasonló genotipizálási és fenotipizálási módszereket használva analizálták az újonnan HIV-vel fertõzött betegek vírustörzseinek antiretroviralis szerekkel szembeni rezisztenciáját. A vizsgálatot 141 olyan betegben végezték, akik 1989 és 1998 között fertõzõdtek. A vírusizolálásra a szerokonverziót követõ 12 hónapon belül került sor. A mintavétel legalább egy héttel megelõzte az antiretroviralis kezelés megkezdését. A rezisztenciát úgy definiálták, hogy az izolált vírus érzékenysége legalább az egytizedrészére csökkent egy vagy több antiretroviralis gyógyszerrel szemben. A 141 beteg közül csak 3-ban találtak ilyen törzset, egy törzs egy nemnukleozid reverz transzkriptáz gátlóval szemben, a másik két törzs pedig egy-egy nukleozid reverz transzkriptáz gátlóval és proteáz inhibitorral szemben volt rezisztens. Ennél kisebb mértékû, 1 vagy több szerrel szemben 2,5?10 szeres érzékenység csökkenést mutató törzset további 36 betegbõl (26%) izoláltak. A genotipizálás során azonban ezek közül csak 1 esetben lehetett a gyógyszer rezisztenciával asszociált ismert reverz transzkriptáz vagy proteáz mutációt kimutatni. Szerzõk azt, hogy õk aránylag kis százalékban találtak gyógyszer rezisztens törzseket az elõzõ cikkben és az eddig közölt két európai vizsgálatban talált 10-15%-os gyakorisággal szemben, a HAART alkalmazásának gyakorlatában fennálló regionális különbségekkel magyarázzák. A három olyan beteg közül, akikbõl drogrezisztens törzset izolálták, a HAART-ra adott válasz szuboptimális volt, ez is arra mutat, hogy a primer HIV fertõzés kezelésének megkezdése elõtt érdemes gyógyszer rezisztencia tesztet végeztetni. Ha ugyanis a válasz szuboptimális, fennáll a veszélye, hogy a drog rezisztens törzs dominánssá válik a beteg szervezetében, és a betegség is gyorsan progrediál. Ezt a törzset a betegek késõbb tovább is adhatják szexuális partnereiknek és így megteremtõdik a drogrezisztens HIV-1 törzsek elterjedésének feltételei a populációban.


HIV/AIDS - Magyarország 1999. december 31.

(forrás: Epinfo: 7 évf. 4. szám. 2000. február 14.)

Általános adatok

Az AIDS betegek rizikócsoport szerinti megoszlása

* importált esetek


Bevezetés

Az AIDS Híradó új évfolyamának elsõ számában (egy az idén, a dél-afrikai Durbanben tartott XIII. Nemzetközi AIDS Konferenciáról szóló beszámoló után) a HIY/AIDS megelõzés kérdéseivel foglalkozunk. Három fõ kérdéssel (a vírus szexuális úton, és az ív. kábítószerezés útján való terjedésének prevenciójával, ill. a HIV védõoltás kérdésével) kapcsolatos mai álláspontot foglaljuk össze. A harmadik kérdésnek nemrégen egy teljes számot szenteltünk, azonban - ha rövidebb formában is - feltétlenül szükséges a HIV vakcinációval ismételten foglalkozni. Ez ugyanis ma és elõreláthatóan még évekig-évtizedekig a HIV/AIDS legfontosabb kérdése marad. Jelen szám fõ forrása egy 2000. júniusi UNAIDS kiadvány, míg a vakcináció állását egy a Lapcet folyóiratban, a közelmúltban megjelent összefoglaló alapján ismertetjük

- (A szerkesztõ)


A XIII AIDS Világkongresszus a virológus szemével

Állni látszék az idõ, bár a szekér szaladt." /Petõfi/ - A XIII AIDS Világkongresszus,
(Durban, Dél-Afrikai Köztársaság, 2000. július 714.) a virológus szemével

Dr. Nagy Károly

AIDS és humán retrovírus laboratórium, Országos Bõr-Nemikórtani Intézet, Budapest

"HIV is the cause of AIDS" (A HIV az AIDS kórokozója). Ezekkel a szavakkal kezdte nagyhatású tudományos elõadását David Ho, a New Yorki Aaron Diamond AIDS Központ igazgatója, s ezzel mintegy megadta az alaphangot a XIII. AIDS Világkongresszus tudományos eredményeit ismertetõ elõadásokhoz. Olyan elnökség elõtt, mint S. Abdul Karín a helyi szervezõbizottság elnöke, M. Minna a kanadai egészségügyi miniszter-asszony, L. Montagnier, a HIV egyik felfedezõje, A. Fauci, az amerikai NIH egyik, AIDS-kutatással is foglalkozó intézetének igazgatója, M. Schechter, a Rio de Janeiroi Egyetem professzora, és mások. Ezzel mintegy kiegyenlítve a mérleg nyelvét azon nézetekkel szemben, amelyek az utóbbi fél évben, elsõsorban a dél-afrikai elnök környezetébõl származnak, mely szerint az ottani sajátságos helyzetbõl kiindulva nem a HIV elleni küzdelem az AIDS megfékezésének az elsõdleges stratégiája. Ho figyelmeztetett, a HIV járványra adott nem megfelelõ választ a történelem súlyosan ítéli majd meg. A vírus tanulmányozása azonban választ adhat sok, eddig tisztázatlan kérdésre. A vírusfertõzés után óriási mérvû vírusszaporodás indul meg, s már ekkor kialakulnak a vírus-rezervoárok, hiába következik egy több hónapig tartó viszonylag alacsony és állandó vírus-replikációs szakasz. A T-sejtekbõl kikerülõ vírusok genetikailag mutáltak, és különböznek az eredetileg fertõzõ vírusoktól, ezzel komoly gondot okozva az oltóanyag fejlesztésnek. Az antiretrovirális kezelés hatására a vírusterhelés elõször rohamosan csökken, majd egy olyan hosszabb idõszak következik be, amikor ez a csökkenés sokkal lassabb. Ez a bifázisos lefolyás egy másodlagos vírusforrást feltételez. Ennek kimutatása és igazolása a legújabb kutatások eredménye. Világossá vált, hogy a kezdeti gyors csökkenés oka a virionok extrém rövid (kb. 30 perc!), ill. a CD4 sejtek kb. 24 órás fél-életideje. Ez azt jelenti, hogy a virionokat a máj és a lép gyorsan elkezdi eltakarítani, de ezzel egy idõben óriási mennyiségû (kb. 10 millió) mutáns utódvírus keletkezik naponta. Ugyanakkor az elpusztuló sejteket újak kell, hogy helyettesítsék, amelyek a folyamatos fertõzést tartják fenn. A gyors szaporodásból eredõ nagymérvû vírus mutáció csakis több gyógyszer egyidejû alkalmazásával fékezhetõ meg. Sajnálatos azonban az, hogy bár a hatékony, aktív antiretrovirális terápia (HAART) hatására a vírusok kimutathatatlanná válnak a plazmában, ez nem jelenti eradikálásukat. A HIV vírusok még ekkor is megtalálhatók a nyugvó, CD4+ memória T-sejtekben. E rezervoár több évig tartó kezelést is túlél, indikálva a HAART élethosszig való alkalmazásának szükségességét. Ugyanakkor, e fertõzött T-sejtekbõl álló rezervoárban folyamatos vírusszaporodás is zajlik, annak ellenére, hogy a plazmában nem mutatható ki vírus. Mindezeket a legújabb gén szekvencia változások kimutatásával sikerült igazolni. A. Fauci arról számolt be, hogy e rezervoárok már a primer fertõzéskor kialakulnak. A HAART-ot követõ szakaszt "aviraemia"-nak nevezte. Az ilyen, hosszú kezelésben részesülõ betegbõl kinyert lymphocyták tenyésztésben stimulációra HIV vírusokat termeltek, bizonyítva, hogy 3 éves HAART-ot követõen is replikáció kompetens vírusok találhatók a szervezetben, akkor is amikor a plazma RNS szintje kimutathatatlanul alacsony. Számítások szerint, ha 10'/nap az új mutánsok keletkezési rátája, a T sejt genomja kb. 10.000 nukleotidból áll, akkor 60,8 év lenne szükséges 105 fertõzött memória T-sejt eliminálásához, vagyis a vírus-rezervoár élethosszig tart. Javasolja azonban a "gyógyszervakációt" (drug-holiday), amikor hosszabb rövidebb ideig (7 naptól 1 hónapig) szüneteltetik a kezelést, mivel az ilyenkor újra szaporodó vírusok érdekes módon gyógyszer érzékenyek. Ennek magyarázata még várat magára.

Számos elõadás foglalkozott a HIV molekuláris diverzitásának evolúciójával, amely igen komplex-szé teszi a járvány követhetõségét: Egyrészt világszerte fokozódik az altípusok (subtype) elterjedése, másrészt specifikus vírus-törzsek alakulnak ki egyes földrajzi helyeken. A világméretû járvány terjedéséhez jelentõsen hozzájárulnak az altípusok közötti rekombinációból származó vírusok. Afrikában e rekombinánsok már a 30-ot is elérik. A kérdés az, hogy ezek a rekombináns vírusok szelektív elõnnyel rendelkeznek-e, vagy változott virulenciával? Mindezek az oltóanyag elõállítást teszik próbára: a lehetséges vakcina általános érvényû legyen-e, vagy a helyi vírusváltozatra épüljön? A keringõ rekombináns formák (CRF) a HIV-1 pandémia jelentõs szereplõi. A CRF vírusok azonos mozaik szerkezettel rendelkeznek, vagyis azonos rekombinációs eseménybõl erednek. Az E altípus például speciális env gén analízis nyomán A/E rekombináns, s CRFO1 AE-nek felel meg, s epidemiásan Ázsiában terjed, de Közép-Afrikából származik. S. Tovanabutra Thaiföldrõl AE/B inter-szubtipus rekombinánst fedezett fel elsõként, egy heteroszexuális kábítószer-használóban, bizonyítva a rekombináns co-infekció lehetõségét az eddig csak narkósokból izolált B altípus és az eddig csak heteroszexuális transzmisszióból ismert CRF(AE) altípusok között. Kongóból G/AE , Kamerunból CRF02/AG rekombináns inter-szubtipus izolálásáról számoltak be, bizonyítva, hogy Közép-Afrika e távoli érintetlen területein tovább folytatódik új vírusváltozatok kialakulása.

A HIV fertõzés és szeropozitivitás kialakulása számos genetikai faktor következménye is. Izraeli vizsgálat (Kalinkovios és mtsai) mutatta ki, hogy a HIV gyors terjedése Etiópiában a HIV koreceptor CCR5 gén fokozott expressziójára, és ez által a keringõ mononukleáris vérsejtek fokozott fertõzhetõségére vezethetõ vissza, mivel a fokozott CCR5 expresszió krónikus T sejt immunaktivációt eredményez. Magyar munkacsoport (Nagy K. és mtsai) beszámoltak arról, hogy Magyarországon a CCR5 gén deléció gyakorisága az egészséges lakosságban hasonló a cseh, német angol népességéhez, s HIV fertõzöttekben a CCR5 heterozygotizmus (CCR5 csökkent expresszió) nem csak az AIDS, hanem a Kaposi sarcozna kialakulását is késleltetheti.

A HIV vírus enzimjeinek gátlásán alapuló antiretrovirális szerek kutatásában újdonság, hogy ha a kezelés során a.szubsztrát alapú proteinõz inhibitorokkal szemben rezisztenssé válik a vírus, C2szimmetriájú, vagy hydroxietil-származék inhibitorokra még megmarad az érzékenysége. Ez a megfigyelés új vegyületcsalád kifejlesztését vetíti elõre. Új integráz inhibitorok elõállításáról is hallottunk. Több beszámoló hangzott el azonban arról is, hogy terápia-naív HIV fertõzöttekben egyre gyakrabban eleve gyógyszer-rezisztens vírusokat lehetett kimutatni.
A HIV fertõzés, AIDS során kialakuló daganatokról is sok elõadás hangzott el. Érdekesség, hogy egyre gyakrabban figyelhetõ meg EBV-negatív non-Hodgkin lymphoma (NHL) (L.Iskander). Transgén egérben (HIV-1 Tg26) az AIDS paciensekben fellépõ NHL-hoz hasonló B-sejt asszociált antigének (CD19,23,25,28,40) voltak kimutathatóak. Ritka, új daganatokat is megfigyeltek: sqamous cell carcinoma, leiomyosarcoma (D.Koetze), a KS és NHL mellett. Az afrikai betegekben a Kaposi sarcozna (KS) elõfordulása az AIDS-hez társult malignus elváltozásokon belül 21,9%-volt, NHL - 5%, Hodgkin lymphoma - 1.4%. A nyugati AIDS betegekben a relatív kockázat a NHL-ra magasabb, mint a KS-re.

A címben leírt Petõfi idézet azt kívánja jelezni, hogy a fentiek alapján, ha úgy is tûnik gyakran, hogy nincs sok újdonság a HIV/AIDS területén, az aprólékos, szisztematikus kutatómunka folyamatosan komoly eredményeket produkál, amelyek közvetlenül a fertõzöttek javára fordíthatók. Végezetül, ami a durbani konferencia mottóját illeti: "Törd meg a csendet", arra hív fel, hogy a nyugati AIDS-szel foglalkozó szakemberek, kutatók ismerjék fel a fejlõdõ országok súlyos problémáit, s az ottani helyi sajátosságoknak megfelelõen, a helyi szakemberekkel együttmûködve segítsék elõ e súlyos világjárvány terjedésének megfékezését.


Prevenció: félelmetes problémák állnak elõttünk

(Prevention: daunting challanges ahead)

Report on the Global HIV/AIDS Epidemic - June 2000
UNAIDS, p. 55-77

A fejezet elsõ mondata közhely: a HIV terjedése az emberek magánéletükben tanúsított magatartásán múlik. A folytatás azonban reálisabb: a járvány terjedése akkor is folytatódna, ha az embereknek minden eszköz és ismeret rendelkezésére állna a vírus terjedésének megakadályozására, mást hinni illúzió. Azonban sok példa mutatja, hogy a prevencióra irányuló erõfeszítések eredményesek lehetnek és lassíthatják a járvány terjedését. A fejezet sorban elemzi a férfiak és nõk közötti szexuális aktus, a férfiak közötti nemi érintkezés és az iv. kábítószerezés során történõ HIV átvitel megelõzésével kapcsolatos problémákat. Az anyáról gyermekre való terjedés egy másik fejezetben került tárgyalásra.

A. A heteroszexuális úton történõ HIV átvitel elkerülése milyen hatékonyak a jelenleg alkalmazott prevenciós stratégiák?

A legújabb adatok (ezekre rövidesen visszatérünk) kétségtelenné teszik: a HIV járványt elsõsorban a férfiak és nõk közötti védekezés nélküli nemi érintkezés táplálja, még azokban az országokban is, ahol intenzív prevenciós kampányok folynak. A helyzet olyan komoly, hogy ma nincs hely a szónoklatokra vagy a megalapozatlan reményekre. Ideje igen komolyan értékelni azt, hogy mi az, ami mûködik, és mi az, ami nem.

Lássunk röviden néhány riasztó tényt a kiadvány elsõ fejezetébõl. Mindenek elõtt az 1999 év végi globális adatok. Egyedül az elmúlt évben 5,4 millió ember fertõzõdött meg a HIV-vel, közülük 2,3 millió volt a nõ, és 620 000 a 15 éven aluli gyermek. 1999. végén 34.3 millió HIV-fertõzött élt a világon, akik közül 15,7 millió a nõ, 1,3 millió pedig a gyermek. A járvány kezdete óta 13.2 millió gyermek lett árva a HIV/AIDS következtében. Az elmúlt évben 2,8 millióan (1,2 millió nõ, fél millió gyermek) haltak meg AIDS-ben, a járvány kezdete óta 18,8 millió ember vesztette életét a HIV/AIDS következtében, közülük 7,7 millió a nõ és 3,8 millió a gyermek.

A HIV/AIDS járvány földrajzi régiók szerinti eloszlása lényegében változatlan, 1999. végén Afrikának a Szaharától délre fekvõ részén 24,5 millió, Dél- és Délkelet-Ázsiában 5,6 millió, Latin-Amerikában 1,3 millió, Észak-Amerikában 900 000, Kelet-Ázsiában és a Csendes-óceáni szigeteken 530 000, Nyugat-Európában 520 000, Kelet-Európában és Közép-Ázsiában 420 000, a karibi szigetvilágban 360 000, Észak-Afrikában és a Közel-Keleten 220 000, míg Ausztráliában és Új Zélandon 15 000 HIV-fertõzött élt.

Mivel a járvány súlypontja még ma is Afrika, a legriasztóbb adatok is errõl a földrészrõl származnak. Egyértelmû, hogy Afrikában a HIV-átvitel fõ útja a heteroszexuális nemi érintkezés. Afrika 16 országában a 15-49 éves lakosság több, mint egytizede, ezen belül 7 országban több, mint egyötöde HIV-fertõzött.

A stabil, ill. növekvõ prevalencia a jövõre vonatkozóan még komorabb képet fest. Felmérték, pl. annak a valószínûségét, hogy egy ma 15 éves fiúnak milyen esélye van arra, hogy AIDS-ben haljon meg. Ha a HIV-átvitel kockázata nem változik, akkor egy Botswanai (jelenlegi prevalencia: 35%) férfi esélye az AIDS-halálra csaknem 90%, a Dél-Afrikai és Zambiai férfiaké (prevalencia kb. 20%) 60%. Kenyában a HIV-prevalencia kb. 15%, egy mai kenyai 15 éves csaknem 50%os valószínûséggel számíthat arra, hogy AIDS-ben hal meg. A számok még abban az esetben is riasztóak, ha feltételezzük, a prevenciós erõfeszítések és/vagy a részben hatékony védõoltások segítségével az AIDS átvitel valószínûségét a következõ 15 évben felére csökkentjük. Az említett országokban a mai 15 évesek esélye arra, hogy AIDS-ben haljanak meg, még mindig 65%, 45%, ill. 30% marad.

A nõk esetében még rosszabb a helyzet. Az Afrikában az utóbbi idõben végzett 11 vizsgálat közül a kontinens városi és falusi régióiban egyaránt a 20-as éveik elején járó nõk több, mint egyötöde HIV fertõzött volt, és hasonló arányokat találtak a terhesek között végzett vizsgálatok során is. E nõk legnagyobb része nem éri meg 30. születésnapját. A tizenévesek körében lényegesen, egyes vizsgálatokban ötször magasabb a HIV-fertõzöttek aránya a lányok, mint a fiúk között. Ennek egyik oka az, hogy a fertõzött partnerrel végzett közösülés során a nõk könnyebben fertõzõdnek, mint a férfiak. Közrejátszik azonban a helyzet alakulásában az is, hogy a fiatal afrikai lányok igen gyakran folytatnak idõsebb, HIV-fertõzött férfiakkal nemi érintkezést.

Az AIDS járvány hatásai az erõsen fertõzött országok lakosainak életére

A HIV fertõzés ilyen gyakori elõfordulása már ma is igen súlyos következményekkel jár, és még súlyosabb következményekkel fenyeget már a közeljövõben is. Ezek a következmények röviden az alábbiakbanfoglalható össze.

  • Megváltozik az erõsen fertõzött országokban a korfa struktúrája, a fiatal felnõtt korosztályok arányszáma drasztikusan lecsökken. 20 év múlva szinte hiányozni fognak a negyvenes és ötvenes korosztályok.
  • Az elmúlt évek során lassan javuló gyermek és felnõtt halálozási ráta megfordult, a várható élettartam már ma is csökkenni kezdett, és a jövõben további gyors csökkenés várható.
  • A fiatal felnõttek HIV betegsége és halála a magas prevalenciájú országokban drámaian csökkenti a családok jövedelmét. Egyre több országban ismerik fel, hogy segíteni kell a családfenntartóvá váló AIDS-árvákat, akik segíteni tudnak nagyszüleiknek.
  • Az AIDS járvány erõsen rontja az oktatás hatékonyságát is. Az AIDS-ben meghalt tanárok nagy száma (egyes afrikai országokban ma már több tanár hal meg HIV-betegségben, mint amennyien nyugdíjba vonulnak) miatt nõ az osztályok létszáma, és egyre több iskolát be kell zárni. A családfenntartás kötelezettsége lehetetlenné teszi, hogy a gyermekek iskolába járjanak.
  • Az egészségügy váltságba kerül. Az amúgy is igen alacsony egészségügyi kiadások egyre nagyobb részét, az erõsen fertõzött afrikai országokban több, mint felét a HIV-fertõzöttek ápolására költik, és a kórházi ágyak 30-70%-át is AIDS-esek foglalják el. A HIV járvánnyal a legtöbb országban együtt jár a tuberkulózis esetek számának meredek emelkedése is, amely az egészségügyre még jelentõsebb terhet jelent. A HIV-fertõzés nem kíméli az orvosokat és nõvéreket sem, közülük is egyre többen esnek ki a munkából. P1. Zambiában 10 év alatt 13-szorosára növekedett az egészségügyi dolgozók mortalitása, többségük AIDS-ben halt meg.
  • A HIV járványtól leginkább érintett fejlõdõ országokban a lakosság közel 80%-a a mezõgazdaságból él. Ahogy a földet megmûvelni képes felnõttek száma csökken, az eddig önellátó parasztok egyre kevesebb termést képesek elõállítani, és végül a családoknak az élelmiszert is meg kell vásárolniuk, ha van rá pénzük. Végül arra kényszerülnek, hogy eladják a földet, az állatokat, és a mezõgazdasági eszközöket, és végképpen tönkre mennek. Mindehhez az is hozzájárul, hogy a hozzátartozóknak el kell kísérniük a betegeket az orvoshoz vagy a hagyományos gyógyítókhoz, és ez jelentõs idõveszteséggel és költséggel is jár. A családok sorsa az egész térség mezõgazdasági termelésében is tükrözõdik, sok országban a termelés az elmúlt 5 évben közel a felére esett vissza.
  • Az AIDS az érintett országok üzleti életére is káros hatást gyakorol. A hosszú ideig tartó negligencia után ma már egyre több, a HIV-vel erõsen fertõzött országokban mûködõ vállalat ismeri fel, hogy a járvány alapjában veszélyezteti mûködésüket, és valamit tenniük kell ez ellen. Egyre több a munkából kimaradók száma, csökken a termelékenység, és a kiesett munkaidõ pótlására egyre több túlórát kell a vállalatoknak fizetni. Ezzel egyidejûleg megnõnek a vállalatok által fizetett egészségügyi költségek, és temetési hozzájárulás költsége is.
A fenti tények arra késztetik a vállalatokat, hogy bekapcsolódjanak az AIDS prevencióba. Tanácsadó szolgálatokat szerveznek, sõt a nagyobb üzemekben ambulanciák is mûködnek. A vállalatok újabban bekapcsolódnak azokban a közösségekben végzett AIDS-megelõzõ tevékenységbe is, ahol mûködnek.

A heteroszexuális nemi érintkezés útján történõ HIV-átvitel megelõzése különbözõ módszereinek értékelése

1. A fiatalok meggyõzese arról, hogy halasszák el az elsõ közösülést

A szüzesség még ma is igen sok-kultúrában alapvetõ érték, azonban a gyakorlatban egyre kevésbé elterjedt. A fejlett országokban a 70-es évektõl fokozatosan csökkent a nemi életet még el nem kezdett fiatalok arányszáma. P1. Svájcban, 1985-ben a 17 éves fiúk 65%-a már nem volt szûz. Az AIDS prevenciós kampányok hatására a trend visszafordult és 1997-re ez az arány 54%-ra csökkent. Hasonlóan az USA-ban a szexuálisan aktív 15 éves fiúk aránya 1988 és 1995 között egyharmadról egynegyedre csökkent. Kelet-Ázsiában és a Fülöp Szigeteken a fiatalok lényegesen késõbb (20 éves koruk után), Latin-Amerikában lényegesen korábban, 10 és-14 éves koruk között kezdik a nemi életet, mit Európában. Ez is befolyásolhatja a vírus nemi úton való terjedését.

2. A fiatalok meggyõzése arról, hogy ne éljenek a házasságkötés elõtt nemi életet.

Ennek fontosságát jól illusztrálja az egyes országokban a házasság elõtt nemi életet kezdõ fiatalok arányszáma és a HIV prevalencia közötti szoros összefüggés. Igen sok országban folytatnak olyan prevenciós kampányokat, amelyek a házasság elõtti teljes absztinenciát ajánlják. Ezek a kampányok azonban legtöbbször hatástalanok. Nagy problémát jelent az, hogy a házasság elõtt a fiatalok igen sok partnerrel folytatnak nemi érintkezést. P1. Kenyában a férfiaknak átlagosan 9, a nõknek átlagosan 3 partnerük volt a házasságkötés elõtt.

3. A rendszeres partnerek közötti hûség propagálása

A legtöbb társadalom és vallás ideálja a monogám házasság, bár a társadalom e téren elnézõbb a férfiak, mint a nõk iránt. A valóságban a házastársi hûség a világ minden táján egyre ritkább, a férfiak közel fele számolt be több országban is az elmúlt év során, házasságon kívüli kapcsolatról. Még a legfertõzöttebb országokban is ritka a házastársi hûség, noha a legtöbb megkérdezett tisztában volt azzal, hogy a házasságon kívüli nemi érintkezés elkerülése a HIV prevenció leghatékonyabb eszköze.

4. A kondom használata: bár terjed, de még mindig nem eléggé

A kondom használat a HIV fertõzés elkerülésének világszerte legismertebb módszere. Sok országban sikerült is a kondomhasználatot lényegesen gyakoribbá tenni a korábbiakhoz képest, azonban az eredmények nem mindenütt kielégítõek.

A kondom propagálásának egyik fontos akadálya az, hogy számos távhit terjedt el a gumióvszerrel kapcsolatban. Így pl. egyes felmerésekben a megkérdezettek fele úgy vélte, hogy a vírus át tud hatolni a kondomon.

A legkedvezõbb fejleménynek az a több országban is megerõsített megfigyelés számít, hogy a fiatalok között sokkal jobban elterjedt a kondomhasználat, mint az idõsebbek között. Sok fiatal, pl. Mexikóban a férfiak 42%-a, a nõk 36%-a arról számolt be, hogy már az elsõ közösüléskor is kondomot használt a férfipartner. Európában ez az arány 60$. Nicaraguában az intenzív kondom prevenciós kampányok hatására a rendszeres óvszerhasználat 1991 és 1997 között 35%-ról 71%-ra nõtt. Svájcban az alkalmai partnerrel közösülõ férfiak 80%-a mindig óvszert használ, míg 10 évvel ezelõtt ez az arány csak 20% volt.

Afrika egyes országaiban, pl. Ugandában is terjed a kondom rendszeres használata. Dél-Afrikában az egyetemisták között is meredeken emelkedett az utóbbi idõben a rendszeres kondomhasználók száma. Sok országban azonban az óvszert használók arányszáma még ma is igen alacsony. Egy kenyai felmérés szerint a még nem házas férfiak és nõk kevesebb, mint egyötöd része használt rendszeresen kondomot az alkalmi partnerrel végzett nemi érintkezés során. Hasonlóan alacsony volt a kondom használók aránya házasságon kívüli nemi érintkezést folytatók között is. Még veszélyesebbnek számít az, hogy az afrikai prostituáltak legalább a közösülések felét kondomvédelem nélkül végzik. Erõs negatív korreláció áll fenn az alkoholfogyasztás és a kondomhasználat között, a prostituáltakkal végzett nemi aktusok többsége pedig alkoholos állapotban történik.

Igen sok országban sikerült megkönnyíteni az óvszerekhez való hozzáférést, és csökkenteni ezek árát is. Meg kell említeni a nõi kondomot is, amely ma már elfogadható minõségû, a nõk részére fokozott védelmet jelent. Szélesebb körû elterjedését azonban gátolja, hogy ára lényegesen magasabb, mint a férfiak által használt óvszeré.

B. A férfiak közötti nemi élet során történõ HIV-átvitel veszélyének csökkentése

A szexuális HIV átvitelnek ez a módja, a végbélben történõ közösülés, a világ iparilag fejlett országainak egy részében és az egyes latin-amerikai országokban ma is dominál. A fejlett országokban a meleg közösségek nyíltan mûködnek és így a melegek hozzáférnek a HIV/AIDS-szel kapcsolatos legújabb információkhoz, és alkalmazni tudják a megelõzõ rendszabályokat. Ezzel ellentétben pl. az ázsiai országokban a melegeknek rejtõzködniük kell, és így hátrányba kerülnek a prevenció szempontjából is.

Amikor a HIV kóroki szerepét tisztázták az AIDS-ben, a vírus már jelentõs mértékben elterjedt a homoszexuális közösségben. A közösség igen gyorsan reagált az AIDS járványra. Széleskörû prevenciós kampányokat szerveztek, amelyek igen hatékonynak bizonyultak, pl. hatásukra a kondom használat a homoszexuális nemi érintkezés során az igen ritkától közel 70%-ra nõtt.

Az utóbbi idõben, az antiretroviralis terápia elterjedésével párhuzamosan a helyzet kedvezõtlen irányba változott. A HAART lehetõsége csökkentette a melegek veszélyérzetét. A homoszexuálisok közel egyharmada már nem aggódik a miatt, hogy megkapja a HIV fertõzést. A hamis biztonságérzet ahhoz vezetett, hogy meredeken csökkent a kondomhasználat gyakorisága, pl. egy ausztrál felmérés szerint az analis nemi érintkezések 40%-ában nem alkalmaztak óvszert. Hasonló adatok láttak napvilágot San Franciscóból, New Yorkból és Londonból is. A változást legjobban a rectalis gonorrhoea esetek számának változása mutatja. Ez San Franciscóban 1990-ben 42 volt 100 000 lakosra számítva, amely 1993-ra 20-ra csökkent. Ezután gyors, majd lassabb emelkedés következett, és 1998-ra az arány ismét 44/100 000-re emelkedett. A veszély negligálása különösen a fiatalabb korosztályra jellemzõ. Ennek eredményeképpen az USA hét városában végzett felmérés szerint 1994-98-ban a 15-22 éves meleg férfiak 3%-a fertõzõdött meg HIV-vel évente! A legfontosabb következtetés: újra kell indítani a fiatal homoszexuális férfiak bevonásával azokat a prevenciós kampányokat, amelyek közel két évtizede igen eredményesnek bizonyultak.

Még nehezebb a helyzet azokban a karibi, latin-amerikai országokban, ahol a macsó kultúra dominanciája miatt a homoszexuális férfiaknak rejtõzködniük kell, a társadalom pedig még a meleg férfiak létezését is tagadja. A valóságban azonban nem ez a helyzet, egyes mexikói és argentin felmérések szerint a férfiakkal nemi életet élõ férfiak 15-30%-a HIV-fertõzött. A homoszexuális nemi érintkezés igen komoly rizikófaktor azokban az országokban is, ahol a közvélemény szerint a vírus elsõsorban heteroszexuális nemi érintkezés útján terjed. Pl. egy, Hondurasban a kamionsofõrök között végzett vizsgálat szerint a férfiakkal is nemi érintkezést folytatók 8%-a, a többi vizsgált egyénnek viszont csak 2%-a bizonyult HIV-szeropozitívnak. Még demonstratívabbak a jamaikai adatok. Ebben az országban a lakosság HIV-fertõzöttségi aránya kevesebb, mint 1%, a meleg férfiak között viszont ugyanez az arány a kilencvenes években 30%-ra nõtt. Brazíliában a homoszexuálisok évi HIV-fertõzõdési aránya 1994 és 1997 között 2% volt, amely nem sokkal marad el az USA-ban regisztrált 3%tól.

Latin-Amerikában a társadalom nyomása abba az irányba hat, hogy homoszexualitás létezését tagadják, az ezzel kapcsolatos információkat titokban tartsák. Ez arra vezet, hogy nem folynak olyan prevenciós kampányok, amelyek a HIV melegek közötti terjedését szándékoznak lassítani. Ez nem minden dél-amerikai országra jellemzõ. P1. Kolumbiában, vagy Brazília egyes városaiban, ahol a kormányzat elismeri és támogatja a homoszexuálisokat tömörítõ nem kormányzati szervezeteket. Ebben az országban sikerült is jelentõs mértékben megnövelni azoknak az arányszámát, akik mindig kondomot használnak az analis közösülés során.

Sok országban, ahol az összlakosság HIV prevalenciája még alacsony, de a melegek között elterjedt a HIV infekció, a heteroszexuálisok felé a biszexuális férfiak képezik az egyik hidat. P1. egy brazíliai felmérés szerint azoknak a biszexuális férfiaknak a hétharmada, akik védekezés nélkül közösültek nõkkel az elõzõ év során, férfiakkal is folytatott nemi érintkezést kondom használata nélkül. Hasonló adatokat nyertek egyes ázsiai országokban, pl. Indiában is, ahol a homoszexuális férfiakat a társadalom nyomása biszexuális nemi életre, házasságra és gyermekek nemzésére készteti. Ugyanakkor a meleg férfiak HIV-fertõzöttségi aránya még ezekben az országokban is nagyobb, mint a többi férfié. Thaiföldön jelentõs sikereket értek el a heteroszexuális úton történõ HIV-terjedés csökkentésére, a kampányok azonban nem irányultak a homo/biszexuális közösségek felé. Így érthetõ, hogy bár a thaiföldi férfiaknak csak 7%-a él férfiakkal is nemi életet, HIV-fertõzöttségi arányuk háromszoros a csak heteroszexuális nemi életet élõkhöz viszonyítva.

C. A HIV-terjedés csökkentése az egyéb STD-kben szenvedõk között végzett megelõzés útfián

Két szempontból is hatásos lehet ez a prevenciós tevékenység.

A kondommal végzett nemi érintkezés az STD-k mellett a HIV-terjedést is gátolja.

A kezeletlen nemi betegségekben szenvedõk könnyebben fertõzõdhetnek a vírussal és könnyebben is adhatják is ezt át. Így az STD-k idõben történõ kezelése a HIV-járványt is lassíthatja. Sajnos egyes afrikai országokban hiányoznak a nemibetegségek kezelésre szükséges alapvetõ gyógyszerek is.

Külön érdemes említeni a humán herpesvírus 2-es típusa által okozott genitális herpest, amely igen erõsen megnöveli a HIV-fertõzöttség kockázatát. Mivel a herpes fertõzés egy egész életen át tart és jelenleg gyógyíthatatlan, az egyetlen megoldás a biztonságos nemi élet, a kondom használata, amely mindkét vírusfertõzést meg képes gátolni.

A nemibeteg gondozók a HIV prevenció legfontosabb színterei közé tartoznak világszerte. A panaszaikkal ezt felkeresõ betegek olyan korosztályba tartoznak, amelyhez az általános megelõzési kampányok általában nem érnek el. A nõkben a nemibetegségek pedig sokszor tünetmentesek, kontaktkutatás során azonban a gondozókat elõször felkeresõ férfiak mellett rájuk is ki lehet terjeszteni a biztonságosabb nemi életre vonatkozó felvilágosítást-nevelést. Ez igen fontos lehetõség, amelyet azonban több országban elszalasztanak. A gondozókban csak terápia folyik, prevenciós tevékenység nem. A betegeket a kudarcnak tekintik, hiszen nem sikerült megakadályozniuk azt, hogy nemi úton fertõzõdjenek.

A gondozókban végzett prevenció munka ugyanakkor éppen arra ad lehetõséget, hogy ezt a kudarcot sikerre fordítsák, és éppen azokat tanítsák meg a biztonságosabb nemi életre, akik gyakran váltogatják partnereiket, és így mind HIV-vel, mind az egyéb STD-kkel szemben fokozottan veszélyeztettettek. A gyakori STD elõfordulás és a HIV közötti kapcsolatot támasztják alá egy dél-afrikai felmérés adatai. Azoknak a férfi bányászoknak, akik elõször kerestek fel egy nemibeteg gondozót, HIV-fertõzöttségi aránya 20% volt, tehát nem magasabb, mint a környék összlakosságáé. Azoknak viszont, akik 6-8 alkalommal tértek vissza kezelésre 60%-a, akik 10-nél többször, azoknak közel 80%-a HIV-szeropozitívnak bizonyult.

D. A HIV-fertõzésnek az iv. kábítószerezõk közötti terjedése csökkentésére irányuló prevenciós erõfeszítések

A kábítószerezõk között terjedõ HIV-fertõzés külön járványnak tekinthetõ a HIV pandémián belül. Az Afrikán kívüli. országokra jellemzõ elsõsorban ez a járvány. Egyes országokban, mint pl. Közép Ázsiában vagy Dél-Európa legtöbb országában az AIDS esetek több, több mit fele, Argentínában és Iránban több, mint háromötöde iv. kábítószerezõ. 1972-ben 52, míg 1999-ben 114 országból jelentettek iv. kábítószerezõk között elõforduló HIV-infekciót.

Az iv. kábítószerezés a szexuális útnál is hatékonyabb módja a HIV átvitelének. Ha olyan közösségbe kerül be a vírus, amelyre jellemzõ a fecskendõkés a tûk közös használata, ezek tisztítása nélkül; e közösségben a vírus várhatóan igen gyorsan elterjed (l. a volt Szovjetunió utódállamaira vonatkozó adatokat az AH 13/4 számában). A fecskendõk és a tûk közös használata egyes országokban jelentõs mértékben elterjedt, pl. Brazíliában az iv. kábítószerezõk egyharmad része, Thaiföldön kétharmad részük, Argentínában háromnegyed részük számolt be arról, hogy közösen használta ezeket az eszközöket másokkal. Riasztó tény, hogy csökken az az életkor, amikor a fiatalok elõször próbálják ki az iv. kábítószerezést, nem ritkán már 16 éves koruk elõtt.

Az iv. kábítószerezõk közötti HIV-járvány nyomon követése igen nehéz, hiszen az iv. kábítószerezés a világ országainak többségében illegális. Az iv. drogosok HIV-fertõzöttségi arányára vonatkozó becslések legtöbbször a kábítószerezés miatt letartóztatott és kényszer gyógykezelésre utal egyének között végzett szûrõvizsgálatokon alapulnak. Azonban néhány olyan anonim vizsgálat, amelyeket a kábítószerezõk szélesebb populációjában végeztek, arra mutat, hogy a hivatalos adatok erõsen alábecsülik egy adott országban élõ HIV-fertõzött iv. kábítószerezõk számát. P1. Szentpéterváron a regisztrált drogosok 0,2%-a, a szélesebb körû vizsgálat szerint 12%-a HIV-fertõzött. Hasonló adatokat kaptak az ukrajnai Poftavában (10%, ill. 40%).

A HIV-fertõzés fenyegeti az iv. kábítószerezõknek azokat a szexuális partnereit is, akik maguk nem is drogoznak. P1. New Yorkban ma ez a heteroszexuálisok közötti HIV-átvitel domináló útja. Az iv. kábítószerezõkre jellemzõ, hogy nem használnak kondomot az alkalmi partnerekkel végzett közösülés során. Az iv. kábítószerezéshez igen szorosan kapcsolódik a prostitúció, mivel sokan más módon nem tudják megszerezni a kábítószer vásárláshoz szükséges pénzt.

Az iv. kábítószerezõk közötti HIV-terjedés maggátlására több hatékony programot dolgoztak már ki, ezek egy része azonban nem élvez politikai támogatást, sõt több politikus elvi okokból ellenzi is ezeket. Sok országban nyert tapasztalat mutat arra, hogy amennyiben akkor indítják meg a prevenciós programokat, amikor az iv. kábítószerezõknek még kevesebb, mint 5%-a fertõzött, akkor ez az arány továbbra is alacsonyan tarható. A prevenciós programok legfontosabb elemei a felvilágosítás-nevelés, a kondomhasználat propagálása, a tûcsere programok és a kábítószerezõk kezelése. Ezeket összefoglaló néven "ártalom csökkentésnek" nevezik. Azonban éppen azok körül az ártalomcsökkentési programok körül bontakozott ki a legélesebb vita világszerte. Pl. az USA-ban hat különbözõ, a szövetségi kormány által támogatott program is bizonyította, hogy a tûcsere programokkal a HIV kábítószerezés útján történõ terjedése anélkül is csökkenthetõ, hogy ez a kábítószerezés terjedését elõmozdítaná. Mindezek ellenére az ellenzék máig is megakadályozza az államilag fizetett tûcsere programok bevezetését az országban. Egy vizsgálat szerint ez 244 millió dollárt kárt okozott, ennyibe került ugyanis azoknak a HIV-fertõzött kábítószerezõknek a kezelése, akik nem kapták volna meg az infekciót, ha a tûcsere programokat bevezették volna.

Belorussziában, Svetlogorsk városában egy igen hatékonynak tûnõ, felvilágosításból, kondom promócióból és tûcserébõl álló prevenciós programot vezettek be. A prevenció kampány hatására 1997 és 1999 között a tûk és fecskenõk közös használat 92%-ról 35%-ra csökkent és azoknak is több, mint a fele, akik továbbra is közösen használták másokkal ezeket az eszközöket, fertõtlenítette a tûket és fecskendõket az ismételt használat elõtt. A rendszeres kondomhasználók arányszáma egyharmadról kétharmadra nõtt. A becslések szerint ezzel a kampánnyal, kb. 2000 új HIV fertõzést sikerült megelõzni, egy új infekció megelõzése 29 dollárba került, amely messze elmarad attól a költségtõl, amelyet ezek az infekciók a társadalom, az egészségügyi rendszer és a családok részére jelentkeztek volna.

Arra is vannak adatok, hogy a kábítószerezõk kezelése csökkenti a HIV terjedést, pl. Philadelphiában a metadonnal kezelt drogosok 3,5%-a, míg többi iv. kábítószerezõ 22%-a fertõzõdött meg a vírussal.

Igen lényeges, hogy a kábítószerezõk HIV/AIDS-járványa elleni harcba a nem kormányzati szervezeteket is bevonják, az eddigi tapasztalatok birtokában tevékenységüket ki kell terjeszteni.


A HIV-1 vakcinák kifejlesztését és széles körben hozzáférhetõvé való tételét mert kell gyorsítani. Mikor, hol és hogyan?

(AcceleratincT the development and future avaílability of HIV-1 vacci.nes: when, where, and how?)

Esparza J
Bhanarapravati N. Lancet 355, 2061, 2000

Egyértelmû, hogy a HIV járványt, amelynek ijesztõ arányú globális elterjedését az elõzõekben ismertetett kiadványból láthattuk, kizárólag hatékony védõoltás segítségével lehet megszüntetni és az is, hogy ehhez igen intenzív és költséges kutatások szükségesek. Azonban ez a felismerés, bármennyire nyilvánvaló is, nem érte még el a nemzetközi ügynökségeket, alapítványokat és adományozókat.

A HIV vakcina kutatásra 1999-ben globálisan 300 millió dollárt költöttek, ennek kétharmadát az USA-ban az NIH-ban. Ez az összeg azonban csak töredékrésze a világon a HIV-fertõzés és az AIDS kezelésére fordított összegnek, amely csak az USA-ban és Európában 3 milliárd Ft volt.
Nem csak magának az oltóanyagnak a kutatására kellene az eddigieknél lényegesen több pénzt fordítani, de annak az infrastruktúrának a kiépítésére is a fejlõdõ országokban, amely feltétlenül szükséges a jövendõ oltóanyagok kipróbálására.
Az új vakcinák kipróbálása igen sok lépcsõn (preklinikai vizsgálatok, termékfejlesztés és klinikai vizsgálatok) keresztül vezet majd. Nem lesz könnyû, várhatóan nem lesz gyors sem, és csak akkor sikerülhet, ha megszületik az ehhez szükséges nemzetközi elkötelezettség és kiépül a nemzetközi koordináció.

A HIV-vakcina kifejlesztésének egyes lépései megegyeznek a többi oltóanyagéval. Az elsõ szakasz alapkutatás: meg kell határozni, hogy milyen immunológiai reakcióval vagy reakciókkal lehet igazolni, hogy egy oltott egyén védetté vált-e a kórokozóval szemben. Sajnos, ez az esszenciálisan fontos lépés a HIV esetében máig nem történt meg. Ezután, ill. ezzel egyidejûleg meg kell keresni a legerõsebb immunitást létrehozó antigéneket, ill. adjuvánsokat, majd az un. I. fázisú vizsgálat keretében meg kell vizsgálni, hogy az oltás nem jár-e káros mellékhatásokkal. Ugyanebben ill. a következõ, II. fázisban, amely már több önként vállalkozón történik, mérik meg, hogy az adott oltóanyag immunogén-e vagyis a kísérletesen oltottakban elég erõssé és tartóssá válik-e az az immunológiai reakció, amely a védettséget mutatja (Érthetõ, hogy a HIV esetében, ahol nem tudjuk, hogy milyen immunológiai reakcióval mérjük az oltottak védettségét, a vakcina immunogenitásának értékelése ma is bizonytalan). A HIV esetében eddig kb. 6000 önkéntesen próbáltak ki I. és II. fázisú vizsgálat keretében kísérletes vakcinákat. A szokásos eljárás az, hogy azokat az oltóanyagokat, amelyek az I. és II. fázisban biztonságosaknak bizonyultak és amelyek védõhatású immunreakciókat fejlesztenek ki az oltottal szervezetében, az un. III. fázisú vizsgálat során nagyobb számú olyan önkéntesen vizsgálják, akik ott élnek, ahol az adott fertõzés incidenciája, tehát az új infekciók évi elõfordulási gyakorisága nagy. Ezek a III. fázisú vizsgálatok mindig un. placebóval kontrollált kettõsen vak vizsgálat keretében történnek, ahol azonban a placebót és oltóanyagot kapott egyéneknek ugyanolyan felvilágosítást és ugyanolyan segítséget kell kapniuk a biztonságos szex elsajátításához. A HIV vakcinák esetében az a paradox helyzet állt elõ, hogy már megindultak a III. fázisú tömeges kipróbálások, amelyeket azonban olyan oltóanyagokkal végeznek, amelynek akárcsak részleges hatékonyságáról (tehát legalább arról, hogy ha nem is akadályozza meg a fertõzõdést, de késlelteti a HIV-betegség kialakulását az oltottakban) kevesen vannak meggyõzõdve. Jelenleg két nagyobb III. fázisú HIV oltóanyag kipróbálás van folyamatban. Az egyikben, amely 1998 júniusában indult egy un. alegység, rekombináns úton elõállított, a B szubtípusba tartozó törzseknek megfelelõ gp120 fehérjét (VaxGen) használnak immunogénként. Ez a vizsgálat az USA-ban folyik, 5400 önkéntesen, akinek többsége homoszexuális férfi. A másik kipróbálás ugyanezzel a típusú oltóanyaggal Thaiföldön indult, ez a vakcina azonban a B szubtípusnak megfelelõ gp120 mellett az országban elterjedt E szubtípusú gp120-at is tartalmaz. Ez az oltóanyagot 2500 emberen próbálják ki; akik többsége iv. kábítószerezõ. Az elsõ, a hatékonyságra vonatkozó eredmények 2001. végén várhatók. A hatékonyság mérése a kísérletes oltóanyaggal, ill. a placebóval oltott csoportban bekövetkezõ HIV fertõzések gyakoriságának összehasonlításával történik majd meg.

Terveznek és rövidesen elindítanak egy harmadik tömeges kipróbálást is, amely II/III fázisúnak tekinthetõ, mert a célja a vakcina celluláris és humorális immunreakciókat kiváltó hatásának és protektivitásának együttes meghatározása. Ebben egy élõ vektorba, a canarypox vírusba genetikailag beépített H3V fehérjéket alkalmaznak majd oltóanyagként. A szervezetben korlátozott mértékben elszaporodni képes élõ vektor használata miatt e vakcina feltehetõen hatékonyabb lesz, mint a most folyó két III. fázisú kipróbálás során alkalmazott oltóanyag. A vizsgálatba, amely a tervek szerint 2001-ben indul, 10 ezer önkéntest szeretnének bevonni, az elsõ eredmények 3-4 évvel késõbb válnak majd ismertté.

Tehát 17 évvel a vírus felfedezése után egyetlen vakcinát próbálnak ki még csak tömegesen és egy másik vizsgálatát kezdik el még a közeljövõben. Így a legoptimistább forgatókönyv szerint 3-4 év múlva kezünkben lesz egy vagy esetleg két hatékony HIV-vakcina. A pesszimista forgatókönyv, amelyet sokan igen valószínûnek tartanak, úgy szól, hogy fenti idõszak végére bebizonyosodik: a kipróbált vakcinák (különösen a gp120 oltóanyag esetében komoly ennek a veszélye) még részlegesen se hatékonyak, és mindent lehet elölrõl kezdeni.
Egyértelmû, hogy a jelen helyzetben mindent meg kell tenni a HIV vakcina kutatás meggyorsításáért. Párhuzamosan több területen is dolgozni kell, mert csak így várható belátható idõn belül eredmény.

Mindenekelõtt állatkísérletekben meg kell határozni azt, hogy milyen immunológiai reakció mutatja azt, hogy a kísérleti állat védett-e a SIV, ill. a HIV fertõzéssel szemben. Sokan értenek egyet abban, hogy ez a kulcskérdés. Ha ez reprodukálhatóan eldönthetõ lesz, akkor a lehetõ leggyorsabban ki kell próbálni elõbb állatkísérletekben, majd önként vállalkozókon minél több ígéretesnek látszó vakcinát (ilyen oltóanyagokat már ma is nagyszámban ismerünk, a legtöbb az élõ vektorokba épített és a DNS vakcináktól várható) és vakcina formációt (különbözõ adjuvánsok, ill. a HIV-immunogének konjugálása más fehérjékhez) kell kipróbálni. Ezután ki lehet választani azokat az oltóanyagokat, amelyek a bizonyítottan protektiv immunreakciókat a legerõsebben és a legtartósabban váltják ki. Végül ezekkel az oltóanyagokkal már racionális III. fázisú hatékonysági vizsgálatok végezhetõk.

Természetesen addigra már meg kell oldani több más tudományos és logisztikai, sõt politikai kérdést is. A III. fázisú vizsgálatok megindulásakor pontosan ismernünk kell, hogy az adott országban milyen szubtípusú HIV-1 törzsek fordulnak elõ. Az új vakcinákat ezután ?testre kell szabni", ezek az oltóanyagok olyan immunogéneket kell tartalmazzanak, amelyek a domináló szubtípusokkal szemben nyújtanak védelmet. Ugyanakkor meg kell gyõzni az adott országok (itt a magas HIV incidenciájú fejlõdõ országok, esetleg már a közeljövõben a Szovjetunió utódállamai jöhetnek szóba) kormányait, hogy támogassák a vakcina kipróbálásokat. Igen nagy összegeket igényel majd az oltásokhoz és vérvételekhez szükséges egészségügyi infrastruktúra megteremtése is. Biztosítani kell az oltottak részére a felvilágosítást, propagálni és anyagilag is elõ kell segíteni a kondomhasználatot.

Legújabban az USA elnökétõl kezdve a Világbankon át az EU-ig egyre több szervezet ismeri fel a HIV-vakcina kutatás fontosságát, és remélhetõ, hogy ehhez mozgósítani tudják a megfelelõ mennyiségû magántõkét is. Bár mindenki ebben reménykedik, sajnos azonban ma még senki sem lehet abban biztos, hogy a közeljövõben hatékony HIV-vakcina áll majd rendelkezésünkre.


Kofi Annan, az ENSZ fõtitkárának üzenete a 2000, évi AIDS Világnap alkalmából.

Az ezredforduló alkalmat ad arra, hogy elgondolkozzunk: milyen világban akarunk élni, és milyen örökséget szeretnénk utódainkra hagyni. A legfontosabb ezzel kapcsolatos kérdések egyike az AIDS. El kell azon gondolkodnunk, hogy gyermekeinkre és unokáinkra is örökül hagyjuk-e majd a HIV/AIDS világjárvány szörnyû terhét? Vagy képesek vagyunk-e arra, hogy most cselekedjünk annak az érdekében, hogy a betegség terjedésének üteme lecsökkenjen?
A világ egyes részein a HIV/AIDS az elmúlt év során is robbanásszerûen terjedt. Más országokban stabilizálódott ugyan a járvány, de csak az után, hogy a lakosság elfogadhatatlanul magas hányada megfertõzõdött. Sok nemzet bizonyította, hogy a HIV terjedését le lehet fékezni. De még a leggazdagabb országokban is, ahol a legtöbb sikert érték el a HIV/AIDS járvány elleni küzdelemben, bebizonyosodott, hogy ezt a küzdelmet egy pillanatra sem szabad abbahagyni.

Mindannyiunk tevékenysége fontos és jó irányú változást eredményezhet. Ebben az évben a férfiak szerepére szeretném a figyelmet irányítani, akiktõl e változások elsõsorban függnek. Ha a férfiak óvatosabbak lesznek, ha kevesebb kockázatot vállalnak, és ha szembenéznek a HIV/AIDS veszélyével, a járvány elleni küzdelem hatékonyabbá válhat. Amíg nem értjük meg, hogy az AIDS a mi saját problémánk, addig vakon megyünk neki a veszélynek, és nem leszünk képesek se magunkat, se másokat megvédeni. Ez egyaránt vonatkozik az országokat irányító, és a pénzforrások elosztása felett döntõ vezetõkre, és a feleségük és gyermekeik jövõjét megtervezõ családapákra.

A világ színpadától kezdve a legintimebb pillanatokig az AIDS állandó odafigyelést kíván. Nem háríthatjuk ezt azzal el, hogy ?ez mások problémája". Állandóan gondolkodnunk kell azon, hogy az egyes közösségek milyen megoldásokat alkalmazzanak az AIDS elleni küzdelemben. Ki kell tárnunk a karunkat a HIV fertõzött emberek felé, együtt kell érezni velük, és segíteni kell õket.

A három hónappal ezelõtt tartott Milleniumi Csúcsértekezleten a világ országainak vezetõi elhatározták, hogy 2015-re megállítják, sõt vissza is fordítják a HIV/AIDS terjedését. A következõ júniusban egy még soha nem látott lehetõségünk nyílik arra, hogy ennek az elhatározásnak a teljesülését nyomon kövessük. Az ENSZ Közgyûlése speciális ülésszakot szentel majd annak, hogy az AIDS probléma minden aspektusát áttekintsük, és megszervezzük az AIDS elleni koordinált globális küzdelmet. Ez alkalmat jelent ez majd nekünk arra, hogy szembenézzünk a jövõ generációi iránti felelõségünknek, és olyan akciókat indítsunk meg, amelyek végre megfordítsák ennek a rettenetes járványnak a terjedési ütemét.


Peter Piot, az UNAIDS igazgatójának üzenete a 2000. évi AIDS Világnap alkalmából

A 2000. év fordulópontot jelent: a világ végre felismerte a globális HIV/AIDS járvány jelentõségét.
Januárban az ENSZ Biztonsági Tanácsa kinyilvánította, hogy az AIDS az emberiséget fenyegetõ veszély. Ez eddig még egyetlen más betegség esetében sem történt meg.
Az ENSZ szeptemberi Milleniumi Csúcstalálkozóján, amelyen a föld országainak vezetõi számba vették az országukat és a világot érintõ legfontosabb kérdéseket, az AIDS ismét a figyelem középpontjába került. Különösen az afrikai vezetõk beszéltek nyíltan országaik helyzetérõl. Szavaikhoz a világ minden részérõl csatlakoztak vezetõk, Bangladesh és Belize miniszterelnökétõl kezdve egészen az Egyesült Államok és Vietnam elnökéig.

A G8, a világ gazdaságilag legfejlettebb országainak Okinawán tartott ülésén, az el nem kötelezett országok havannai találkozóján, az Afrikai Egységszervezet és a Karib-tengeri országok csúcstalálkozóján is elkötelezték magukat a résztvevõk az AIDS elleni küzdelemre.
A mi feladatunk most az, hogy ezt a politikai elkötelezettséget tettekre váltsuk át. Az, hogy az AIDS globális szinten és számos országban a figyelem középpontjába került; igen nagy lehetõséget ad arra, hogy a társadalom és az egyes családok is egyre inkább odafigyeljenek erre a betegségre. Az ez évi AIDS Világnapi Kampány jelmondata: ?A férfiak megváltoztathatják a dolgokat" a kihívást elsõsorban a férfiak felé tereli, õszintén és becsületesen elismerve a férfiak és nõk hatalma befolyása közötti óriási különbséget.

Túl gyakran fordul elõ, hogy a nõk és a férfiak nem képesek egymással a szexuális témákról beszélni, és ezért elmulasztják a legegyszerûbb védekezést is. Ugyanehhez vezet az is, ha a partnerek eltitkolják egymás elõl külsõ kapcsolataikat.
A nõkre nehezedik egyre inkább a HIV infekció és a fertõzöttek gondozásának terhe. Sok nõnél csak akkor fedezik fel a HIV fertõzöttséget, amikor már teherbe estek. Ennek ellenére férfi partnereiknél sokszor nem végzik el a HIV vizsgálatot. Sok nõ ezután is hallgat, mert fél, hogy partnere erõszakot alkalmaz vele szemben, a közösség pedig, amelyben él, kiközösíti. Ez a rájuk kényszerített hallgatás lehetetlenné teszi, hogy õk maguk megfelelõ gondozásban részesüljenek és nõ annak a veszélye is, hogy HIV fertõzésüket születendõ gyermekeiknek átadják.

Az egyes közösségeknek szükségük van olyan férfiakra, akik irányítják az AIDS elleni küzdelmet. Ebben a küzdelemben fel kell használni a hagyományos férfi szerepeket, mint az erõt, a bátorságot, a vezetési képességeket és a gyengébbek védelmét. A férfiaknak ugyanakkor fel kell hagyniuk az olyan férfi-sztereotipiákkal, mint a felelõtlenség vagy a nemi erõszak.
Az AIDS Világnapi Kampány arra igyekszik rábírni a férfiakat, hogy az eddigieknél jobban törõdjenek önmagukkal. A férfiak gyakran tanúsítanak olyan magatartást, amelynek során életüket is veszélynek teszik ki. Ilyen magatartás-formák, pl. a védekezés nélküli nemi élet nõkkel vagy más férfiakkal, vagy a nem fertõtlenített tûk és fecskendõk közös használata az iv. kábítószerezés során. Különösen nagy segítségre van szükségük a férfiaknak ahhoz, hogy ne veszélyeztessék magukat akkor, amikor családjuktól távol dolgoznak, katonai szolgálatukat töltik vagy börtönben vannak.

Az Egyesült Nemzetek azt tûzte ki célul, hogy a járvány által leginkább érintett országokban 2005-re, globálisan pedig 2010-re a fiatal korosztályokban a HIV fertõzõdési arány 25%-kal csökkenjen.

Ez csak akkor lehetséges, ha az AIDS elleni küzdelem kiterjed minden közösségre, minden országra, minden kontinensre. Csak akkor lehetséges a járvány ütemének visszafordítása, ha a társadalmat mobilizálni sikerül a stigmatizálás elitélésére és a megelõzésre, és a már fertõzöttek gondozására irányuló tettekre. Ez az országok vezetõinek politikai elkötelezettségét, társadalmi és gazdasági tervezést, az egyes közösségek tevékenységek megszervezését, és az egyének magatartásának megváltozását igényli. Ezen az úton képesek a férfiak a dolgokat valóban megváltoztatni.


Retrovirális rebound szindróma a retrovirus-gátló kezelés felfüggesztése után három krónikusan HIV-fertõzött betegben

(Retroviral rebound syndrome after cessation of supressive antiretroviral therapy in three patients with chronic HIV infection)

Colven R. és mtsai
Ann. Intern Med. 133, 430, 2000.

Ismeteres, hogy a HIV fertõzés után a fertõzöttek 40-89%-ában primer retrovírus szindróma alakul ki, amely idõben egybeesik a HIV-1 RNS szint csúcsértékével. A HIV-1 RNS koncentráció csökkenésével párhuzamosan ezek a tünetek visszafejlõdnek. Bár tudjuk, hogy a HAART abbahagyása után a betegek egy részében ismét magasra emelkedik a HIV-1 plazmakoncentrációja, ennek kapcsán acut retrovírus szindrómát még nem írtak le. Szerzõk most három ilyen esetrõl számolnak be. Az újság ugyanabban a számában megjelent következõ cikkben leírt eset ezt a számot négyre emeli.

Az elsõ beteg 45 éves férfi, akinél a HIV diagnózist 1987-ben állították fel. Azóta Pneumocystis carinii pneumonia és CMV enteritis fejlõdött ki nála. 1996. májusában zidovidine+lamivudine+ indinavir kezelést kezdtek el nála, 5 hónap után plazma HIV-1 RNS szintje 500 kópia/ml alá csökkent, CD4+ T sejtszáma 0-ról 170 sejt/ul-re nõtt. 1996 decemberében malignus melanómát diagnosztizáltak a betegnél, emiatt négyhetes interferon alpha kezelést kapott. 16 hónappal késõbb CT vizsgálattal kis, de növekvõ csomókat találtak a mellkasban. Mivel úgy gondolta, hogy ezek a melanoma metasztázisai, a beteg abbahagyta a HAART-ot. Ekkor HIV-1 RNS-szintje <50 kópia/ml. CD4+ T sejtszáma pedig 797 sejt/ul volt.

Tíz nappal a kezelés abbahagyása után a beteg lázas lett (39°C), éjszakai izzadás, rossz közérzet, izomfájdalom, fejfájás és köhögés jelentkeztek nála. 4 nappal ezután generalizált kiütések fejlõdtek ki, amelyek 3 nap alatt gyulladásossá és gennyessé váltak, kiterjedtek arcára, kezére és lábfejére is. Ekkor plazma HIV-1 RNS szintje 1,6 millió kópia/ml-re emelkedett, CD4+ T sejtszáma 309 sejt/ul értékre süllyedt. A vérbõl baktérium nem volt kitenyészthetõ, májfunkciója normális volt.

19 nappal ennek abbahagyása után a beteg újra kezdte a hármas antiretroviralis kezelés kombinációt. Három hét alatt leláztalanodott, tünetei megszûntek és HIV-1 RNS koncentrációja 2129 kópia/ml-re csökkent. 4 hónappal a HAART ismételt elkezdése után HIV1 RNS szintje <50 kópia/ml, CD4+ T sejtszáma 721 sejt/ul volt. Az ismételt CT vizsgálat megerõsítette a metasztatikus melanoma diagnózist.
A második beteg, egy 46 éves férfi HIV fertõzését 1997-ben diagnosztizálták. Ezt oralis candidiasis és a 23 kg-os fogyás elõzte meg. CD4+ T sejtszáma 54 sejt/ul, HIV-1 RNS szintje 800 000 kópia/ml volt. Zidovudineból, lamivudineból és indinavirból álló hármas kezelést kezdtek el nála, melyet mellékhatás miatt 1999-ben lamivudine+abacavir+efávirenzre cseréltek. HIV-1 RNS szintje <50 kópia/ml-re csökkent, 22 hónapos kezelés után CD4+ T sejtszáma 871 sejt/ul-re emelkedett.

1999 áprilisában a beteg abbahagyta a HAART-ot, hányinger, hasmenés és paranoiás tünetek miatt. Négy héttel késõbb gastrointestinalis tünetei és mentális zavarai visszafejlõdtek, de CD4+ T sejtszáma 550 sejt/ul-re süllyedt, HIV-1 RNS szintje 2793 kópia/ml-re nõtt. Hat héttel a kezelés megszakítása után a beteg lázas lett, pharingitis, éjszakai izzadás, nyaki nyirokcsomó gyulladás, fáradtság és myalgia jelentkeztek nála. A CMV és EBV szerológiai tesztek a friss infekciót kizárták. HIV-1 RNS szintje ekkor már 243 570 kópia/ml, CD4+ T sejtszáma 282 sejt/ul volt. Ekkor a beteg ismét elkezdte a HAART-ot, stavudinet, lamivudinet, nevirapinet és nelfinavirt kapott. Már 10 napos kezelés után a beteg tüneteinek jelentõs javulásáról számolt be. Három hónapos ismételt kezelés után HIV-1 RNS koncentrációja ismét 50 kópia/ml alá süllyedt, CD4+ T sejtszáma pedig 680 sejt/ul-re emelkedett.

A harmadik beteg, egy 37 éves nõ HIV szeropozitivitását 1990-ben állapították meg. Ekkor 450 sejt/ul volt a CD4+ T sejtszáma, félévig AZT monoterápiában részesült. 1995-ig CD4+ T sejtszáma stabil maradt, amikor 91 sejt/ul-re csökkent és HIV encephalopathia fejlõdött ki nála. Ekkor HIV-1 RNS szintje 151 000 kópia/ml volt. 1996 márciusában kezdték el nála, a kezdetben zidovudineból, lamivudineból és ritonavirból (ezt késõbb indinavirre cserélték) álló HAART-ot. HIV-1 RNS koncentrációja 50 kópia/ml alá süllyedt, CD4+ T sejtszáma 350-450 sejt/ul-re nõtt. Ezek az értékek 2 éven át stabilak maradtak. Mivel azonban nem volt képes a gyógyszereket tovább tolerálni, 1999 júliusában abbahagyta az antiretroviralis kezelést. Három héttel ezután 38.5°C-os láz és pharingitis fejlõdött ki nála, torkából A típusú streptococcus nem volt kitenyészthetõ. Antibiotikum terápiára kisebb javulás következett be, de egy héttel késõbb izomfájdalom, hidegrázás, fejfájás, nyaki merevség és idõszakos hányásokkal kísért hányinger fejlõdött ki. A likvor vizsgálatnál leukocyták (91% lymphocyta) voltak detektálhatók. A vizsgálat az acut CMV fertõzést kizárta. A HIV-1 RNS a likvorban 123 000 kópia/ml, a plazmában 31 000 kópia/ml volt, a CD4+ T sejtszám pedig 410 sejt/ul.

A kezelés beszüntetése után 4 és fél héttel, a beteg új (didanosine+abacavir+efavirnz) terápiás kombinációt kezdett. Két hét alatt tüneti teljes mértékben visszafejlõdtek. 3 hónappal a HAART újrakezdése után HIV-1 RNS szintje ismét 50 kópia/ml alá csökkent, CD4+ T sejtszáma 450 sejt/ul volt, és panaszmentessé vált.

Az esetek megbeszélésre a következõ cikk ismertetése után visszatérünk.


Az acut HIV szindróma visszatérése az antiretroviralis terápia megszakítása után egy krónikus HIV fertõzésben szenvedõ betegben. Esetismertetés.

(Recurrence of the acute HIV symdrome after interruption of antiretroviral therapy in a patient with chronic HIV infection. A case report.)

Kilby J.M. és mtsai
Ann. Intern. Med. 133, 435, 2000.

Szerzõk másokhoz hasonlóan vizsgálatokat kezdtek annak a tanulmányozására, hogy a HAART szándékos magszakítása után stimulálódik-e az újabb antigén-inger hatására a sejt-közvetített immunválasz, olyan mértékben, amely késõbb is biztosítja a vírusszaporodás effektív gátlását. 8 napra szakítják meg a kezelést, és tovább követik a betegek klinikai, virológiai és immunológiai állapotának alakulását.
Jelen cikkben szerzõk egy olyan beteg esetét ismertetik, aki részt vett ebben a kísérletben (ennek eredményei közlés alatt vannak), de nem ekkor, hanem késõbb, amikor önszántából szakította meg a HAART-ot, fejlõdtek ki nála az acut retroviralis szindróma tünetei.

A 30 éves férfibetegben 3 hónappal egy magas kockázattal járó expozíció után spontán visszafejlõdõ mononucleosis szindróma alakult ki. HIV-1 RNS szintje 880 000 kópia/ml, CD4+ T sejtszáma 85 sejt/ul volt. Ekkor zidovudineból, lamivudineból és indinavirból álló kombinált kezelést kezdtek el nála. Két éven át kapta ezt a terápiát, ez alatt HIV-1 RNS koncentrációja folyamatosan 50 kópia/ml alatt, CD4+ T sejtszáma >500 sejt/ul volt. Ekkor vették be a beteget a fent említett kísérletbe. A 8 napos HAART megszakítás során HIV-1 RNS szintje 1921 kópia/ml-re nõtt, CD4+ T sejtszáma 375 sejt/ul-re csökkent. A terápia újrakezdése után a plazma víruskoncentráció ismét lecsökkent 50 kópia/ml alá (kivéve két rövid ideig tartó kiugrást) és CD4+ T sejtszáma is >500 sejt/ul lett ismét.

169 nappal az elõre tervezett HAART - megszakítás után a beteg influenzaoltást kapott. Ekkor (biztosítási problémái miatt, anélkül, hogy errõl kezelõorvosát értesítette volna) megszakította a kezelést. 11 nappal késõbb lázas lett, rosszul érezte magát, hányt, nyirokcsomó duzzanata és laza széklete volt. Azt mondta, hogy ezek a tünetek hasonlóak, de még rosszabbak voltak, mint amelyeket 4 évvel korábban HIV fertõzõdése után élt át. Azonban még ekkor is titkolta, hogy nem szedi a gyógyszereit. 3 nappal késõbb ismét jelentkezett, tünetei nem javultak, CD4+ T sejtszáma 164 sejt/ul, HIV-1 RNS szintje 327 000 kópia/ml volt ekkor. Magas láza, pharingitise és a törzsén kifejlõdõ kiütések miatt kórházba kellett felvenni. Csak 21 nappal a terápia megszakítása után közölte az orvosokkal, hogy nem szedi már antiretroviralis gyógyszereit. Ekkor CD4+ T sejtszáma 86 sejt/ul, HIV-1 RNS szintje 1 000 000 kópia/ml volt. Mikrobiológiai vizsgálatokkal kizárták, hogy egyéb kórokozók állnának a tünetek hátterében. Ezért 21 napos szünet után a HAART-ot újra kezdték. Kevesebb, mint 2 hét alatt tünetei elmúltak, HIV-1 RNS koncentrációja 2742 kópia/ml-re, 2 hónap múlva 59 kópia/ml-re csökkent, CD4+ T sejtszáma 500 sejt/ul-re emelkedett.

Ismert, hogy a HAART megszakítása után igen rövid idõvel a plazma HIV-1 RNS szintje gyorsan igen magas értékre emelkedhet. A fentiekben ismertetett négy eset (egy, 1998-ban leirt ötödikkel együtt) arra mutat, hogy ez az emelkedés, a fertõzõdéskor bekövetkezõ acut retrovírus szindrómához igen hasonló tünetekkel járhat együtt a betegek egy részében. Ezek a tünetek a nagy mennyiségben jelen lévõ vírus közvetlen sejtkárosító hatásának és a cytotoxikus T sejtválasznak a következményei lehetnek. Az immunológiai folyamat jelentõségére utal, hogy szemben a korábban leírt alacsony CD4+ T sejtszámú betegekkel, ahol a vírusszint emelkedése tünetmentesen zajlott, a fenti közleményekben ismertetett betegek CD4+ 2 sajtszáma magas, a normál értéket megközelítõ vagy ezt el is érõ volt.

A kapott eredmények arra figyelmeztetnek, hogy a HAART szándékosan vagy önkényesen történõ megszakítása esetében a betegeket igen szoros megfigyelés alatt kell tartani.


A klinikai tünetek megjelenése és a hathónapos hatékony aktív antiretroviralis terápiára adott immunológiai és virológiai válasz közötti kapcsolat HIV-1-fertõzött betegekben

(Clinical outcome of patients with HIV-1 infection according to immunological and virological response after 6 months of highly active antiretroviral therapy)

Grabar S. és mtsai.
Ann. Intern. Med. 133, 401, 2000.

A hatékony aktív antiretroviralis terápia (HAART) jelentõsen csökkentette a HIV betegség mortalitását a fejlett országokban. Az egyes betegek HAART-ra adott válasza azonban heterogén, és máig nem végeztek olyan vizsgálatot, amelynek alapján megítélhetõ lenne a kezelésre adott kezdeti válasz és a betegség hosszú távú prognózisa közötti kapcsolat.
A francia szerzõk 2236, 68 különbözõ kórházban kezelt olyan betegben végeztek prospektív vizsgálatot, akik korábban proteáz inhibitort még nem kaptak. A betegben 6 hónapos, majd 12 hónapos proteáz inhibitor szert is tartalmazó HAART után megmérték a HIV-1 RNS plazmaszintet és a CD4+ T sejtszámot. A betegeket ezután tovább követték (átlagos követési idõ: 18 hónap) és azt tanulmányozták, hogy a 6 hónapos HAART-ra adott válasz elõre jelzi-e a különbözõ klinikai események (halálozás, AIDS kialakulása) bekövetkezését.

Eredmények
A 2236 beteg közül a vizsgálat elsõ féléve során 69 halt meg, 123-nál diagnosztizáltak újonnan olyan betegséget, amelynek alapján az AIDS diagnózis felállítható volt, 30-an nem jelentkeztek a felülvizsgálatra, a betegek többségénél (2045) azonban klinikai eseményt nem regisztráltak.
Az általuk használt definíció szerint a féléves HAART-ra azok a betegek adtak virológiai választ, akiknek vírusszintje legalább a tizedrészére csökkent, vagy 1000 kópia/ml-es szint alá süllyedt. Immunológiai válasznak az 50 sejt/ul-es vagy ennél nagyobb CD4+ T sejtszám növekedést tekintették. E kritériumok alapján a betegeket négy csoportra osztották. A betegek közel felében (1062 beteg, 47.5%) mind immunológiai, mind virológiai válasz regisztrálható volt, míg 363 beteg (16.2%) sem virológiai, sem immunológiai választ nem adott a HAART-ra. 387 betegben (17.3%) csak virológiai, 424 betegben (19.0%) csak immunológiai választ észleltek. Ez után megvizsgálták, hogy milyen viszony áll fenn a 6 és 12 hónapos HAART-ra adott válasz között. Egyéves HAART kezelés után 1176 betegben tudták a vizsgálatot elvégezni. A fenti négy csoport létszámaránya ekkor is a 6 hónap után mérthez hasonló volt, teljes (immunológiai és virológiai) választ 573/1176 (48.7%) beteg adott. A teljes reszponderek 78.4%-a 6 hónappal késõbb is teljes reszpondernek volt minõsíthetõ, míg a nonreszponderek 42%-a késõbb is válaszképtelen maradt.

Igen erõs összefüggést észleltek a 6 hónapos HAART-ra adott immunológiai és virológiai válasz és a betegség további progressziója között. Két évvel a HAART megindítása után a teljes reszponderek 4.8%-ában, a non-reszpondereknek 15.9%-ában alakult ki új az AIDS definíciónak megfelelõ klinikai esemény, vagy következett be a HIV fertõzésnek tulajdonítható halálozás. Ha a betegeknek az egyéb, a kezelés eredményét esetleg befolyásolni képes jellemzõit (pl. kor, nem, rizikócsoport, korábban alkalmazott terápia, stb.) is figyelembe vették az elemzésnél, akkor is azt az eredményt kapták, hogy a nonreszponderek relatív kockázata 3,38-szor nagyobb volt, mint a teljes reszpondereké. Érdekes módon azoknak a betegeknek, akik 6 hónapra csak virológiai választ adtak, a progresszióra való esélye szignifikánsan magasabb (relatív rizikó: 1,98) volt, mint a teljes reszpondereké, míg a csak immunológiai választ adók és a teljes reszponderek között szignifikáns különbséget a betegség progressziójában nem észleltek.

Megbeszélés.
Az eredmények egyértelmûen igazolják, hogy 6 hónapos HAART-ra adott immunológiai és virológiai válasz mérésével elõre lehet jelezni a HIV betegség késõbbi progresszióját. Azoknak a betegeknek, akikben a kezelés kezdetén nem csökken megfelelõ mértékben a vírus plazma koncentrációja és nem emelkedik a CD4+ T sejtek száma, több mint háromszoros az esélye a HIV-vel kapcsolatos halálozásra és az új AIDS-t definiáló betegség kialakulására, mint azoknak, akik megfelelõ immunológiai és szerológiai választ adnak a kezelésre. Szerzõk szerint ez még akkor is igaz marad, ha a vizsgálat természetébõl. adódó hibákat (pl. nem tettek különbséget a részleges és teljes virológiai válasz között, az elsõ 6 hónap során exitált betegek nem kerülhettek be az analízisbe) is figyelembe veszik.

A legérdekesebb megfigyelés talán az, hogy nem találtak különbséget a betegség progressziójában azok között az immunológiailag válaszoló betegek között, akik virológiai választ adtak, ill. nem adtak. Ha ez a megfigyelés más hasonló vizsgálatokban is reprodukálható lesz, akkor ennek a terápia hatásossága megítélése szempontjából is nagy a jelentõsége. Ha ezt elfogadjuk, akkor az adott gyógyszer kombináción nem kell akkor sem változtatni, ha ez a CD4+ T sejtszámot jelentõsen növeli, de nem csökkenti a plazma HIV-1 RNS szintjét. Abban az esetben viszont, ha csak a vírusszint csökken, de a CD4+ T sejtek száma nem emelkedik, érdemes megfontolni esetleges immunstimuláló szerek, pl. az IL-2 a HAART-tal történõ együttes adását is.


A HIV-1 és a növekvõ immunszuppresszió hatása a malária parasitaemiára és a klinikai epizódok számára Uganda egy falusi régiójában élõ felnõttekben, kohorsz vizsgálat

(Effect of HIV-1 and increasing immunosuppression on malaria parasitaemia and clinical episodes in adults in rural Uganda: a cohort study)

Whitworth J. és mtsai
Lancet 356, 1051, 2000.

Afrikának a Szaharától délre fekvõ részén, ahol 22 millió HIV fertõzött él, a malária igen gyakori, legalább fél milliárd afrikai fertõzött ezzel a parazitával. Ezért a két betegség közötti bármely kölcsönhatásnak igen nagy a közegészségügyi jelentõsége. Elméletileg a HIV-1 által okozott immunszuppresszió megnövelheti mind a Plasmodium falciparummal való infekció esélyét, mind pedig a parasitaemia és a tünetek kifejlõdését a már fertõzöttekben. Másrészt a malária fertõzés a citokin termelés megnövelése révén megnövelheti a HIV-1 replikációját.

A malária és a HIV-1 infekció kölcsönhatására vonatkozó eredmények nem egyértelmûek. Egyes vizsgálatokban észlelték a HIV-nek a parasitaemia kialakulását elõsegítõ hatását, különösen a terhességben kapott adatok látszanak meggyõzõnek. A vizsgálatokat azonban aránylag kisszámú betegen végezték.
Szerzõk Uganda egy falusi körzetében (Mosaka) végezték a vizsgálatot. HIV fertõzött és HIV-1 szeronegatív egyéneket követtek nyomon a háromhavonta végzett rutinvizsgálatok során. A közti idõszakban is elvégezték a vizsgálatot, ha az ebben szereplõ egyének klinikai tünetek, elsõsorban lázroham miatt a rendelõket felkeresték. 484 15 éven felüli egyént (250 férfi, 234 nõ) választottak be a vizsgálatba. Közülük 222 már a vizsgálat kezdetén HIV-szeropozitív volt, 25 a vizsgálat közben szerokonvertált, 237 végig HIV-1 szeronegatív maradt. A nõk több mint 50%-a lett terhes a vizsgálat folyamán, de e terhességek egy része nem végzõdött szüléssel.

A vizsgált egyének összesen 7220 alkalommal vettek részt rutin viziten, 6474 alkalommal (90%) maláriára vonatkozó kérdéseket is feltettek és elvégezték a parasitaemia kimutatására szolgáló laboratóriumi teszteket is. Malária parasitaemiát a HIV-szeropozitívokban a vizitek 11.8%-ában, a HIV-szeronegativoknak viszont csak 6.3%-ában észleltek (p<0.0001). A malária klinikai tünetei e vizitek alkalmával a két csoport 2,0, ill. 0.7%-ában jelentkeztek (p=0.0003). A rendszeres vizitek között a rendelõt felkeresõ HIV-fertõzötteknél 8.6%-ban, míg a szeronegatívoknál csak 2.8%-ban észleltek klinikai tünetekkel járó maláriát. Minél alacsonyabb volt a HIV fertõzöttek CD4+ sejtszáma, annál magasabb volt vérükben a paraziták koncentrációja, míg a nem-fertõzöttekben ilyen kapcsolatot nem találtak. A klinikai tünetekkel járó malária mind a rendszeres, mind a rendkívüli vizitek alkalmával szignifikánsan gyakrabban fordult elõ az alacsony (<200 sejt/ul), mind az aránylag magas (>500 sejt/ul) CD4+ sejtszámú HIV fertõzöttek között. Az elsõ csoport esélye arra, hogy a rendszeres vizitek során náluk maláriás tüneteket találjanak 6-szor magasabb volt, mint a második csoporté, a rendkívüli vizitekre vonatkozóan ez az esély közel négyszeresnek bizonyult. Hasonló kapcsolatot találtak a maláriás tünetek és a HIV fertõzés stádiuma között is. A legsúlyosabb (IV.) stádiumban lévõkben a rendszeres vizitek során 9-szer, a rendkívüli vizitek során 5,4-szer gyakoribb voltak e tünetek, mint a HIV-infekció tünetmentes stádiumában lévõk esetében.

Megbeszélés
A vizsgálat eredményei szerint a HIV-1 által okozott progrediáló immunszuppresszió megnöveli a malária parasitaemia elõfordulási gyakoriságát és növeli ennek súlyosságát, a maláriás tünetek jelentkezési frekvenciáját is. A vizsgált populáció félig immúnisnak tekinthetõ, ezért az észlelt parasitaemia mértéke aránylag alacsony volt. Szerzõk szerint lényeges lenne a vizsgálatot olyan egyénekben, pl. kisgyermekekben és terhes nõkben is elvégezni, akik nem immúnisak a maláriára. Annak a tisztázása is várat magára (mivel az általuk vizsgált egyének közül maláriában senki sem halt meg), hogy a HIV-1-el való együttes fertõzés megnöveli-e a malária halálozási arányát is. Járványtani szempontból értékelve az eredményeket, a vizsgált félig immúnis populációban a HIV-1 megnövelheti a malária terjedésének veszélyét, és emiatt jelentõsen megemelkedhetnek a maláriával kapcsolatos közegészségügyi költségek is Afrikának ebben a részében.


AIDS: A patentjogok (szabadalmi jogok) a páciensjogokkal szemben

(AIDS: patent rights versus patient's rights)

Chirac P és mtsai
Lancet 356, 502, 2000

A Nobel-díjas "Orvosok Határok Nélkül" szervezet munkatársai által írt cikk abból a szomorú ténybõl indul ki, hogy a hatékony aktív antiretroviralis terápia, amely a fejlett országokban az AIDS okozta halálozást 70%-a1 csökkentette, elérhetetlen a fejlõdõ országok HIV fertõzöttjei, tehát a világon élõ HIV fertõzöttek 95%-a számára. Az egészségügyi infrastruktúra és a képzett egészségügyi dolgozók hiánya mellett ennek fõ oka az antiretroviralis gyógyszerek magas ára. Így a fejlõdõ országokban csupán a primer prevencióra és esetleg az anyáról magzatra történõ vírusátadás gyógyszeres megelõzésére jut pénz.

A különbözõ tárgyalásokon a gyógyszerek ára szinte kõbe van vésve. Egy beteg egy évi hármas kombinációs terápiája 10 000 USD-be kerül. P1. az NIH-ben kifejlesztett AZT-t a Glaxo Welcome igen magas áron hozta forgalomba, és adja el ma is. Még 5 évig kell várni ahhoz, hogy az AZT szabadalma lejárjon. Hasonló a helyzet a többi antiretroviralis szer esetében is. Ezeket a szereket, a proteáz gátlókat is beleértve, az állam által fenntartott laboratóriumokban fejlesztették ki, és igen gyorsan, átlagosan 44.6 hónap alatt (az. iparban kifejlesztett gyógyszerek esetében ez 87.4 hónap) engedélyezték is felhasználásukat. A szerek szabadalmi jogai állami intézmények tulajdonában vannak, de a kereskedelmi hasznosítás kizárólagos jogát magántársaságok kapták meg. Ezek után elég nehéz elfogadni azt az ipari cégek által igen gyakran hangoztatott érvet, hogy az antiretroviralis gyógyszereket azért adják ilyen drágán, hogy az így szerzett hasznot új antiretroviralis szerek kifejlesztésére használják. A szereket a gazdag Egyesült Államokban hozták elõször forgalomba, ahol a gyógyszerek szabadáras termékek és az itt bevezetett árak meghatározóak a világ többi részre vonatkozóan is.

Mivel a gyártók nem hajlandók arra, hogy termékeiket lényegesen olcsóbban hozzák forgalomba a fejlõdõ országokban, óhatatlanul felmerül e szerek szabadalmi jogainak kérdése. A legkevésbé fejlett országok a WTO (Világkereskedelmi Szervezet) tagjai és vállalták, hogy legkésõbb 2006-ig törvénybe iktatják a gyógyszer szabadalmi jogok 20 évre szóló védelmét. Azokban az országokban viszont, amelyek nem tagjai a WTO-nak, az antiretroviralis szereket is generikus készítményenként, az USA-ban érvényes árnál lényegesen olcsóbban hozzák forgalomba. Ez a helyzet, pl. Indiában vagy Thaiföldön. Brazíliában 90 000 beteget lehetett kombinációs terápiában részesíteni, mivel az antiretroviralis szerek ára az utóbbi 5 év során 70%-kal csökkent. Elvileg lehetséges, hogy azok az országok, amelyek maguk nem képesek a szerek elõállítására, olcsóbb antiretroviralis szereket importáljanak Indiából, Thaiföldrõl vagy Brazíliából, de a gyógyszergyárak és a nyugati országok kormányai kemény nyomást gyakorolnak rájuk, hogy ezt magakadályozzák.

A fejlett és a fejlõdõ országok között a HAART-hoz való hozzájutásban fennálló különbségek - hangsúlyozzák a cikk szerzõi - nemcsak orvosi, de társadalmi, gazdasági, erkölcsi és politikai problémát is képeznek. A különbség felveti a közösségi és a privát jogok egyensúlyának, valamint a szabadalmi jogok és a betegjogok közötti egyensúly kérdését is. Az orvostudomány haladásának eredményeihez való hozzájutás egy olyan emberi jog, amelynek biztosítása az emberiség részére nagy kihívást jelent. Erkölcsileg ma már nem elfogadható annak a vitatása, hogy az antiretroviralis szereket mindenkinek biztosítani kell. A szerzõk szerint most arra kell koncentrálni, hogy milyen gyorsan lehet ezt véghezvinni.


Az antiretroviralis terápia hatása a HIV koncentrációjára a spermában

(Effect of anti.retroviral therapy on HIV shedding in semen)

Barroso P.F. és mtsai
Ann. Intern. Med. 133, 280, 2000

A hatékony aktív antiretroviralis terápia (HAART) csökkenti a HIV partikulák számát a vér mellett más testnedvekben, így az ondóban is, ennek ellenére az ondóban sok kezelt beteg esetében még kimutatható marad a vírus. A HAART-nak a spermában lévõ vírusmennyiségre gyakorolt hatását eddig csak klinikai vizsgálatok keretében tanulmányozták, a brazil szerzõk most egy adott közösségben végeztek ilyen irányú vizsgálatokat. 1996. novembere és 1998. májusa között 93 a Rio de Janeiroi Egyetemi Kórházban kezelt HIV fertõzött férfit toboroztak a vizsgálathoz. Az ellenõrzést a betegeknél a terápia megkezdése elõtt, majd ezután 1, 2, 3 és 6 hónappal végezték. A vérplazmát és a masturbációval nyert ondót a megfelelõ elõkezelés után -70°C-on tárolták. A plazma és az ondó HIV-1 RNS koncentrációját az Organon Teknika cég NucliSens próbájával határozták meg, mivel ez a spermában lévõ gátló faktorokra a legkevésbé érzékeny.

A betegek átlagéletkora 33.8 év volt. A vizsgálat kezdetén a plazma HIV-1 RNS koncentrációjának medián értéke 47 000 kópia/ml volt. A betegek 35%-ának CD4+ T sejtszáma <200 sejt/ul, 31%-uknak 200-350 sejt/ul, 29%-uknak >350 sejt/ul volt. A 93 beteg kettõ kivételével korábban antiretroviralis kezelést még nem kapott. 80 beteget két gyógyszerrel, 13-at három gyógyszerrel kezeltek, melyek egyike proteáz inhibitor volt.
A vizsgálat kezdetén pozitív korrelációt észleltek a plazmában és az ondóban mért HIV-1 RNS szint között. Ekkor a betegek 96%-ának vérében és 74%-ának ondójában lehetett HIV-1 RNS-t kimutatni. Hat hónapos kezelés után ez az arány 38%-ra, ill. 33%-ra csökkent. A kezelés formája befolyásolta az eredményeket. A kettes kombinációt kapó betegek között 18/48-ban (38%), míg a HAART-al kezeltekben csak 2/16ban (13%) volt HIV-1 RNS a spermában detektálható.

Ismert, hogy a fertõzöttek spermájában lévõ HIV-1 koncentráció és e betegek fertõzõképessége között egyenes arányosság áll fenn. Ezért szerzõk úgy gondolják, hogy a kettes kombináció, amely egyes ajánlások szerint szóba jöhet a relatíve lassan progrediáló HIV betegség kezelésre, közegészségügyi szempontból is hasznos lehet, mivel csökkentheti a vírus terjedését. A hármas kombináció azonban ebbõl a szempontból is hatékonyabb volt. A korábbi vizsgálatokhoz hasonlóan szerzõk is úgy találták, hogy a HAART-al kezeltek egy kis részében a hathónapos kezelés után is detektálható marad a vírus az ondóban. Ennek közegészségügyi fontossága nem elhanyagolható, mivel rezisztens HIV-1 törzsek elterjedéséhez vezethet a populációban.


Hírek

(Lancet, 356, 773, 2000): A televíziót és a mozit nem használják fel eléggé a HIV megelõzésre. A nepáli szerzõ (M.D. Bhattarai) által írt rövid közlemény fõ mondanivalója, hogy a HIV/AIDS elleni küzdelemben a jelenleginél sokkal inkább fel kellene használni a tévét és a filmeket, mivel ezek nézésével tölti a fiatal korosztály szabadidejének legnagyobb részét. Különösen hasznosak lehetnek a HIV szexuális átvitelérõl és a biztonságos nemi életrõl szóló videoklippek. Lényeges lenne, hogy a WHO és az ENSZ ajánlja a tévé és a mozi felhasználást a HIV primer prevenció céljára, mert ez csökkenthetné az ezt ellenzõ helyi bürokraták ellenállását.

(Lancet, 356, 1090, 2000): Az AIDS esetek számának növekedése a romániai felnõttek között egyre nagyobb aggodalomra ad okot. Romániában a HIV fertõzést eddig túlnyomó többségben a gyermekek között detektálták, ma 2340 AIDS-es gyermek él az országban. A román szerzõ (S. Antoniu) azonban most a román orvosi újságban, a Viata Medicaleban megjelent olyan adatokat idéz, melyek szerint Romániában a 15-49 éves korosztályban 761 AIDS esetet regisztráltak, amely az 1991 év végi adatnál 8.6-szor magasabb. E korosztályban a HIV feltehetõen szexuális úton és/vagy iv. kábítószerezéssel terjed.

(Lancet, 356, 1336, 2000): HIV-1 vakcina kipróbálást terveznek Dél Afrikában. Dél-Afrikában, Indiához hasonlóan a C szubtípusba tartozó HIV-1 törzsek dominálnak. Egy széleskörû, az NIH által támogatott összefogás keretében az A1phaVax cég egy C típusú HIV-1 vakcinát fejlesztett ki, amelyet elõször Dél-Afrikában próbálnak ki 2001-ben. Az oltóanyag élõ vektorba (venezuelai ló encephilitis vírus) bevitt HIV-1 gag gént tartalmaz, amely az oltottak egyes sejtjeiben el tud szaporodni és a fertõzött sejtek felszínén megjelennek a C szubtípusú HIV-1 gag génje által kódolt fehérjék.

(Ann. Intern. Med. 133, 290, 2000). Mi történt a berlini beteggel? Talán a világ legjobban ismert HIV-betege az a Berlinben élõ paciens, akinél az acut retrovírus szindróma kifejlõdése után azonnal kombinált antretroviralis kezelést kezdtek. Ezt háromszor megszakították. Az elsõ két alkalommal megnõtt a beteg vérében a HIV-1 RNS szint, a harmadik alkalommal már nem. Ma már 19 hónapja nem kezelik a beteget, HIV-1 RNS szintje <20 kópia/ml, CD4+ T sejtszáma 783 sejt/ul. A beteg vérében erõs HIV-specifikus CD4 és CD8 cytotoxikus válasz észlehetõ. Bár a HIV-1 jelen van CD4 sejtjeiben és nyirokcsomóiban, keringõ vírus nem detektálható. A berlini beteg esete adott alapot a tervezett kezelés megszakítási kísérleteknek, amelyek célja az immunrendszer "magtanítása" a HIV fertõzés kordában tartására. Az ilyen kísérletek világszerte több helyen is folynak, azonban mindmáig a berlini beteg az egyetlen, akinél ez sikerült is.

(JAMA 284, 1777, 2000). Téves HIV diagnózisok. Spanyol kutatók felhívják arra a figyelmet, hogy a differenciál-diagnosztikai problémák a HIV fertõzés diagnosztizálásának elmulasztását eredményezhetik. Négy, Barcelónában kezelt beteg esetében az acutan kifejlõdõ láz és a kiütések alapján az orvosok mediterrán foltos lázat diagnosztizáltak, de szerológiai vizsgálatot nem végeztek ennek igazolására. Az egyik betegnél 10 nappal késõbb HIV fertõzést állapítottak meg. A többi beteg esetében csak évekkel késõbb diagnosztizáltak HIV infekciót, de igén valószínû, hogy a mediterrán foltos láz szerû tünetek az acut primer retrovírus infekció klinikai jelei voltak.


A 2000 elsõ három negyedévében regisztrált HIV/AIDS járványügyi adatok összehasonlítása az elõzõ két teljes év adataival

Forrás: Epinfo 7 évf. 40 szám, 2000. október 13.

A) A nyilvántartott HIV fertõzött személyek nemenkénti megoszlása a verifikálás éve szerint

B) A bejelentett AIDS betegek, és az AIDS okozta halálozások megoszlása a megbetegedés éve és nemekszerint

C) A bejelentett AIDS betegek rizikócsoportok szerinti megoszlása


A HIV/AIDS hullám egyre magasabb lesz Kelet-Európában

(HIV-AIDS surqing in Eastern Europe)

Stephenson J.
JAMA 284, 3113, 2000

Az UNAIDS és a WHO által kibocsátott jelentés szerint (1. a táblázatokat az AH jelen száma végén) az új HIV fertõzések száma meredeken emelkedik Kelet-Európában. Peter Piot a LINAIDS igazgatója szerint az, ami most történik és elõre látható a föld ebben a régiójában - nyugtalanító. Egy évvel korálban 420 000, 2000-ben viszont már 700 000 HIV fertõzött élt itt. A legtöbb új fertõzés az iv. kábítószerezõknél következett be. Az okok közé Piot a szegénységet, a növekvõ munkanélküliséget és az összeomlás szélén álló közegészségügyi rendszert sorolja. Mindezek növelik a kábítószerezés, a prostitúció és ezáltal a nemi betegségek elõfordulási gyakoriságát.

Oroszországban a legrosszabb a helyzet, ahol 1999 végén 130.000-re, 2000. végén viszont már 300.000-re becsülik. a HIV fertõzöttek számát. Túlnyomó többségük iv. kábítószerezõ férfi. Jelen tudomásunk szerint az iv. kábítószerezõk között a HIV járvány 1996-bon kezdõdött Kalinyingrádban, de ma már az ország 30 városára terjed ki.

Oroszország 89 régiója közül 82-bõl már bejelentettek HIV fertõzéseket. 1999-ben Szent-Péterváron felmérést végeznek, amely szerint 6 hónap alatt 12%-ról 19%-ra nõtt az iv. kába-tószerezõk között a HIV-fertõzöttek százalékaránya.

Bármely riasztóak is ezek a számok, a szakértõk többsége egyetért azzal, hogy ezek alábecsülik a probléma súlyosságát, hiszen a bejelentés csak a valóban fertõzöttek kis hányadára terjed ki.

A veszély óriási: az országban a becslések szerint 3 millió iv. kábítószerezõ él. Ha közöttük tovább terjed a fertõzés, majd egy második hullámban szexuális partnereik is megfertõzõdnek, Oroszországban is megindulhat az egész lakosság között terjedõ, generalizált HIV epidémia.

Igen sürgõs tehát a megelõzés. A UNAIDS a következõ 3 évien 20 millió dollárral segíti majd a HIV megelõzést a régióban. A programok az iv. kábítószerezõk közötti további HIV terjedés megelõzését a fiatalok közötti közvetlen és hatékony felvilágosítást, az STD-k kezelésén és a verticalis H1V-átvitel prevencióját célozzák meg.

Néhány jó példa is akad a sikeres prevenciós programokra. Pl. Fehéroroszországban széles körû felvilágosító kampányt folytattak a vonatokon és az iskolákban. Ennek hatására új HIV infekciók száma 1998. évi és 1999 között. A prevenciós erõfeszítéseket azonban sok országban a hiányzó anyagi eszközök hátráltatják. Pl. Ukrajnában eltörülték a börtönlakók kötelezõ HIV szûrését, helyette a törvény a börtönben önkéntes HIV szûrést és a prevenciós erõfeszítések fokozását rendelte el. Ehhez ingyen szétosztott kondomok és steril tûk-fecskendõk lennének szükségesek, amelyre azonban az ország súlyos gazdasági helyzete miatt nincs pénz.

A következõ években történõ döntések és intézkedések határozzák majd meg, hogy a HIV járvány Kelet-Európában stabilizálódik-e vagy egy robbanásszerû, igen nagy epidémiához vezetõ terjedés következik-e be ebben a régióban - hangsúlyozta Peter Piot.


A vér-fõnökök" és az AIDS kísértik Kína vidéki tájait

(Blood heads" and AIDS haunt China's countryside)

Beach M.V.
Lancet 357, 49, 2001

15 év hallgatás után Kína vezetõi végül belátták, hogy a HIV/AIDS komolyan fenyegeti az ország közegészségügyét és gazdasági fejlõdését. Zeng Yi akadémikus egy pekingi konferencián nemrég arról beszélt, hogy néhány éven belül Kína azok közé az országok közé tartozik majd, ahol a legtöbb HIV fertõzött él. A Kínai Preventív Orvostudományi Akadémia elõrejelzése szerint a mai 600 000-rõl 2005-re 6 millióra nõ majd az országban a HIV fertõzöttek száma.

Bár az ország egyes tájain erõteljes gazdasági fejlõdés indult meg, az ország belsejében még ma is a nyomor uralkodik, sokan csak alkalmi munkából tudják igen nagy szegénységben fenntartani magukat és családjukat. Az itt élõk egyik kereseti forrása vérük eladása. Ezt az un. vér-fõnökök" szervezik, akik az adott terület lakóitól megveszik vérüket és ezt eladják a helyi vérfeldolgozó üzemeknek. A véradók között sok a nagyvárosokból ingázó dolgozó, akiknek egy rés
ze HIV fertõzött, a vér levételekor sokszor nem-sterilizált eszközöket használnak, és a levett vérbõl származó plazmát nem ellenõrzik. Ezért Kína sok területén a HIV fertõzés fõ útja ma is a transzfúzióval történõ átvitel. A hivatalos sajtó szerint azonban ezt a gyakorlatot a helyi kormányzatok ma már visszaszorították.

A HIV átvitel másik útja Kínában az iv. kábítószerezés, amely egyre jobban terjed az országban. A becslések 2-3 millióra teszik az iv. kábítószerezõk számát az országban. Az iv. kábítószerezõk között elterjedt a közös eszközök használata. Az új HIV fertõzések legalább 70%-a az iv, kábítószerezõk között fordul elõ, a fertõzöttek többsége a 20-29 éves férfi korosztályból kerül ki. A Burmával határos Yunnan tartományban az iv. kábítószerezõknek már 48%
-a HIV-fertõzött. Az egykori selyemút (Burmából Kína Xinjiang tartományán át Kazahsztánba) nyomon követhetõ a C genotípusba tartozó HIV-1 terjedése; az utóbbi tartományban is HIV fertõzött az iv. kábítószerezõk 40-50%-a. Yiliben, a kínai-kazah határon fekvõ városban 85%-os fertõzöttséget tapasztaltak.

A kormányzat hozzáállása még ma is a régi: nem akarják beismerni azt, hogy az országban egy olyan betegség terjed, amely szorosan összefügg a kábítószerezéssel és a promiszkuitással. Így vannak ezzel a helyi hatóságok is, és ezért inkább nem is jelentik a HIVinfekciókat a központi kormányzatnak. Az orvosok sokszor haboznak az AIDS diagnózist felállítani, attól való jogos félelmükben, hogy e betegeket kirekesztik a társadalomból. Nincs pénz a betegek kezelésére sem. Igen nagy probléma az is, hogy a fenti hozzáállás miatt a lakosság HIV/AIDS-rõl szóló ismeretei minimálisak. Egy 2000-ben végzett minisztériumi felmérés szerint a kínaiaknak csak 3%-a tudta, hogy a HIV szexuális aktus és vés útján terjed, 54%-uk viszont úgy vélte, hogy közös evõpálcikák és edények használatával el lehet kapni a fertõzést. A kormányzat ezért a médiát kérte arra, hogy segítsen az olvasók és nézõk HIV/AIDS-rõl való ismereteinek javításában és a probléma tudatosításában.

A kormányzatot várhatóan végül az fogja meggyõzni arról, hogy cselekedniük kell a HIV terjedése ellen, hogy a szakértõk egyértelmûen bizonyították: a HIV/AIDS - ha a járvány megfékezésére nem tesznek lépéseket - igen súlyos, mintegy 56-93 milliárd USD veszteséget okoz majd az ország gazdaságában.


Az acut HIV diagnosztizálása - itt az ideje az elõre lépésnek

(Diagnosis of acute HIV infection: It's time to get moving)

Flanigan, T és Tashima, K.T. Szerkesztõségi cikk
Ann. Intern. Med. 134, 75, 2001

A szerkesztõségi cikk szerzõi Daar és mtsai-nak az újság ugyanabban a számában megjelent közleményébõl (Daar E.S. et al.: Diagnosis of primary HIV-1 infection. Ann. Intern. Med. 134, 25, 2001) kiindulva gondolják végig a primer HIV-1 fertõzés diagnosztizálásának mai helyzetét és a legfontosabb tennivalókat. A HIV fertõzések incidienciája jelentõs mértékben csökkent ugyan az USA-ban, de a járványügyi becslések szerint még 2000-ben is meghaladta a 40 000-et az újonnan fertõzõdöttek száma. Riasztó adat, hogy ezeknek a betegeknek több, mint 90%-ánál nem állapítják meg az HIV fertõzést, noha több, mint 50%-ukban tünetesen zajlik le a primer infekció. Panaszaikkal ezek az emberek általában a háziorvosoknál, vagy az ügyeleteken jelentkeznek. Az esetek túlnyomó többségében azzal küldik õket haza, hogy vírusbetegségük van, bújjanak ágyba, szedjenek aszpirint, és igyanak sok folyadékot. A tünetek, néhány kivételtõl eltekintve, amelyekben az AIDS azonnal kialakul, vissza is fejlõdnek, de az orvosok így elmulasztják a HIV fertõzés idõben történõ diagnosztizálását. Ennek számos káros következménye van, mert ha a idõben történne a diagnózis akkor:

1. A fertõzöttek tanácsadásban részesülhetnének, amelynek része az is, hogy ne éljenek védekezés nélküli nemi életet, és ne terjesszék az infekciót.

2. Az egész közösség számára, ahol élnek, megfelelõ megelõzési stratégiákat lehetne kidolgozni.

3. Igen lényeges, hogy az acut infekció idején felállított diagnózis lehetõvé teszi a fertõzöttek korai kezelését és vakcinációját pl. pneumococcus, hepatitis A és B ellen.

4. A HIV teszt pozitivitása esetén a betegeket megvizsgálják más infekciók, pl. STD-k, hepatitis és tbc irányában is.

A szerzõk ezután felteszik a kérdést, hogy miért nem gondolnak HIV fertõzésre és nem végeztetnek HIV szerológiai teszteket általában az orvosok a vírusbetegséggel hozzájuk fordulók esetében. Ennek szerintük két oka van. Elõször az, hogy a HIV fertõzöttekkel általában specialisták foglalkoznak. Ezért aztán a többi orvos sokszor nem is ismeri az új szerológiai teszteket és a kezelési módokat. Idegenkednek a HIV infekció fõ terjedési módjaival, a szexuális magatartással és az iv. kábítószerezéssel kapcsolatos problémáktól is. Még akkor sem végeztetik el a HIV tesztet azok az orvosok, akikhez tünetes primer HIV fertõzésükkel a betegek fordulnak, ha gondolnak rá. E helyett elküldik a betegeket az AIDS-specialistához, aki esetleg ugyanabban az épületben, de sokszor a város másik végén rendel. A betegek jelentõs része soha nem jut ide el.

A másik ok, amiért az orvosok nem végeztetik el a HIV teszteket, ezek bonyolultsága és az interpretációjukkal kapcsolatos nehézségek. Ma három elvileg különbözõ laboratóriumi tesztet használnak az acut HIV fertõzés diagnosztizálására. Az elsõ az antitestek kimutatása ELISA módszerrel, amelyet Western bloot-al erõsítenek meg. A késõbbi stádiumokban e tesztek érzékenysége és specificitása is közel 100%, de az infekció után rövid idõvel még bizonytalan eredményt adhatnak. A másik két módszer a vírus közvetlen kimutatásán alapul: a HIV-1 p24 antigénjét, ill. a HIV-1 RNS-t mérik a vérplazmában ELISA, ill. PCR módszer segítségével. Eddig kevés adat volt ismerestes e két eljárás érzékenységérõl és specificitásáról primer HIV fertõzésben. Daar és mtsai 436 beteg esetében szerzett tapasztalatai szerint a p24 kimutatási eljárás specificitása közel 100%, tehát tévesen pozitív eredményt igen ritkán ad, de szenzitivitása csak 88.7%, azaz a betegek 12%-a esetében nem mutatja ki a HIV diagnózist. Ezzel szemben a HIV-1 RNS érzékenysége közelíti a 100%-ot, de specificitása csak 97.4%. Különösen megbízhatatlan a módszer a határesetekben, amikor a HIV-1 RNS szint alacsony, 100 000 kópia/ml-nél kisebb, és a szerológiai tesztek is bizonytalan eredményt adnak. A p24 teszt lényegesen olcsóbb (75 USD), mint a 220 USD-ba kerülõ PCR módszer.

A szerkesztõségi cikk szerzõi ezután egy fiktív példán hasonlítják össze a két lehetséges stratégiát: a szerológiai tesztek rutin p24 antigén kimutatással, ill. rutin HIV-1 RNS detektálással való kiegészítését. A példa egy olyan nagy városi sürgõsségi osztályra vonatkozik, amelyet évente 50 000 beteg keres fel. Közülük 500-nál merülhet fel a tünetek alapján az acut HIV infekció lehetõsége (Sajnos a tünetek maguk annyira aspecifikusak, hogy semmiféle tüneti score alkalmazásával nem lehet biztonsággal elõre jelezni, hogy ezek újonnan akvirált HIV infekcióval kapcsolatosak). Ha ezekben elvégezzük a HIV laboratóriumi vizsgálatot, és ha feltételezzük, hogy a vizsgáltak 1%-ának, tehát 5-nek van valóban primer HIV fertõzése, akkor a p24 teszt használata esetén 4 betegnél felállítják a diagnózist, 1-nél nem, de ál-pozitív eredmény nem várható. Ezzel szemben, ha a HIV-1 RNS teszttel egészítik ki a rutin szerológiát, akkor mind az 5 újonnan fertõzöttet detektálják ugyan, de a vizsgáltak 3%-ában, tehát még további 15 egyén esetében is pozitív eredményt kapnak. Ha ez nem ellenõrzik tovább, fölösleges aggodalmat keltenek és esetleg feleslegesen kezdenek el kezelni 15 ál-pozitív eredményt adó személyt. Szerzõk tehát mindenképpen az elsõ stratégiát, a rutin HIV szerológia és a p24 antigén teszt kombinációját javasolják a primer HIV infekció diagnózisának felállításához.

A szerkesztõségi cikk egyértelmû ajánlása az, hogy - hasonlóan ahhoz, ami a terhességi HIV teszt esetében már elfogadott eljárás minden olyan beteg esetében el kell végeztetni rutinszerûen a fenti HIV laboratóriumi teszt kombinációt, ahol a tünetek alapján felmerülhet az acut HIV infekció lehetõsége. Nem érdemes ezt azokra az egyénekre korlátozni, akik életmódjuk alapján HIV rizikócsoportba számítanak, ma már heteroszexuális úton is terjedhet a HIV-infekció az USA-a belül. Ezt a gyakorlatot szerzõk szerint a lehetõ leghamarabb be kell vezetni.


A szervezetben lévõ HIV-1 vírusmennyiségben észlehetõ nemi különbségek a CCR5 expresszió különbségeire vezethetõk vissza

(Sex differences ín HIV-1 viral load due to sex differences in CCR5 expression)

Portales P. és mstai
Ann. Intern. Med. 134, 81, 2001

A HIV fertõzött férfiak vérben mérhetõ HIV-1 RNS szint (viral load) átlagosan kétszer magasabb, mint a nõkben mért érték. Ennek oka eddig ismeretlen volt, szerzõk most elfogadható magyarázatot adnak a jelenségre. Vizsgálataikban abból az általuk 2000-ben közölt megfigyelésbõl indultak ki, amelyek szerint szoros és logaritmikus léptékû pozitív korreláció áll fenn a CD4+ T sejtek felszínén expresszálódó CCR5 koreceptor (ez a koreceptor feltétlenül szükséges ahhoz, hogy a vírus a sejtet megfertõzze), és a plazmában mérhetõ HIV-1 RNS szint között. Annak tisztázására, hogy van-e ennek köze a viral loadban talált nemi különbségekhez, 39 egészséges nõben és 37 egészséges férfiben (19-49 évesek) immunfluoreszcenciás módszerrel meghatározták a CD4+ sejtek felszínén a CCR5 koreceptor sûrûségét. A nõkben ez az érték 9141-11820 molekula/sejt, a férfiakban 10857-13059 molekula/sejt között váltakozott (p=0.01). A nõk sejtjein mérhetõ alacsonyabb receptor sûrûség valószínûleg a progeszteron gátló hatására vezethetõ vissza.

Mivel a CCR5 denzitás és a HIV-1 RNS szint között logaritmikus az összefüggés, szerzõk eredményei alapján valószínûnek látszik, hogy a nõkben mérhetõ alacsonyabb viral load a HIV-fertõzött nõk CD4+ sejtjeinek alacsonyabb CCR5 receptor sûrûségére vezethetõ vissza.


Mit várhatunk egy HIV oltóanyagtól?

(alhat can be achieved with an HIV vaccine?)

Levy J.A.
Lancet, 357, 223, 2001

Az egyik legnevesebb AIDS-kutató elmélkedése arról szól, hogy mit lehet reálisan egy hatékony HIV oltóanyagtól elvárni. Az optimális cél az lenne, hogy az oltott egyénben sterilizáló immunitás jöjjön létre, vagyis a vakcináltak ne fertõzõdhessenek meg a HIV-vel. Elvileg nem zárható ki ennek az elérése, hiszen igen sok olyan vizsgálatot közöltek, amelyek szerint a vírussal sokszorosan exponált egyének egy kis hányada védett lett a HIV-infekcióval szemben. Ilyen immunitást eddig azonban egyik állatmodellben sem sikerült elérni. Ezért Levy véleménye szerint reálisabb ennél kevesebbet várni az oltóanyagtól: azt, hogy a vakcinált egyén védett legyen a HIV betegség kifejlõdésével szemben hosszú idõre, talán egész élete során. Ez utóbbi akkor következne be, ha a vírus lassú ütemben szaporodna ugyan szervezetében, de csak kis men
nyiségben keletkeznének új vírusok.

Azon is elgondolkodik Levy, hogy mi különbözteti meg a HIV-et azoktól a vírusoktól, pl. a gyermekbénulás, a fekete himlõ vagy a kanyaró vírusától, amellyel szemben az oltás az egész életre szóló védettséget ad. Az egyik fõ különbség az, hogy a HIV tartósan be tud épülni a fertõzött sejt genetikai állományába, és a sejtek egy kis hányadában latens fertõzést idéz elõ. A másik különbség: a HIV fertõzés - ellentétben az említett többi vírussal - nem korlátozza önmagát, mert a fertõzött sejt nem mindig pusztul el magától, hanem csak akkor ha az immunrendszer ezt felismeri. Ha fertõzés latens, a felismerés nem történik meg és a fertõzött sejt nem pusztul el. A sikeres oltóanyagok esetében sem az a helyzet, hogy az oltottak nem fertõzõdnek egyáltalán meg azzal a kórokozóval, amellyel szemben oltottuk õket. A valóságban sokszor bekövetkezik a fertõzés, amely azonban gyorsan véget is ér, mert a szervezet immunrendszere a fertõzött sejteket elpusztítja, és/vagy ezek a kórokozó hat
ására maguktól pusztulnak el. Ezek az ismételt limitált fertõzések segítenek fenntartani az oltottak védettségét is. A HIV esetében ez a fentiek miatt nem várható, legfeljebb annyi történhet, hogy az oltottak immunrendszere több fertõzött sejtet lesz képes elpusztítani, mint a nem-oltottaké, és ezért lecsökkenhetne a szervezetben a vírusszaporodás mértéke. Így a vakcináltak szervezete úgy viselkedne, mint azoké a HIV fertõzötteké (un. long-term non-progressorok) akiknél a HIV fertõzés bekövetkezik ugyan, de nem vezet AIDS-hez.

A szervezetben jelen lévõ vírusmennyiség, és a nemi váladékokban, ill. a vérben mérhetõ víruskoncentráció egyenesen arányos. A szexuális úton vagy az anyáról a magzatra való HIV átvitel valószínûsége annál kisebb, minél kisebb ez a koncentráció. Ha tehát a vakcinációval elérjük, hogy az oltottakban, ha megfertõzõdnek is HIV-vel, a vírus gyengébben szaporodjék, a HIV átvitel gyakorisága csökkenhet, amely jelentõsen fékezheti a HIV járványt világszerte.


Az antitestek és a természetes HIV fertõzéssel szembeni ellenálló képesség

(Antibodies and resistance to natural HIV infection)

Nabel G.J. és Sullivan N. J.
New Engl. J. Med. 343, 1263, 2000

A cikk szerzõi két, a Nature Medicine címû folyóiratban megjelent dolgozat elemzésébõl indulnak ki eszmefuttatásukban (Mascola et al. Nat Med 6, 207, 2000 és Baba et al Nat Med 6, 200, 2000). Mindkét cikk szerzõi azt vizsgálták, hogy védelmet nyújthat-e a passzívan a szervezete juttatott antitest a HIV vírus fertõzéssel szemben. Emberi neutralizáló antitestet adtak iv, majmoknak, majd HIV/SIV kiméra vírussal fertõzték az állatokat. Mascola és mtsai vaginálisan végezték a fertõzést, míg Baba és mtsai újszülött majmokat fertõztek orálisan röviddel a születés után. Az elsõ eljárás a szexuális átvitelt, míg a második a perinatalis HIV fertõzést modellezte. Mindkét kísérletben az állatok jelentõs része (8/14 felnõtt, ill. valamennyi kezelt újszülött) védettnek bizonyult a kiméra vírussal szemben. A szükséges antitest dózis azonban olyan magas (115-260 ug/ml) volt, amelyet oltás segítségével nehéz lenne elérni.

Az eredmények biztatóak, azonban több meggondolás is arra mutat, hogy az antitestek egymagukban nem elégségesek a védettség eléréséhez. Szinte elképzelhetetlen ugyanis, hogy létezne olyan vakcináció, amely a fenti magas antitest szintet tartósan fenn tudná tartani. Az is csökkenti a kísérlet emberre való alkalmazhatóságát, hogy ezekben laboratóriumban adaptált vírustörzseket használtak és nem olyan vad vírus törzseket, amelyekkel az infekció valóban megtörténik. Mivel nem használtak megfelelõ kontrollokat, elvileg az sem zárható ki, hogy az antitest nem specifikusan, hanem aspecifikus védekezési mechanizmusok mobilizálása útján hatott. Az eddigi kísérleti vakcinákkal szerzett tapasztalatok sem biztatóak: ezek nem tudtak olyan antitestek termelõdését elindítani, amelyek a vírust neutralizálták volna, sõt a vírus fertõzést elõsegítõ un. enhancing antitestek keletkeztek az oltottak egy jelentõs részében.

Tisztázásra szorul az is, hogy milyen mechanizmus útján érték el a nyálkahártyára juttatott vírussal szemben a védettséget a véráramba juttatott antitestek. Elvileg két módja lehet a védelemnek. Az egyik lehetõség az, hogy a nyálkahártya felületére diffundáltak az IgG típusú ellenanyagok, és már itt neutralizálták a SIV/HIV kiméra vírust, mielõtt ezek az un. M sejteket megfertõzték volna. A másik mód az lehet, hogy a fertõzés végbement ugyan, de az antitestek megakadályozzák, hogy a vírus a szervezeten belül szétterjedjen.

Mindezek a meggondolások azonban nem csökkentik a két munkacsoport kísérleteinek a jelentõségét. A szakértõk többsége ugyanis egyetért abban, hogy a HIV oltóanyag csak akkor lehet hatékony, ha mind a humorális, mind a celluláris immunválaszt stimulálni képes. Ebben az esetben a kétfajta immunválasz szinergista módon hatva megakadályozhatja az infekciót vagy legalább is (l. Jay Levy cikkét az AH e számában) azt, hogy a HIV jelentõs mértékben szaporodjon és betegséget okozzon. Ha kidolgoznak egy olyan oltóanyagot, amely hatékony sejt-közvetített immunválaszt és neutralizáló antitestek keletkezését is elõidézi az oltottakban, akkor a kísérletesen megállapított antitest mennyiségnél lényegesen kevesebb is elég lehet ahhoz, hogy a celluláris immunválaszt kiegészítse, és a szükséges védettséget létrehozza.


A kondom használat elterjedésének elõsegítése Nicaraguában a magas HIV átviteli kockázattal járó helyeken: randomizált, kontrollált vizsgálat

(Promotion of condom use in a high-risk setting in Nicaragua: a randomised controlled trial)

Egger M és mtsai.
Lancet 355, 2101, 2000

A HIV járvány terjedése elleni küzdelem legfontosabb estköze annak az elérése, hogy a népesség veszélyeztetett része olyan magatartási formákat tegyen magáévá, amelyek védelmet nyújtanak a vírus átvitel ellen. A fejlõdõ országokban elsõsorban a heteroszexuális nemi érintkezés útján terjed a HIV-1, a leghatásosabb védekezés tehát a kondom használat propagálása és elõsegítése.

A magatartást befolyásolni szándékozó kampányok és programok célja világszerte a kondom promóció, egy-egy nemzetközi AIDS konferencián az 1000-et is meghaladja az ilyen tevékenységekrõl beszámoló elõadások és poszterek száma. Ezeknek azonban - hangsúlyozzák a szerzõk - csak töredék része szól randomizált kontrollált vizsgálatokról, pedig csak ezek alkalmasak az adott tevékenység hatékonyságának megítélésére. Az ilyen vizsgálatok sok idõt és pénzt igényelnek. Ezért a programok jelentõs része olyan alapon indul, hogy valamit csinálni kell", és azon a hiten alapszik, hogy a véghezvitt tevékenység biztosan hatni fog. Az eredményesség kiértékelése legtöbbször ezért hiányzik.

Az angol-nicaraguai-svájci munkacsoport szabályos randomizált vizsgálatot végzett a kondom használat elõsegítése, és az írásbeli felvilágosító anyagok hatásosságának megítélése céljából Nicaragua fõvárosa Managua egy szegények által sûrûn lakott kerületében mûködõ motelekben. A moteleket két csoportra lehetett osztani: olyanokra, amelyekben elsõsorban prostituáltak mûködnek és olyanokra, amelyeket többségben párok vesznek igénybe, nem-fizetett szexuális aktus céljára. A beavatkozás két részbõl állt. Az egyik tevékenység az volt, hogy elõsegítették: a párok könnyen juthassanak a motelokban kondomhoz. Ennek háromféle módját hasonították össze:

1) A pároknak a személyzet kérésre kondomot adott.

2) A szobákba kondomokat helyeztek el.

3) A kondomokat kérés nélkül átnyújtották a pároknak.

Mindhárom tevékenységet kétféle módon hajtották végre: vagy a HIV/AIDS-rõl és a kondom-használat módjáról szóló felvilágosító anyagot (posztert és brosúrát) is elhelyeztek a szobákban, vagy erre nem került sor. A beavatkozás hatékonyságát egyszerû módon mérték: a programban résztvevõ aktivisták takarítóknak álcázva bementek a szobába, miután a párok elhagyták ezt, és összeszámolták az ondót tartalmazó kondomok számát. Mivel a szobák többségéhez nem tartozott WC, kicsi volt az esély arra, hogy a használt óvszereket a WC-n lehúzták. A beavatkozás eredményét a következõ táblázat mutatja:

Randomizálás segítségével választották ki, hogy a hatféle tevékenység között melyik motelekben és mely idõpontokban történjen meg. A legforgalmasabb napokat választották ki a vizsgálat céljára.

Eredmények és megbeszélés
Mint ez várható volt, a kondom használat lényegesen, háromszor gyakoribb volt a fõleg prostitúcióra szolgáló motelekben, mint azokban, amelyeket a párok többsége nem-fizetett nemi aktus céljára keresett fel. Az eredmények szerint a felvilágosító anyagok elhelyezése nem befolyásolta a kondom-használat gyakoriságát, sõt a fizetett szex esetében kismértékben ugyan, de szignifikánsan csökkentette ezt. A kondom-biztosítás három módja közül a csak kérésre rendelkezésre bocsátott óvszer nem bizonyult hatásosnak. Ezzel szemben mind az, amikor a kondomokat a szobákban az ágyon helyezték el, mind az, amikor a szoba felkeresése elõtt közvetlenül átadtak a pároknak, szignifikánsan megnövelte a szobákban talált használt kondomok arányszámát. Az ezt mérõ esély-arány (odds ratio) az elsõ típusú beavatkozás esetében a prostitúcióra használt motelekben 1.31, a nemfizetett nemi aktusra szolgálókban 1.81 volt. Az a ténykedés, amikor közvetlenül a pároknak adták át az ingyen-óvszert, 1.32-re, ill. 1.52-re növelte a kondom-használat esélyét. Mind a négy érték szignifikánsnak bizonyult.

Szerzõk kiszámították, hogy átlagosan 8%-al lehet megnövelni a kondomhasználatot a fizetett szexuális szolgáltatások esetében, ha a motelszobákban kondomot helyeznek el vagy a motelt felkeresõ párok kezébe adják az óvszert. Számításaik szerint ez évente csak Managuában 80 000-el több védekezéssel történõ fizetett nemi aktust eredményezne. Ezzel szemben a propaganda anyagok elhelyezése, legalább is az általuk választott módon (a prostituáltak és klienseik átlagosan negyedórát töltöttek el a szobákban, ez alatt valószínûleg nem jutott idõ olvasásra), hatástalannak bizonyult. A fejlõdõ országokban rohamosan terjedõ járvány lelassításának egyik eszköze a szerzõk által javasolt stratégia lehet. Ennél azonban még sokkal fontosabb az, hogy a bevezetett programok hatásosságát világszerte megfelelõ módon, objektíve értékeljék ki.


Hírek

(forrás: AEGiS & the Sisters of Saint Elizabeth of Hungary, mary@aegis.org)

2001 novemberére várhatóak az elsõ tömeges HIV vakcina kipróbálás közti analízisének eredményei. A VaxGen cég gp120 vakcina egyik változatát, amely csak a B genotípus fehérjéjét tartalmazza, az USA-ban, a másikat amely a B és E genotípusét is, Thaiföldön próbálják ki. A két országban összesen 8000 önként vállalkozó embert oltottak be. A következõ VaxGen oltóanyag a világon a legtöbb fertõzést okozó C genotípust is tartalmazza majd.

Egy, a San Francisco Chronicle-ben idén megjelent cikk az afrikai AIDS helyzetet és az USA kormányzatának ehhez való viszonyát elemzi. A cikk szerint Afrikában már megkezdõdött a III. Világháború: az AIDS eddig 17 millió embert ölt meg és további 25 millió halálra van ítélve. Ha ez így folytatódik tovább, néhány év múlva az Afrikában a HIV/AIDS miatt meghaltak száma meghaladja majd a II. világháború valamennyi áldozatáét. Colin Powell, az új amerikai külügyminiszter nemzetbiztonsági kérdéssé nyilvánította a HIV járványt, amely rettenetes problémát jelent Afrikában, de fenyegeti a világ többi részét is. A cikk szerint az USA-nak az eddigieknél sokkal aktívabb szerepei kell játszania az afrikai HIV járvány elleni küzdelemben, és azt javasolja, hogy ennek irányítására kérjék fel Bill Clintont.

Elsõként fordul elõ, hogy egy brit bíróság azzal vádol valakit, hogy gondatlanságból HIV-vel fertõzte meg szexuális partnerét. A most 33 éves férfi börtönben volt 1993-ban, amikor HIV fertõzöttségét felfedezték. Ekkor figyelmeztették arra, hogy ne éljen védekezés nélküli nemi életet, mert megfertõzheti szexuális partnerét. Õ azonban szabadulása után egy évig védekezés nélkül élt szexuális életet barátnõjével, aki HIV fertõzött is lett. A perre Glasgowban kerül sor.

A világ legnagyobb kondomgyártó cége, a DUREX által végzett felmérés szerint a fiatalok lényegesen kevésbé félnek a HIV/AIDS-tõl, mint az idõsebbek. Míg az összlakosság körében csak minden hetedik, addig a 16-20 éves fiatalok között minden ötödik egyén arról számolt be, hogy az elmúlt évben védekezés nélküli nemi aktust folytatott. Annak ellenére viselkedtek így, hogy a megkérdezettek 97%-a tudta, hogy a kondom hatékony eszköz a HIV fertõzés elleni védekezésben.

A Világbank ambiciózus tervet jelentett be az elmúlt év végén, amelyesek célja a HIV/AIDS visszaszorítása Afrikában. Ennek eléréséhez a bank alacsony kamatozású kölcsönöket bocsát egyes afrikai országok rendelkezésére.2000-ben 300 millió USD-t adtak Etiópiának, Eritreának, Kenyának, Gambiának, Kamerunnak és Ugandának. Idén még 200 millió USD kölcsönt szándékoznak juttatni más országoknak, és valószínûleg nyáron egy újabb 500 millió USD kölcsön-programot is bejelentenek. Egyes szakértõk szerint a gazdag országoknak évi 10-20 milliárd dollárt kellene költeniük a HIV betegek kezelésére, az infrastruktúra kiépítésére, valamint a primer prevencióra.

A vietnami Munkaügyi és Szociális Minisztérium által 13 600 prostituált között végzett felmérés egy-ötöd részüket HIV fertõzöttnek találta, ez az arány lényegesen magasabb a két évvel korábban mértnél.
A dél-afrikai gyerekek átlagosan 12 éves korukban kezdik el a nemi életet. Ezért a kormány elhatározta, hogy a 12-17 évesek részére indít felvilágosító-nevelõ kampányokat elsõsorban a korosztályhoz szabott televíziós hirdetések formájában.

Az Európai AIDS Monitorizálási Központ adatai szerint igen jelentõs különbségek mutatkoznak a HIV járvány terjedésében Kelet és Nyugat Európa között. Míg a nyugat-európai országokban a HIV prevalencia relatíve stabil, Kelet-Európában a HIV igen gyorsan terjed: 1998 és 1999 között a HIV fertõzés elõfordulásának százalékaránya kétszeresére emelkedett. Kelet-Európában egy millió lakosra számítva 104 új HIV infekció következett be, ez több mint kétszer akkora, mint az Európai Unió átlaga (42/1 millió lakos). Oroszországban a leggyorsabb a terjedési ütem, ennek fõ oka az, hogy az országon belül új régiókra, pl. Moszkvára is ráterjedt a járvány.

Egy Bombayben (India) mûködõ gyógyszergyár felajánlotta, hogy a jelenlegi évi 10 000 dolláros ár töredékrészéért, évi 600, sõt késõbb évi 350 dollárért ad el három antiretroviralis szerbõl álló gyógyszer kombinációt a fejlõdõ országok HIV fertõzöttjei részére. A kezdeményezést az Orvosok határok nélkül" mozgalom támogatja. Az ajánlatot egyenlõre a vártnál sokkal kisebb lelkesedéssel fogadták. A kormányoknak ugyanis ennyi pénzük sincs a HIV fertõzöttjeik gyógyítására, a nemzetközi adományozók, amelyek fizethetnének az indiai cégnek, még kivárnak, mert több információt szeretnének nyerni a cégrõl. A fejlõdõ országokban mûködõ egyes jótékonysági szervezetek ugyanakkor igen nagy érdeklõdést mutatnak az ajánlat iránt.


Az AIDS járvány globális adatai 2000 decemberében

(forrás: UNAIDS honlap: (htttp://www.unaids.org)

A föld egyes régióiban újonnan HIV-vel fertõzõdött emberek számának változása 1997 és 2000 között
(forrás: UNAIDS kiadványok)


HIV/AIDS - Magyarország 2000 , december 31.

(forrás: Epinfo: 8 évf. 8. szám. 2001. március 2.)

A nyilvántartott magyar és külföldi HIV fertõzött személyek területenkénti megoszlása

Az AIDS betegek és a nyilvántartott HIV- fertõzöttek rizikócsoport szerinti megoszlása

*importált esetek, **csak a HIV-fertõzöttek esetében vannak külön nyilvántartva
A külföldi HIV-fertõzöttek megoszlása állampolgárság szerint: Afganisztán: 1, Albánia:2, Algéria: l; Anglia:3, Angola:2, Argentina:l, Ausztrália:l, Ausztria:2, Belarusz:l, Bissau-Giunea: 2, Brazília:2, Dél-afrikai Köztársaság:l, Elefántcsontpart:l, Etiópia:6, Franciaország:2, Ghana:2, Görögország:2, Guinea:l, Horvátország:l, Jordánia:l, Jugoszlávia:8, Kambodzsa:l, Kamerun:4, Kongó DK:2, Kuba:2, Lengyelország:l, Libanon:4, Libéria:5, Líbia:2, Macedónia:l, Malawi:l, Mexikó:2, Mozambik:l, Namíbia:4, Nigéria:l4, NSZK:11, Olaszország:3, Oroszország:2, Románia:50, Ruanda:4, Sierra Leone:ll, Spanyolország:3, Svájc:3, Svédország:l, Swáziföld:l, Szlovákia:l, Szomália:5, Szudán:l, Tanzánia:5, Thaiföld:l, Togo:l, Új-Zéland:l, Ukrajna:6, USA:14, Zambia:7, Zimbabve:l, ismeretlen:5


A bejelentett friss syphilises fertõzések száma az elmúlt másfél évtizedben

Horváth Attila (OBNI):

Az elmúlt másfél évtized a magyar történelem hektikus idõszaka. Mélyreható politikai, társadalmi és gazdasági változások következtek be. Ezek a változások nem kímélték közvetlen szomszédainkat, és a távolabbi keleti régiót sem.

A horizontális mobilitás növekedése, a prostitúció társadalmi méretûvé válása és a bûnözés, ezen belül a drogterjesztés, a drogfogyasztás eredményezheti elméletileg a szexuális úton terjedõ fertõzések járvánnyá alakulását. Ehelyütt röviden összefoglalom az elmúlt 15 év syphilises megbetegedések incidenciájára vonatkozó adatait.

A Magyarországon évente bejelentett friss syphilises fertõzések száma (1. ábra) 1985-tõl egészen 1989-ig határozott csökkenést mutatott, ugyanakkor 1989-tõl lassú emelkedés tapasztalható. Az incidencia 0,9/100 000 lakos értéktõl 1998-ban 3,05/100 000 értékig konzekvensen emelkedett.

E kissé szokatlan görbének az elsõ része kifejezi azt az akkoriban nemzetközi trendnek nevezett jelenséget, amelyet úgy értelmeztek, hogy az AIDS járvány hatására, az óvatosabb szexuális magatartás elõtérbe kerülésével a friss syphilises fertõzések száma csökken.

A görbe második része az emelkedõ értékekkel vitathatatlanul idõben összeesik a társadalmi, politikai és értékrend változásokkal. Ez a növekedés azonban nagyságrendekkel marad el a régióban lévõ szomszéd országokétól.

A 2. ábrán jól látható, hogy Romániában, de még inkább Oroszországban az incidencia értékek nagyságrendekkel nagyobbak és az incidencia emelkedés trendje is sokkal meredekebb volt. Ezek az eredmények akár elbizakodottságra is okot adhatnának. A nem, és kór szerinti bontás árnyaltabb képet ad és néhány fontos jelenségre hiuja fel a figyelmet.

A 3. ábrából kitûnik, hogy a vizsgált idõszak második felében a nõk és férfiak között talált incidencia értékek megegyeznek egymással. Ez azt jelenti, hogy ormig korábban, az 1985-89-es idõszakban a friss fertõzések többsége még mindig homoszexuális kapcsolatból származott, az 1990-tõl kezdõdõ idõszakban egyértelmûen heteroszexuális kapcsolat dominál a fertõzések közvetítésében. Ez a tendencia a 15-24 év közötti korosztályban sokkal kifejezettebben jelentkezik (4. ábra). Az ábrából kitûnik, hogy az 1989-90-es években változik a trend, és markáns nõi dominancia kezd kialakulni. Felmerül a kérdés, hogy hibát követünk-e el akkor, ha feltételezzük, hogy ebben a "szolgáltató korosztályban" a közvetett módon lehet a prostitúció megjelenését, annak szerepét a syphilis járvány alakításában megragadni? Azt gondolom, hogy ez nem tévedés. Természetesen további, elsõsorban szociológiai vizsgálatokat igényelne ennek a jelenségnek a pontos megértése. Közvetve azonban bizonyítéknak vehetjük az 5. ábrán jelzett jelenséget, miszerint a kliens korosztályban, 35-44 év között, változatlanul a férfi dominancia nyilvánul meg.

Összefoglalva tehát azt állíthatom, hogy a bevezetõben említett, de nem részletezett változások valóban nyomot hagytak a magyarországi syphilises endémia értékein. Abban csak találgatásokra hagyatkozhatunk, hogy mi a magyarázata annak, hogy a régió többi országához viszonyítva mindezek a változások csak ilyen mértékû emelkedést idéztek elõ. Valószínû, hogy a jól mûködõ epidemiológiai surveillance eredményezte baseline mellett magának a surveillancenak a következetes fenntartása is szerepet játszott ebben.

1. ábra 100000 lakosra vonatkoztatott friss syphilises fertõzöttek
száma Magyarországon (1985-99).

2. ábra 100000 lakosra vonatkoztatott friss syphilisesek
száma Magyarországon, Oroszországban és Romániában (1986-99).

3. ábra 100000 lakosra vonatkoztatott friss syphilisesek
száma Magyarországon nemek szerint bontva (1985-99).

4. ábra 100000 lakosra vonatkoztatott friss syphilises fertõzöttek
száma Magyarországon a 15-24 év közötti korosztályban (1985-99).

5. ábra 100000 lakosra vonatkoztatott friss syphilises fertõzöttek
száma Magyarországon a 35-44 év közötti korcsoportban (1985-99).


Az élõ, attenuált HIV vakcina egyes országokban segíthet másokban viszont árthat

(Live attenuated HIV vaccine may help in some countries, hurt in others)

McCarthy M.
Lancet 357, 860, 2001

A Proceedigs of the National Academy of Science c. folyóirat március 13-án megjelent számában Sally Blower és mtsai számítógépes matematikai modellek segítségével azt vizsgálták, hogy miképpen befolyásolnák a hipotetikus élõ, legyengített vakcinák a HIV-járvány lefolyását Zimbamwében, ahol a HIV-prevalencia jelenleg 25% és Thaiföldön, ahol a HIV infekció 2% gyakorisággal fordul elõ az összlakosság körében. Az élõ vakcinák nem veszélytelenek, igen valószínû, hogy az oltottak egy részében AIDS-et idézhetnek elõ.

A szerzõk mintegy 1000 különbözõ hipotetikus oltóanyag hatását modellezték a két országban, amelyek hatékonysága (tehát a HIV fertõzések elõfordulása az oltottakban a nem oltottakhoz képest) 50% és 95% között változott. A legártalmatlanabb vizsgált hipotetikus oltóanyag az oltottak 1%-ában, míg a legkevésbé ártalmatlan 10%-ukban idéz elõ AIDS-et a vakcinációt követõ 25 éven belül.

A modellezés legfontosabb eredménye: a vakcináció mindkét országban képes lenne eradikálni a vad HIV által okozott járványt, és késõbb a limitált fertõzõképességû vakcina törzsek is kihalnának a populációból. Ennek azonban más-más ára lenne a két országban. Zimbabwében még a legártalmasabb és legkevésbé hatékony oltóanyagokkal végzett oltások is csökkentenék azok számát, akik a vad vírus vagy a vakcina-vírus által okozott AIDS-ben halnának meg a jövõben. Ezzel ellentétben Thaiföldön az AIDS-ben exitáltak száma nõne akkor, ha az oltóanyag az oltottak több mint 5%-ában betegséget idézne elõ. Így a vakcináció több kárt okozna, mint hasznot.

A munka szerzõi is tisztában vannak azzal, hogy eredményeik (még akkor is, ha ma senki sem tervezi az élõ legyengített HIV oltóanyagok kipróbálását) igen súlyos etikai és politikai kérdéseket érintenek. Ha a többi oltóanyagról bebizonyosodik, hogy hatástalanok, mégis sor kerülhet az élõ HIV vakcinák használatára. Ha ez megtörténik, igen gondos mérlegelés után szabad csak a kipróbálásokat elkezdeni, hogy biztosítsák: a vakcináció több hasznot hozzon, mint amennyi emberéletet maga az oltás követelne.


Az új amerikai HIV prevenciós program a már fertõzötteket veszi célba

(New US HIV-prevention programme to target those already infected)

McCarthy M.
Lancet, 357, 613, 2001.

A legújabban kidolgozott stratégia szerint az USA egészségügyi hatóságai abban reménykednek, hogy felére, évi 40 ezerrõl évi 20 ezerre csökkenthetik az országban elõforduló új HIV infekciók számát, ha a prevenciós kampány a már fertõzött férfiakra és nõkre irányul. Eddig a megelõzési kampányok azokat a nagy fertõzési kockázatú embereket célozták meg, akik eddig még nem fertõzõdtek meg a vírussal. Az új, a CDC által irányított kampány neve SAFE. Lényege az, hogy minél több embernél történjen meg a HIV szerológiai vizsgálat és így minél több olyan férfi és nõ tudja meg magáról, hogy HIV fertõzött.

A becslések szerint a 800 000-900 000 HIV fertõzött amerikai közül 200 000-275 000 nem tudja magáról, hogy megfertõzõdött a HIV-vel. A program célja az, hogy közülük évente 30 000en megtudják magukról, hogy fertõzöttek. Ha ez sikerül, akkor a mai 70%-ról 95%-ra emelkedik 2005-re azoknak a HIV fertõzötteknek az arányszáma, akik tisztában vannak állapotukkal. Így (figyelembe véve, hogy a fertõzöttek egy része nem érhetõ el semmilyen programmal) a fertõzöttek mai 50%-a helyett 80%-át lehet majd megfelelõ tanácsadásban és gondozásban részesíteni.

A program kidolgozóinak véleménye szerint már egymagában az a tény, hogy valaki tisztában van HIV fertõzöttségével csökkentené a járvány terjedését, mivel legtöbbjük biztonságosabb nemi életet fog élni. Úgy gondolják, hogy az emberek többsége nem akar másokat megfertõzni. A másik eszköz az, hogy a kezelésre szorulóknál elkezdik a kombinált antiretroviralis kezelést, amely csökkentheti a kezelt HIV betegek fertõzõképességét.

A céljukat a helyi egészségügyi hivatalokkal és a társadalmi szervezetekkel együttmûködésben szeretnék elérni. Céljuk az, hogy a potenciálisan fertõzöttek tudatában legyenek: megfelelõ tanácsadásban és gondozásban részesülhetnek akkor, ha kiderül HIV fertõzöttségük. A társadalmi szervezetek bekapcsolásával megkönnyíthetik a HIV szerológiai vizsgálatokra való jelentkezést, azok részére, akik nem szívesen mennének el vizsgálatra egy egészségügyi intézménybe. A program egyik célja az, hogy a háziorvosok részére a HIV vizsgálatra és tanácsadásra vonatkozó irányelveket dolgozzanak ki, hogy ilyen módon javítsák e tevékenység színvonalát a magánpraxisban is.


A hatékony aktív antiretroviralis terápia hatása a szexuálisan átvihetõ betettségek diagnosztizálására AIDS-es betettekben

(Effect of highly active antiretroviral therapy on diagnoses of sexually transmitted diseases in people with AIDS)

Scheer S. és mtsai
Fancet, 357, 432, 2001.

Több újabb vizsgálat szerint a hatékony aktív antiretroviralis terápia (HAART) bevezetése óta ismét terjed a HIV fertõzés által veszélyeztetett csoportokban a kockázatos szexuális magatartás, és ezzel párhuzamosan a szexuálisan átvihetõ betegségek (STD) elõfordulása is. Mind a HIV-vel még nem fertõzõdött, mind pedig a HIV fertõzött egyének úgy gondolják, hogy a HAART lehetõsége miatt kevésbé kell amiatt aggódniuk, hogy maguk vagy partnereik megfertõzõdnek a vírussal.

Az STD a védekezés nélkül folytatott nemi élet elterjedtségének fokmérõje. Ugyanakkor a fekélyekkel és/vagy gyulladással járó nemiszervi betegségek megnövelik a HIV-átvitel valószínûségét. Ezért szerzõk érdemesnek látták, hogy szisztematikus vizsgálattal tanulmányozzák: megnöveli-e a HAART az STD akvizíció kockázatát az AIDS-es betegekben.

A vizsgálatot San Franciscoban végezték, a vizsgálati alanyok többsége homoszexuális férfi volt. Két számítógépes adatbázist, a városi AIDS-regisztert és az STD regisztert hasonlították össze. Azokat az AIDS-eseket vették be a vizsgálatba, akiknél a diagnózist 1999. elõtt állították fel, és akik 1995 novemberében még életben voltak és azóta sem exitáltak. Az utóbbi kritériumot az indikálta, hogy ettõl az idõponttól kezdve használják szélesebb körben a HAART-ot. A betegeket két csoportra osztották, az egyik csoportban STD-t diagnosztizáltak az AIDS diagnózis felállítását követõen, a másik csoportban nem. Megfelelõ matematikai statisztikai módszerrel (Cox proportional hazard model) megvizsgálták, hogy a HAART alkalmazása befolyásolta-e az STD fertõzések gyakoriságát akkor is, ha a két csoportot életkor, nem, rassz, rizikócsoport, és az AIDS diagnózis idején mért CD4+ T sejtszám szerint illesztették egymáshoz.

Eredmények

Az adatok pontosítása után 11 516 egyénnél végezték el az analízist. Közülük 233-ban (2%) észleltek STD-t az AIDS diagnózis felállítása után, többségük (91%), akárcsak a másik csoport tagjainak (akiknél STD-t nem észleltek) többsége (87%) férfiakkal nemi életet élõ férfi volt. A 233 STD közül 196 (84%) gonorrhoea, 17 eset (7%) nem-gonorrhoeás urethritis, 12 eset (5%) chlamydia infekció és 8 syphilis (3%) volt. A kankós betegek közül 128 (65%) urethralis, 39 (20%) rectalis, a többi pahringealis vagy atípusos lokalizációjú volt.

Igen érdekes, hogy 1995 és 1998 között folyamatosan nõtt az STD-elõfordulás az AIDS-esek között annak ellenére, hogy az STD-s esetek száma a városban ugyanebben az idõszakban csökkent. 1995-ben még csak az AIDS-esek 0.66%-ánál, 1996-ben 0.70%-uknál, 1997-ben 0.89%-uknál és 1998-ban már 1.32%-uknál diagnosztizáltak STD-t. Az egyes évek közötti különbség, a növekedési trend erõsen szignifikáns (p<0.001).

A többszörös regressziós analízis szerint, amikor a fentebb már említett tényezõk (életkor, nem, rassz, rizikócsoport, és az AIDS diagnózis idején mért CD4+ T sejtszám) mindegyikét figyelembe vették, a HAART-al kezelteknek 4.10-szer (95%-os konfidencia intervallum 2,84-59,4) nagyobb volt arra az esélyük, hogy STD-t kapjanak, mint a HAART-al nem kezelt AIDS-eseknek. A HAART mellett és ettõl függetlenül a 40 évesnél fiatalabb életkor, az afroameríkai származás és az AIDS diagnózis idején mért 50 sejt/ul-nél nagyobb CD4+ sejtszám is szignifikánsan megnövelte az STD akvizíció esélyét.

Megbeszélés

A kapott eredmények egyértelmûen arra mutatnak, hogy a HAART-al kezelt AIDS-esek esetében szignifikánsan megnõ az egyéb szexuálisan átvihetõ betegségek kifejlõdésének kockázata. Ennek többféle oka is lehet. Igen fontos tényezõ az, hogy a kezelt betegek jobban érzik magukat és ezért megnõ szexuális érdeklõdésük is. Erre mutat a magasabb CD4+ T sejtszám és a fiatalabb életkor szoros összefüggése is az STD kockázatával. A betegek úgy vélik, hogy a HAART csökkenti nemi váladékaikban a HIV mennyiségét, tehát kevésbé fertõzõképesek. A kezeltek kinézete is javulhat, a partnerek ezért nem gondolják róluk, hogy HIV fertõzöttek.

Az eredmények a korábbi adatokkal (a rectalis gonorrhoea esetek számának növekedését mutató adatok a San franciscoi homoszexuális férfiak körében) és az egyéb új megfigyelésekkel (l. következõ cikket) együtt arra figyelmeztetnek, hogy az AIDS-esek körében javítani kell az STD-re vonatkozó tanácsadást és rendszeresen szûrni kell õket az egyéb STD-k kifejlõdésére, hiszen ezek jelentõs mértékben növelhetik a HIV szexuális átvitelének veszélyét is.


A HIV infekciós arány megduplázódott San Franciscoban

(San Franci.sco's HIV infection rate doubles)

Yamey G
Brit. Med. J. 322, 260, 2001

Az elmúlt négy év során, 1997 és 2001 között a férfiakkal nemi életet élõ férfiak között kétszeresére, 1.04%-ról 2,2%-ra emelkedett az évi új HIV infekciók elõfordulási aránya. Ez annál inkább feltûnõ, mivel 1992 és 1996 között ez az arány stabil volt. Az emelkedés egyértelmûen annak a következménye, hogy populációban erõsen megnõtt azoknak a száma, akik védekezés nélküli nemi életet folytatnak. Ez a homoszexuális férfiak minden csoportjára vonatkozik, tehát független az életkortól, az etnikai csoportba tartozástól, és attól is, hogy iv, kábítószereznek-e. Folyamatosan csökken azoknak a férfiaknak az arányszáma, akik csak kondommal közösülnek, és nõ azoké, akiknek az elmúlt évben több nemi partnerük volt.

A város egészségügyi hatóságai abban bíztak, hogy a fertõzöttek antiretroviralis szerekkel való kombinált kezelése a járványt tovább csökkenti vagy talán egészen véget is vet neki. E helyett éppen az ellenkezõje történt: a kezelés bevezetése a fertõzési arány megnövekedését eredményezte. Ennek a magyarázata valószínûleg a következõ. A kezelt HIV fertõzöttek tovább élnek és egészségesebbnek érzik magukat. E miatt hajlamosabbak a védekezés nélküli nemi életre. A még nem fertõzöttek pedig nem félnek annyira a HIV-tõl, és abban is reménykednek, hogy ha ki is vannak téve a vírusnak, az idejében elkezdett profilaktikus kezelés megakadályozhatja azt, hogy fertõzõdés bekövetkezzen. Egyes szakértõk szerint az incidencia növekedéséhez az is hozzájárulhatott, hogy a városban mûködõ homoszexuális AIDS-aktivista szervezetek egy része azt a téves nézetet tett magáévá és terjeszti, hogy az AIDS-et nem a HIV okozza.

A város egészségügyi hatóságai és a San Franciscoi Kalifornia Egyetem AIDS Kutatóintézete a további HIV terjedés fékezésére egy 11-pontos prevenciós akciótervet dolgozott ki.


A HIV-fertõzött betegek gondozására fordított költségek a hatékony aktív antiretroviralis terápia korszakában

(Expenditures for the care of HIV-infected patients in the era of highly active antiretroviral therapy)

Bozzette S. A. és mtsai
New Engl. J. Med. 344, 817, 2001

A hatékony aktív antiretroviralis terápia (HAART) széles körû elterjedése kapcsán joggal merül fel a kérdés, hogy nem növeli-e meg ez a kezelési mód a HIV betegek gondozására fordítandó összegeket. Bár egyes adatok ennek éppen az ellenkezõjét bizonyítják, szisztematikus vizsgálatot ezzel kapcsolatban még nem végeztek. Szerzõk ezért az USA HIV fertõzöttjeinek egészét reprezentáló mintán egy hároméves periódusra vonatkozóan analizálták a HAART hatását az egyes betegek gondozási költségeire.

Szerzõk 1996-ban személyes vagy telefonos interjút készítettek 2864 olyan, az USA-ban lakó felnõttel, akik HIV fertõzés miatt gondozás alatt álltak. A vizsgált területeket a különbözõ államok különbözõ régióiból véletlenszerûen választották ki. Ezután az e területeken mûködõ kb. 4000 orvos közül szintén véletlenszerûen választottak ki 90 városi és 22 vidéki, HIV-betegeket gondozó orvost, akikhez a helyi informátorok adatai alapján még további 58 vidéki és 29 vidéki gondozó orvost soroltak hozzá. Végül ezeknek az orvosoknak a praxisából ugyancsak véletlenszerûen szelektálták a vizsgálandókat. A megkérdezetteket ezután 36 hónapon keresztül követték. A betegek a háromszor megismételt interjúk során saját maguk számoltak be az elsõ vizsgálatot megelõzõ, illetve az ismételt interjúkat megelõzõ félévben történõ eseményekrõl (vizitek száma a gondozóban, kórházban töltött napok száma). Egy alkalommal a betegektõl adatokat gyûjtöttek az általuk szedett antiretroviralis szerekre vonatkozóan is. Ezután kiszámították a betegek által igénybe vett egészségügyi szolgáltatások, illetve az általuk fogyasztott gyógyszerek árát.

Eredmények

Statisztikai analízis segítségével bizonyítható volt, hogy a vizsgált 2864 beteg jól reprezentálja az 1996-ben az USA-ban gondozás alatt álló 231 000 felnõtt HIV-fertõzöttet, tehát az analízis eredményei erre az egész populációra általánosíthatók.

A vizsgálat elején az egy beteg gondozására fordított összeg havi 1792 dollár volt, amely fokozatosan csökkent azoknál, akik életben maradtak a követési periódus során. 1998 októberében már csak havi 1410 dollárt kellett egy beteg gondozására fordítani. Ugyanezt a költségcsökkenést észlelték akkor is, ha matematikai-statisztikai módszerekkel az eredményeket korrigálták a betegek klinikai állapotának változásai és az idõközben bekövetkezett halálozások szerint. Az elsõ és az utolsó interjú közötti idõszakban, pl. 246 dollárral csökkent az egy beteg gondozására fordított havi összeg. Az 1996-os évi 20300 dollárról 1998-ra 18300 dollárra csökkent az egy beteg gondozására és kezelésére vonatkozó költség.

Az észlelt változás érvényesnek bizonyult a betegek minden - a CD4+ T sejtszám, a klinikai stádium, az életkor, a nem, az etnikai csoport, rizikócsoport, stb. szerint felosztott alcsoportjára vonatkozóan, de az egyes alcsoportok között jelentõs különbségek voltak észlelhetõk. A költségek 40-70~-át tette ki az egyes csoportokban a gyógyszerek ára. A nõk, az afroamerikaiak, a kevésbé iskolázott csoportok és magánbiztosítással nem rendelkezõ között aránylag kisebb volt a gyógyszerekre, de lényegesen nagyobb volt a kórházi kezelésre fordított összeg.

Következtetés

Az USA-ban annak ellenére csökkent a HIV fertõzöttek orvosi kezelésére és gondozására fordított költség az 1996-98-as idõszakban, hogy a HAART elterjedésével párhuzamosan jelentõs mértékben, kb. 33%-al nõtt a gyógyszeres kezelésre fordított összeg. Ez a csökkenés elsõsorban annak köszönhetõ, hogy lényegesen kevesebb HAART-al kezelt beteg került kórházba, így a legdrágább költségkategóriára, a kórházi kezelésre fordított összeg 43%-a1 lett kevesebb a követési periódus során. Sajnos azonban a kórházi költségek a követési idõszak végén ismét növekedni kezdtek, valószínûleg a sikertelen kezelések következtében.

A kapott eredmény azonban nem jelenti azt, hogy a költségek csökkenésével számolhatunk akkor is, ha ezeket nem egy aránylag rövid periódusra, hanem a fertõzöttek egész hátralévõ életére számítjuk át. Ugyanis a HAART-al kezelt betegek várható élettartama az észlelt költségcsökkenésnél lényegesen nagyobb arányban növekszik meg. Azonban a HAART hatására megnyert életévek száma költség-hatékony. Egy életév megnyerése 11000-18000 dollárba kerül. Szerzõk végül hangsúlyozzák, hogy az új kezelési módok bevezetése elõtt mérlegelni kell nemcsak ezek árát, hanem várható kedvezõ gazdasági hatásait is.


A HIV-expozíció utáni profilaxis nevirapint tartalmazó hármas kombinációval

(Prophylaxis with a nevirapine-containing triple regimen after exposure to HIV-1)

Benn P.A. és mtsai
Lancet 357, 687, 2001

A különbözõ országok, így az Egyesült Királyság is irányelvekben szabályozza a HIV expozíció utáni profilaktikus kezelést. Ezt minden foglalkozási expozíció után alkalmazni kell, de szóba jöhet ugyanez a megelõzõ kezelés a szexuális úton történõ expozíciót követõen is. Az irányelvek zidovudineból, lamivudineból és indinavirból álló hármas kombinációval történõ négyhetes profilaxist írnak elõ. Két megfontolás szólhat ez ellen a kezelési mód ellen: az egészségügyi dolgozók sokszor rosszul tolerálják a proteáz inhibitort tartalmú gyógyszer kombinációkat, és ezért idõ elõtt abbahagyják a profilaktikus kezelést. A másik ok a zidovudinra rezisztens HIV-törzsek egyre nagyobb mértékû elterjedése a populációban.

A proteáz inhibitor helyett elvileg nem-nukleozid reverz transzkriptáz inhibitort, pl. nevirapinet is lehet alkalmazni. A nevirapinet csak naponta kétszer kell adni és nem szükségesek étrendi korlátozások sem. Ezért szerzõk 1997 óta olyan kombinációval végzik a négyhetes posztexpozíciós profilaktikus kezelést, amely stavudinet, lamivudinet és nevirapinet tartalmaz. A nevirapinet két hétig egyszer naponta, majd két hétig kétszer naponta adják. Jelen közleményben szerzõk egy közel három éves (1997 január1999 november) idõszakban szerzett tapasztalataikat foglalják össze. 31 egészségügyi dolgozónál és 26 szexuális expozíciónak kitett beteg esetében indították el ezt a profilaxist. HIV szerokonverzió csak egy, szexuális HIV-expozíciónak kitett egyénben következett be. Az 57 egyénbõl (40 férfi, 17 nõ) 33 számolt be arról, hogy az elõírt négyhetes profilaxist megkapta. Közülük 13-an enyhébb mellékhatásokról (aminotransferáz enzim szint emelkedés, enyhébb kiütések kisfokú hányinger, neutropenia, paresthesia).számoltak be. Négy egyén esetében azonban súlyos mellékhatások fejlõdtek ki. Négy esetben a máj aminotransferáz szintek jelentõs mértékben emelkedtek, és két egyénben súlyosabb fokú kiütések is jelentkeztek. Egy beteg kórházi kezelést is igényelt. Amikor a nevirapint a kombinációból kihagyták, a fenti tünetek rövid idõ alatt visszafejlõdtek.

Valószínûnek látszik, hogy a valóságban még több volt a mellékhatás, mert az 57 kezelt egyénbõl csak 41 jelentkezett a 4 hetes periódust követõen. Szerzõk tapasztalatai tehát arra mutatnak, hogy a nevirapine kezeléssel kapcsolatos gyakori és sokszor súlyos mellékhatások elfogadhatatlanná tehetik ezt a kezelési módot, annál is inkább, mert léteznek más, kevésbé ártalmas profilaktikus kombinációk is.


A rák összefüggése az AIDS-el kapcsolatos immunszuppresszióval felnõttekben

(Association of cancer with AIDS-related immunosuppression in adults)

Frisch M és mtsai
JAMA 285, 1736, 2001

Jól ismert, hogy a HIV fertõzés következtében kialakuló immunhiány elõsegíti a Kaposi sarcorra és a non-Hodgkin lymphoma kifejlõdését. E két betegség mellett az invazív méhnyak-rák azok a rosszindulatú daganatok, amelyek diagnosztizálásakor a HIV-fertõzöttekben az AIDS diagnózist fel lehet állítani. Nem ismert azonban, hogy a rák egyes egyéb fajtái (mint pl. a végbélrák és a Hodgkin betegség, melyek HIV-vel kapcsolatos gyakoribb elõfordulását egyes földrajzi területeken észlelték), általában is összefüggenek-e a HIV okozta immunszuppresszióval.

Szerzõk az un AIDS-Cancer Match Register felhasználásával megvizsgálták, hogy az AIDS diagnózis felállításának idejében, ill. azt megelõzõ és követõ idõszakban a rák mely fajtái fordultak elõ a HIV fertõzöttekben. Az analízis az USA 11 különbözõ földrajzi régiójában élõ 302 834 HIV fertõzött, 15-69 éves felnõttre terjedt ki.

Az ebben a csoportban kapott elõfordulási gyakoriságokat összehasonlították az összlakosság azonos korcsoportjaira vonatkozó specifikus morbiditási adatok alapján várható számmal. Kiszámították annak a relatív rizikóját (RR), hogy az egyes rákfajták a HIV fertõzötteknél gyakrabban forduljanak elõ, mint az összlakosságban. Három kritérium együttes elõfordulása esetén vélték bizonyítottnak az immunszuppresszió és az adott rákfajta közötti összefüggést:

  1. A RR az AIDS diagnózis felállítása elõtti 60 hónap és az ezt követõ 27 hónap között szignifikánsan magasabb volt.
  2. Az AIDS diagnózis felállítása utáni 4. és 27, hónap között szignifikánsan emelkedett volt a RR érték
  3. Az adott rák elõfordulási gyakorisága emelkedõ tendenciát mutatott az AIDS elõtti és azt ezt követõ idõszak
    összehasonlításakor.
Az eddig is ismert összefüggéseket a HIV-okozta immunhiány és egyes rákfajták (Kaposi sarcoma: 178-szoros RR, nonHodgkin lymphoma: 73-szoros RR, invazív méhnyakrák, 5,2-szeres RR) között ebben a populációban is igazolni tudták. E mellett szignifikáns, mindhárom fenti kritériumnak megfelelõ összefüggéseket találtak a rák néhány más típusa esetében is. A legerõsebb kapcsolatot a Hodgkin betegséggel észlelték. Ennek relatív rizikója 2.7-szeres volt. A Hodgkin betegség egyes formái közül vegyes-sejtes betegség 18.3-szoros RR-val járt a HIV-infekció, a lymphocyta deplécióval járó forma kifejlõdésének esélye pedig 35.3-szoros volt a HIV fertõzöttekben. A HIV-okozta immunszuppresszió 4.5-szögösére növelte a tüdõrák esélyét (ebben azonban közrejátszhattak a HIV fertõzöttek dohányzási szokásai is), 3,9-szeresére a penis carcinoma, 3.1-szeresére az ajakrák és 2-szeresére a here seminoma kockázatát. Az carcinoma összes többi fajtája esetében nem tudták a HIV fertõzéssel járó immunszuppresszióval való kapcsolatot igazolni.

Szerzõk véleménye szerint a Hodgkin-betegséget, amelynek elõfordulási gyakorisága a HIV fertõzöttekben az immunhiány mértékével arányosan nõtt, be kellene sorolni az AIDS diagnózisának felállítását lehetõvé tevõ indikátor betegségek közé.


Hírek

Hírek (14. é. 4. sz.)

(Brít.Med.J. 322, 260, 2001): A HIV fertõzések száma rekordot döntött az Egyesült Királyságban. 1985 óta, amikor a regisztrálás megindult, a legmagasabbra emelkedett 2000-ben az ismertté vált új HIV infekciók száma. 1985-ben 3222 esetet regisztráltak, az elmúlt évben idáig 2868-at, és nagyon valószínû, hogy amikor minden adat rendelkezésre áll, a 2000-es esetszám az 1985. évit is meghaladja majd. Ebben az évben is (1999-hez hasonlóan) többen fertõzõdtek meg heteroszexuális (1305 eset), mint homoszexuális (1096 eset) nemi érintkezés útján. Folyamatosan nõ az országban a gonorrhoea esetek száma is, amely arra mutat, hogy feltétlenül fokozni kell a biztonságosabb szexuális élet elterjesztésre irányuló erõfeszítéseket.

*

(Brit.Med.J. 322, 755, 2001): Minden negyedik terhes nõ HIV fertõzött Dél-Afrikában. Folyamatosan nõ a Dél-Afrikai Köztársaságban a HIV fertõzöttek száma: az 1999-es 4,2 millióval szemben 2000-re 4,7 millióra emelkedett. 2000-ben 16548 terhes nõnél végeztek HIV szerológiai vizsgálatot, 24.5%-uk bizonyult HIV szeropozitívnak. Ez az arány 1998-ban és 1999-ben még csak 22,8 és 22,4% volt. Különösen veszélyeztetett a 25-30 éves korcsoport, akiknek 30,2-át találták HIV fertõzöttnek, a 20 éven aluliaknak csak 16,1 bizonyult szeropozitívnak. Egyes régiókban még rosszabb az arány, pl. Natalban 36,2-os fertõzöttségi arányt mértek.

*

(Brit.Med.J.322,755,2001). Nemzetközi erõfeszítések az Indiában alkalmazható HIV vakcina kidolgozására. A UNAIDS, egyes országok kormányai és magánalapítványok anyagi eszközeire támaszkodva megegyezés született arról, hogy kidolgoznak egy Indiában alkalmazható HIV vakcinát. A várható költségek több millió dollárt tesznek majd ki. Az oltóanyag élõ vektorba (a vaccinia vírus módosított Ankara törzse) épített vakcina lesz, amelyet eredetileg Oxfordban dolgoztak ki. Az indiai kutatók által izolált C szubtípusú HIV-1 törzsek génszakaszainak felhasználása útján az oltóanyagot alkalmassá tették az Indiában való felhasználásra is.


A homoszexuális és a heteroszexuális nemi érintkezés útján fertõzõdött HIV-szeropozitív személyek számának alakulása Magyarországon 1990 és 2000 között

(Az Országos Epidemiológiai Központ adatai alapján)


Copyright információk

AIDS Segély Alapitvány Sopron 2001 - http://www.aidsinfo.hu/ah/